
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "02cbbc4e-fe64-11ea-ad2e-9de52f2e18c4" -->
<head>
<title>Parole de s&eacute;nateur : &laquo;&nbsp;L&rsquo;agriculture doit primer sur les r&egrave;gles de la concurrence&nbsp;&raquo;</title>
<meta name="eomportal-instanceid" content="163"/>
<meta name="eomportal-id" content="393153"/>
<meta name="eomportal-loid" content="1.15.1966582997"/>
<meta name="eomportal-uuid" content="02cbbc4e-fe64-11ea-ad2e-9de52f2e18c4"/>
<meta name="eomportal-lastUpdate" content="Thu Sep 24 23:27:34 CEST 2020"/>
<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html"
  },
  "headline": "« L’agriculture doit primer sur les règles de la concurrence »",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-09-24/salers%20novembre%20aisnes.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Jean Bizet, président de la commission des affaires européennes du Sénat, a présenté un ensemble de propositions découlant de son récent rapport d’information « agriculture et droit de la concurrence : redonner aux agriculteurs français un pouvoir de marché ». Il appelle à rendre la primauté à l’agriculture sur le droit à la concurrence européen et pointe tout particulièrement la crise que traverse la filière bovine française.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>

<script type="text/javascript">

var sectionPrincipale = "/actualites/elevage";
var sectionWeb = "/actualites";
var code_pub = "0";
var url = "https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html";
var meteo = "";

if(url.indexOf("/meteo-agricole/") > 0){
	meteo = "meteo-agricole";
}


</script>
	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Parole de sénateur : « L’agriculture doit primer sur les règles de la concurrence »" />
	<meta name="twitter:description" content="Jean Bizet, président de la commission des affaires européennes du Sénat, a présenté un ensemble de propositions découlant de son récent rapport d’information « agriculture et droit de la concurrence : redonner aux agriculteurs français un pouvoir de marché ». Il appelle à rendre la primauté à l’agriculture sur le droit à la concurrence européen et pointe tout particulièrement la crise que traverse la filière bovine française." />

	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" />
	<meta property="og:title" content="Parole de sénateur : « L’agriculture doit primer sur les règles de la concurrence »" />
	<meta property="og:description"  content="Jean Bizet, président de la commission des affaires européennes du Sénat, a présenté un ensemble de propositions découlant de son récent rapport d’information « agriculture et droit de la concurrence : redonner aux agriculteurs français un pouvoir de marché ». Il appelle à rendre la primauté à l’agriculture sur le droit à la concurrence européen et pointe tout particulièrement la crise que traverse la filière bovine française." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-09-24/salers%20novembre%20aisnes.jpg" />
	

	
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	<meta name="description" content="Suivez toute l'information du monde agricole en ligne. Actualités, météo fiable, culture, élevage et matériel, la France Agricole est la revue hebdomadaire proche de vous" />
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet" href="/css/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet" href="/css/main.css" type="text/css" />
	<link rel="stylesheet" href="/css/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/plugins.js"></script>
	<script type="text/javascript" src="/js/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/main.js"></script>
	<script type="text/javascript" src="/js/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/additional-methods.js"></script>
    <script type="text/javascript" src="/js/validate.js"></script>
    <script type="text/javascript" src="/js/messages_fr.js"></script>
    <script type="text/javascript" src="/js/resize.js"></script>
    <script type="text/javascript" src="/js/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>


	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	
</head>
<body><!--START REGIE TNM SNIPPET-->
<script src="https://terre-net-media.fr/scripts/api.min.js" async></script>
<!--END REGIE TNM SNIPPET-->
<script language="javascript">
var _tnpb = _tnpb || [];

_tnpb.push({"key":"keywords","value":"viande bovine|bovin|"});
</script>


<script type="text/javascript">

function getCookieVal(offset) {
	  var endstr=document.cookie.indexOf (";", offset);
	  if (endstr==-1) endstr=document.cookie.length;
	  return unescape(document.cookie.substring(offset, endstr));
	}
	
function GetCookie (name) {
	  var arg=name+"=";
	  var alen=arg.length;
	  var clen=document.cookie.length;
	  var i=0;
	  while (i<clen) {
	    var j=i+alen;
	    if (document.cookie.substring(i, j)==arg) return getCookieVal (j);
	    i=document.cookie.indexOf(" ",i)+1;
	    if (i==0) break;
	  }
	  return null;
	}


cookie_consent = GetCookie("cookieconsent_dismissed");
if(cookie_consent != "yes"){
	cookie_bool = false;
}else{
	cookie_bool = true;
}


type_page = "Privé";



if(type_page == "Public"){
	type_page_param = "free";
}else if(type_page == "Privé"){
	type_page_param = "premium";
}else{
	type_page_param = "page";
}


!function(w,d,s,u,p,t,o){
    w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
    t=d.createElement(s),o=d.getElementsByTagName(s)[0],
    t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
}(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

poool("init", "ke3JrNgqoln9kXj0mYkluiFxxcmL4hTaZjLmbROiGsDyiRO3liTkXY5tKtHsbD5L");

poool("config", "cookies_enabled", cookie_bool);

poool("send", "page-view", type_page_param);

</script>



	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Pixel Code ->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '202382043721498');
  fbq('track', 'PageView');
</script>
<noscript><img alt="pixel facebook" height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=202382043721498&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<style>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</style>

<div id="sas_35476"></div>
	<script type="application/javascript">
	 sas.render('35476'); // Format : myformat
	</script>
<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis active">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div id="sas_35473"></div>
	<script type="application/javascript">
	 sas.render('35473'); // Format : myformat
	</script>
<div class="page-container"> 
	<!--div class="page-container"--> 
		<script type="text/javascript">
					            smartData.track('batiments', {"label":"Batiments"});
					      </script>   
					<script type="text/javascript">
						 	 smartData.track('bienetre-animal', {"label":"Bien-être animal"});
						  </script>   
					<!-- /actualites/elevage -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques d'élevage"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/elevage","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<div class="page-container page-article page-article-actualiteselevage - /actualites">



	<div class="page-top-banner">
		<div class="pub-tag" data-pos="7" ></div>
		
	


</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 80px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html&text=Parole de sénateur : « L’agriculture doit primer sur les règles de la concurrence »" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : « L’agriculture doit primer sur les règles de la concurrence »&body=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Parole de sénateur</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						« L’agriculture doit primer sur les règles de la concurrence »</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
<ul class="article-keywords">						
							<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"bovin"});
												</script>
											<a href="/tag/bovin" class="keyword-button">bovin</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"viande bovine"});
												</script>
											<a href="/tag/viande bovine" class="keyword-button">viande bovine</a>
													
												
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Parole de s&eacute;nateur - &laquo;&nbsp;L&rsquo;agriculture doit primer sur les r&egrave;gles de la concurrence&nbsp;&raquo;" style="max-width:100%;max-height:100%;" src="/ra/lowres/Publie/FA/p1/Images/Web/2020-09-24/salers%20novembre%20aisnes.jpg"></div><figcaption class="image-info">Selon le s&eacute;nateur Jean Bizet, la priorit&eacute; pour la fixation des prix devrait &ecirc;tre donn&eacute;e aux groupements de producteurs. &laquo;&nbsp;Un tel verrou r&eacute;glementaire condamne nos agriculteurs &agrave; reste des &ldquo;preneurs de prix&rdquo; dans la cha&icirc;ne de valeur alimentaire&nbsp;&raquo;, appuie-t-il dans un communiqu&eacute; diffus&eacute; le 24&nbsp;septembre 2020. &copy; C&eacute;dric Faimali</figcaption></figure><h2 class="intro"><p>Jean Bizet, pr&eacute;sident de la commission des affaires europ&eacute;ennes du S&eacute;nat, a pr&eacute;sent&eacute; un ensemble de propositions d&eacute;coulant de son r&eacute;cent rapport d&rsquo;information &laquo;&nbsp;agriculture et droit de la concurrence&nbsp;: redonner aux agriculteurs fran&ccedil;ais un pouvoir de march&eacute;&nbsp;&raquo;. Il appelle &agrave; rendre la primaut&eacute; &agrave; l&rsquo;agriculture sur le droit &agrave; la concurrence europ&eacute;en et pointe tout particuli&egrave;rement la crise que traverse la fili&egrave;re bovine fran&ccedil;aise.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div class="pub-tag" data-pos="27" ></div></div>	
								</div>

				<div class="article-body">
					
					Pour Jean Bizet, &laquo;&nbsp;le primat donn&eacute; au droit de la concurrence sur les objectifs de la politique agricole commune (Pac) explique une bonne partie des difficult&eacute;s rencontr&eacute;es.&nbsp;&raquo; Estimant que le r&egrave;glement Omnibus &laquo;&nbsp;s&rsquo;est arr&ecirc;t&eacute; au milieu du gu&eacute;&nbsp;&raquo; et que la loi Egalim n&rsquo;a pas r&eacute;pondu aux attentes escompt&eacute;es, le pr&eacute;sident de la commission des affaires europ&eacute;ennes du S&eacute...<div class="insert-section restricted-content section width-wrap clearfix" style="font-family:helvetica;">
									<div class="insert-card subscription-insert">
										<div class="card-header" style="padding:0;">
											<span class="card-header-title" style="font-family:helvetica;font-size:26px;color:#c69900; font-weight:bold;">
											Contenu réservé aux abonnés de La France Agricole</span>
											<br />
											<span class="card-header-title">
												<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=article-site-fa" class="article-connexion-form">
	<input type="hidden" value="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" name="url_redirect">
	<button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;">Si vous êtes abonné,</button>
	 <button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;font-size:15px; font-weight:bold;border-bottom:1px solid red;height: 24px;margin-top: 7px !important; padding-right:0px!important;">cliquez ici</button>
	<span style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;width: 320px;margin-left: 2px;margin-top: 5px;display: block;height: 40px;float: left;"> pour vous connecter et poursuivre la lecture</span>
</form></span>
																			
										</div> 
										<!-- <p style="text-align:center;padding-top:10px;">Pour y accéder : 3 possibilités !</p> -->
										<div class="card-body clearfix">
											<div class="progress">
												<div class="progress-percent"><span class="percent" style="margin-left:13%;">13%</span></div>
												<div class="progress-bar"><span class="progress-bar-before" style="width:13%"></span></div>
											</div>
											<p>Vous avez parcouru 13% de l'article</p>
										</div>
										<div class="card-body clearfix">
											<!--  <div class="restricted-col">
												<div class="subscribed-title">Vous êtes déjà abonné,
inscrivez-vous. </div>
												<p>Inscrivez-vous ou identifiez-vous en haut du site. Vous aurez besoin de votre numéro d’abonné.</p>
												<a href="#" class="form-button connect-button">Je m'inscris</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
abonnez-vous.</div>
												<p>Profitez de l’intégralité des contenus du
site en vous abonnant en formule Intégrale
ou 100% Numérique. </p>
												<a href=" https://www.abonnements-gfa.com/lafranceagricole/" target="_blank" class="form-button">Je m'abonne</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
découvrez gratuitement.</div>
												<p>Profitez, sans engagement, de tous les
services de La France Agricole pendant
1 mois, y compris l’accès complet au
site Internet.</p>
												<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
											</div>-->
											
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<span class="card-header-title" style="font-family:helvetica;font-size:30px;color:#c69900; font-weight:bold;">
													Poursuivez la lecture de cet article
												</span><br />
												<span class="card-header-title" style="font-family:helvetica;font-size:20px; font-weight:bold;">
													en profitant d’1 mois de découverte à La France Agricole
												</span><br />
												<span class="card-header-title" style="font-style:italic;font-family:helvetica;font-size:16px;font-weight:bold;">
													(Offre sans engagement, réservée aux personnes non abonnées)
												</span>
											</div>
										</div>
										<div class="card-body clearfix" style="">
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<table style="padding:0; background:#fff;border:none;margin-top:0;">
												<tr>
													<td  align="top" style="padding:0; background:#fff;border:none;float:left;">
													<img src="/images/abo/Pack-abonnement_460x250.gif" style="max-width:330px;width:100%;" />
													</td>
													<td align="top" style="float:left;text-align:left;padding:0;padding-left:20px;padding-top:50px;background:#fff;border:none;font-family:helvetica;font-size:17px;font-weight:bold;">
													
													<ul>
														<li>> Accédez à tous les articles</li>
														<li>> Recevez les 2 newsletters</li>
														<li>> Recevez 4 numéros chez vous</li>
													</ul>

													<div style="text-align: center;margin-top:35px;">
													<style>.article-body a.abonner-button:hover{color:#FFF!important;}</style>
													<a style="text-decoration:none;padding-left: 20px;padding-right: 20px;padding-top: 12px;padding-bottom: 12px;"href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=blocfinarticlessitefa-od-fa&utm_source=sitefa&utm_medium=finarticles" target="_blank" class="abonner-button">
													J'en profite !
													</a>
													</div>
													</td>
												</tr>
												</table>
											</div>
										</div>
									</div>
								</div>
								<div style="display:none;" class="paywall">
								<p>Pour Jean Bizet, &laquo;&nbsp;le primat donn&eacute; au <b>droit de la concurrence</b> sur les objectifs de la <b>politique agricole commune</b> (Pac) explique une bonne partie des difficult&eacute;s rencontr&eacute;es.&nbsp;&raquo; Estimant que le r&egrave;glement Omnibus &laquo;&nbsp;s&rsquo;est arr&ecirc;t&eacute; au milieu du gu&eacute;&nbsp;&raquo; et que la loi Egalim n&rsquo;a pas r&eacute;pondu aux attentes escompt&eacute;es, le pr&eacute;sident de la commission des affaires europ&eacute;ennes du S&eacute;nat souhaite aller plus loin.</p><p></p><p>Pour appuyer le renversement des r&egrave;gles de concurrence pour l&rsquo;agriculture qu&rsquo;il veut impulser, le s&eacute;nateur de la Manche a choisi de parler de la <b>fili&egrave;re de la viande bovine</b> fran&ccedil;aise lors d&rsquo;une conf&eacute;rence de presse ce jeudi 24&nbsp;septembre 2020. Pourquoi cette fili&egrave;re&nbsp;? Parce qu&rsquo;elle &laquo;&nbsp;illustre, &agrave; elle seule, la n&eacute;cessit&eacute; de sortir du statu quo en la mati&egrave;re.&nbsp;&raquo;</p><h4>&laquo;&nbsp;Autoriser la fixation des prix communs de cession&nbsp;&raquo;</h4><p>Pour redonner aux agriculteurs fran&ccedil;ais un pouvoir sur le march&eacute;, Jean Bizet appelle &agrave; s&rsquo;inspirer du <i>Capper Volstead Act</i>, loi am&eacute;ricaine datant du 18&nbsp;f&eacute;vrier 1922 consacrant un &laquo;&nbsp;principe favorable aux associations agricoles et autoriser la fixation de prix communs de cession.&nbsp;&raquo; Si cette proposition para&icirc;t os&eacute;e &agrave; pr&eacute;senter &agrave; la Commission europ&eacute;enne, elle aurait le m&eacute;rite de permettre &laquo;&nbsp;une diminution des financements publics&nbsp;&raquo;, selon le s&eacute;nateur.</p><p></p><p>&laquo;&nbsp;Nous n&rsquo;aurions plus besoin de nous battre, cadre financier pluriannuel apr&egrave;s cadre financier pluriannuel, pour obtenir des lignes budg&eacute;taires plus cons&eacute;quentes de la <b>Pac</b>, soutient-il. Ce point pourrait particuli&egrave;rement s&eacute;duire les pays d&rsquo;Europe du Nord, de plus en plus frileux &agrave; l&rsquo;id&eacute;e d&rsquo;ouvrir des fonds.&nbsp;&raquo;</p><h4>&laquo;&nbsp;Cr&eacute;er un &eacute;lectrochoc&nbsp;&raquo; dans la fili&egrave;re de la viande bovine fran&ccedil;aise</h4><p>Pour sortir de la crise les &eacute;leveurs fran&ccedil;ais de vaches allaitantes, Jean Bizet opte pour des propositions toutes aussi tranch&eacute;es. De par les difficult&eacute;s structurelles qu&rsquo;elle traverse, la fili&egrave;re &laquo;&nbsp;handicape &ldquo;par ricochet&rdquo; notre pays dans les n&eacute;gociations commerciales internationales men&eacute;es pour le compte de la France et des autres &Eacute;tats membres, par la Commission europ&eacute;enne&nbsp;&raquo;, estime-t-il. Pour le s&eacute;nateur de la Manche, il est inacceptable que cette fili&egrave;re, &eacute;voqu&eacute;e comme le &laquo;&nbsp;maillon faible&nbsp;&raquo; dans le cadre de l&rsquo;accord Ceta, &laquo;&nbsp;prenne en otage les autres fili&egrave;res agricoles fran&ccedil;aises qui en b&eacute;n&eacute;ficient&nbsp;&raquo;.</p><p></p><p>Alors qu&rsquo;il appelle la fili&egrave;re bovine fran&ccedil;aise &laquo;&nbsp;&agrave; prendre ses responsabilit&eacute;s et &agrave; sortir de l&rsquo;immobilisme&nbsp;&raquo;, il pointe notamment du doigt &laquo;&nbsp;l&rsquo;attentisme de l&rsquo;interprofession, au statu quo du mod&egrave;le &eacute;conomique des principaux industriels et distributeurs ainsi qu&rsquo;&agrave; l&rsquo;individualisme d&rsquo;une partie des &eacute;leveurs.&nbsp;&raquo; Jean Bizet soul&egrave;ve par ailleurs un &laquo;&nbsp;d&eacute;calage persistant&nbsp;&raquo; entre l&rsquo;offre et la demande en viande bovine.</p><h4>&laquo;&nbsp;Privil&eacute;gier des animaux moins lourds et plus jeunes&nbsp;&raquo;</h4><p>Dans ses propositions pour stopper le &laquo;&nbsp;malaise &eacute;conomique de la fili&egrave;re&nbsp;&raquo;, &laquo;&nbsp;les pouvoirs publics fran&ccedil;ais doivent, en particulier, amener nos producteurs de viande bovine &agrave; privil&eacute;gier des animaux moins lourds et plus jeunes nourris majoritairement &agrave; l&rsquo;herbe&nbsp;&raquo;, dans l&rsquo;optique de coller davantage aux attentes des consommateurs fran&ccedil;ais, qui souhaitent une viande plus tendre et go&ucirc;teuse.</p><p></p><p>Pour Jean Bizet, certains sch&eacute;mas raciaux &laquo;&nbsp;doivent &ecirc;tre revisit&eacute;s&nbsp;&raquo;, sans pour autant &eacute;carter nos races embl&eacute;matiques fran&ccedil;aises. Dans le m&ecirc;me sens, le s&eacute;nateur sugg&egrave;re que &laquo;&nbsp;le versement de l&rsquo;<b>Aide aux bovins allaitants</b> (ABA) ne soit pas int&eacute;gral si l&rsquo;&acirc;ge des animaux abattus d&eacute;passe 16/18 mois.&nbsp;&raquo;</p><p></p><p>Enfin, le s&eacute;nateur d&eacute;plore l&rsquo;absence de strat&eacute;gie de d&eacute;veloppement p&eacute;renne &agrave; l&rsquo;exportation. &laquo;&nbsp;Le mod&egrave;le repose principalement sur des march&eacute;s de d&eacute;gagement, au coup par coup.&nbsp;&raquo; L&rsquo;abattage d&rsquo;animaux plus jeunes en France serait un moyen de r&eacute;pondre davantage &agrave; la demande &agrave; l&rsquo;&eacute;chelle internationale, selon lui.</p><div class="author clearfix"><div class="author-infos">Lucie Pouchard</div></div></div>
							<!-- HASPHOTOWEB: yes -->
					
					
					<div class="cours_et_marches_article insert" style="width:100%;">
							<div class="insert-label ellipsis" style="color:#e10613;font-weight:500; text-align:center;">
							<svg style="fill:#e10613;" class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
							Votre analyse du marché - Bovins de Boucherie</div>
							<br />
							<a href="/cours-et-marches/bovins-de-boucherie">						
										<div class="insert-body insert-article">
													<!--<p class="graph-info-tag">Bovins de boucherie</p>-->
<article>
<div class="article-head" style="font-size:17px;"><h2>Les tarifs se tiennent</h2></div>

<div class="article-head" style="word-wrap: break-word;">En ce début de semaine, l’animation commerciale ne montre pas de grands changements sur les tarifs payés aux éleveurs. Les abattoirs affirment leur volonté de maintenir les prix, malgré un recul de la demande. Le recentrage des ventes de jeunes bovins sur la France, faute de débouchés suffisants à l’exportation, pénalise l’écoulement des femelles.</div>
</article>
</div>
										</a>
						</div>
						
						</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html&text=Parole de sénateur : « L’agriculture doit primer sur les règles de la concurrence »" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : « L’agriculture doit primer sur les règles de la concurrence »&body=https://www.lafranceagricole.fr/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div class="pub-tag" data-pos="12" ></div>




</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/night/7.svg" width="80" height="80" alt="averses éparses" title="averses éparses"/><span class="weather-info">11°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 18:31:03</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Décembre 2020</td>
				<td><span class="prix item-price">192.25€/t</span></td>
				<td><span title="15 min. différé 18:31:03" class="varprix item-rate bad">-1.75€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/Couv-kjbD-U102952456881G6G-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3870 – 25.09.2020</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/incendie-de-lubrizol-la-filiere-laitiere-voit-le-bout-du-tunnel-1,15,1967406521.html">Incendie de Lubrizol</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/incendie-de-lubrizol-la-filiere-laitiere-voit-le-bout-du-tunnel-1,15,1967406521.html">La filière laitière voit le bout du tunnel</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">Parole de sénateur</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">« L’agriculture doit primer sur les règles de la concurrence »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/brexit-une-sortie-sans-accord-devient-plus-que-probable-1,15,1958941195.html">Brexit</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/brexit-une-sortie-sans-accord-devient-plus-que-probable-1,15,1958941195.html">Une sortie sans accord devient plus que probable</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/artificialisation-des-sols-la-loi-biodiversite-une-promesse-sans-effet-1,15,1965678809.html">Artificialisation des sols</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/artificialisation-des-sols-la-loi-biodiversite-une-promesse-sans-effet-1,15,1965678809.html">La loi biodiversité, une promesse sans effet</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/cereales-la-recolte-russe-au-plus-haut-depuis-son-record-de-2017-1,15,1961733629.html">Céréales</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/cereales-la-recolte-russe-au-plus-haut-depuis-son-record-de-2017-1,15,1961733629.html">La récolte russe au plus haut depuis son record de 2017</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/residus-de-phytos-interfel-denonce-la-strategie-de-la-peur-de-generations-futures-1,15,1956799572.html">Résidus de phytos</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/residus-de-phytos-interfel-denonce-la-strategie-de-la-peur-de-generations-futures-1,15,1956799572.html">Interfel dénonce la « stratégie de la peur » de Générations futures</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/covid-19-le-foie-gras-est-aussi-victime-de-la-crise-sanitaire-1,15,1957892299.html">Covid-19</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/covid-19-le-foie-gras-est-aussi-victime-de-la-crise-sanitaire-1,15,1957892299.html">Le foie gras est aussi victime de la crise sanitaire</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/horsch-le-pronto-dc-jalonne-sans-pression-1,15,1946206945.html">Horsch</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/horsch-le-pronto-dc-jalonne-sans-pression-1,15,1946206945.html">Le Pronto DC jalonne sans pression</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/souverainete-alimentaire-lindonesie-va-creer-des-exploitations-agricoles-geantes-1,15,1896161581.html">Souveraineté alimentaire</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/souverainete-alimentaire-lindonesie-va-creer-des-exploitations-agricoles-geantes-1,15,1896161581.html">L’Indonésie va créer des exploitations agricoles géantes</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/agriculteurs-apiculteursnos-ruches-vont-bien-1,15,1881173117.html">Agriculteurs-apiculteurs</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/agriculteurs-apiculteursnos-ruches-vont-bien-1,15,1881173117.html">« Nos ruches vont bien »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/tracabilite-les-defaillances-du-buf-canadien-crispent-les-esprits-1,15,1944783983.html">Traçabilité</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/tracabilite-les-defaillances-du-buf-canadien-crispent-les-esprits-1,15,1944783983.html">Les défaillances du bœuf canadien crispent les esprits</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>10 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/anti-elevage-la-fnsea-riposte-face-aux-patrons-du-net-1,15,1942186101.html">Anti-élevage</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/anti-elevage-la-fnsea-riposte-face-aux-patrons-du-net-1,15,1942186101.html">La FNSEA riposte face aux patrons du Net</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/derogation-pour-la-betterave-premier-feu-vert-des-deputes-pour-les-neonicotinoides-1,15,1941363936.html">Dérogation pour la betterave</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/derogation-pour-la-betterave-premier-feu-vert-des-deputes-pour-les-neonicotinoides-1,15,1941363936.html">Premier feu vert des députés pour les néonicotinoïdes</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>13 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/rapport-parlementaire-19-recommandations-pour-lavenir-de-la-foret-et-de-la-filiere-du-bois-1,15,1894416129.html">Rapport parlementaire</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/rapport-parlementaire-19-recommandations-pour-lavenir-de-la-foret-et-de-la-filiere-du-bois-1,15,1894416129.html">19 recommandations pour l’avenir de la forêt et de la filière du bois</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/recherche-des-pistes-pour-valoriser-la-laine-1,15,1892394759.html">Recherche</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/recherche-des-pistes-pour-valoriser-la-laine-1,15,1892394759.html">Des pistes pour valoriser la laine</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>16 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-le-ble-plie-avec-la-baisse-du-rouble-1,15,1912555557.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-le-ble-plie-avec-la-baisse-du-rouble-1,15,1912555557.html">Le blé plie avec la baisse du rouble</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>17 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/incendie-douze-betes-et-1200m2-de-batiment-partis-en-fumee-1,15,1898087421.html">Incendie</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/incendie-douze-betes-et-1200m2-de-batiment-partis-en-fumee-1,15,1898087421.html">Douze bêtes et 1 200 m2 de bâtiment partis en fumée</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.09.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/porc-les-eleveurs-redoutent-une-chute-des-prix-1,15,1897680993.html">Porc</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/porc-les-eleveurs-redoutent-une-chute-des-prix-1,15,1897680993.html">Les éleveurs redoutent une chute des prix</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.09.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/grandes-cultures-soil-capital-remunere-27-5-la-tonne-de-carbone-stockee-1,15,1896763327.html">Grandes cultures</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/grandes-cultures-soil-capital-remunere-27-5-la-tonne-de-carbone-stockee-1,15,1896763327.html">Soil Capital rémunère 27,5 € la tonne de carbone stockée</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.09.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/haute-valeur-environnementale-tereos-sessaie-aux-betteraves-certifiees-hve-1,15,1896371665.html">Haute valeur environnementale</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/haute-valeur-environnementale-tereos-sessaie-aux-betteraves-certifiees-hve-1,15,1896371665.html">Tereos s’essaie aux betteraves certifiées HVE</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.09.20</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<!-- -->
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div class="pub-tag" data-pos="10" ></div>
</div>


<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>


 	 <div class="weeknews-section section width-wrap no-print">


	<div class="pub-tag" data-pos="19" ></div>

 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/incendie-de-lubrizol-la-filiere-laitiere-voit-le-bout-du-tunnel-1,15,1967406521.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-09-24/lubrizol%20vue%20a%C3%A9rienne%20twitter%20s%C3%A9curit%C3%A9%20civile-k9oF-U102459700918Vd-860x420%40lafranceagricole.fr-koxG-U102955399835NmF-620x296%40lafranceagricole.fr.jpg" alt="Incendie de Lubrizol - La filière laitière voit le bout du tunnel" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/incendie-de-lubrizol-la-filiere-laitiere-voit-le-bout-du-tunnel-1,15,1967406521.html">
				Incendie de Lubrizol</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/incendie-de-lubrizol-la-filiere-laitiere-voit-le-bout-du-tunnel-1,15,1967406521.html">
				La filière laitière voit le bout du tunnel</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-09-24/salers%20novembre%20aisnes-kyrH-U102955029146qZD-620x296%40lafranceagricole.fr.jpg" alt="Parole de sénateur - « L’agriculture doit primer sur les règles de la concurrence »" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">
				Parole de sénateur</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html">
				« L’agriculture doit primer sur les règles de la concurrence »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/covid-19-le-foie-gras-est-aussi-victime-de-la-crise-sanitaire-1,15,1957892299.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-09-23/021219MASSIOT-63-k70G-U102954803754QXB-620x296%40lafranceagricole.fr.jpg" alt="Covid-19 - Le foie gras est aussi victime de la crise sanitaire" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/covid-19-le-foie-gras-est-aussi-victime-de-la-crise-sanitaire-1,15,1957892299.html">
				Covid-19</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/covid-19-le-foie-gras-est-aussi-victime-de-la-crise-sanitaire-1,15,1957892299.html">
				Le foie gras est aussi victime de la crise sanitaire</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-nous-fauchons-et-valorisons-les-bords-de-route-1,15,1321162141.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/IMG_1509-kbl-U102932670833ejE-620x296%40lafranceagricole.fr.JPG" alt="Reportage - « Nous fauchons et valorisons les bords de route »" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/reportage-nous-fauchons-et-valorisons-les-bords-de-route-1,15,1321162141.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-nous-fauchons-et-valorisons-les-bords-de-route-1,15,1321162141.html">
				« Nous fauchons et valorisons les bords de route »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.09.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.09.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/krone-des-nouveautes-pour-la-chaine-verte-1,15,587672813.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/Krone%201-kCCI-U102916542489cDH-620x296%40lafranceagricole.fr.jpg" alt="Krone - Des nouveautés pour la chaîne verte" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/krone-des-nouveautes-pour-la-chaine-verte-1,15,587672813.html">
				Krone</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/krone-des-nouveautes-pour-la-chaine-verte-1,15,587672813.html">
				Des nouveautés pour la chaîne verte</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>02.09.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>02.09.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/krone-une-gamme-supplementaire-de-bigpack-1,15,526584969.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/Bigpack%202-kVMB-U102914163094qH-620x296%40lafranceagricole.fr.JPG" alt="Krone - Une gamme supplémentaire de BigPack" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/krone-une-gamme-supplementaire-de-bigpack-1,15,526584969.html">
				Krone</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/krone-une-gamme-supplementaire-de-bigpack-1,15,526584969.html">
				Une gamme supplémentaire de BigPack</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.09.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.09.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																		<div class="reassort">En réassort </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_308404-0.img" alt="Maladies parasitaires du mouton 4ème edition" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Maladies parasitaires du mouton 4&egrave;me edition
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_824665').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="https://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">

		<div class="pub-tag" data-pos="11" ></div>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/elevage/parole-de-senateur-lagriculture-doit-primer-sur-les-regles-de-la-concurrence-1,15,1966582997.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
		<script type="text/javascript">

		if (screen.width>600) {

			xtnv = document;        //parent.document or top.document or document         
			xtsd = "https://logs177";
			xtsite = "450358";
			xtn2 = "";        // level 2 site ID
			xtpage = "";        //page name (with the use of :: to create chapters)
			xtdi = "";        //implication degree
			xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
			xt_an = "";        //user ID
			xt_ac = "";        //category ID
			//do not modify below
			if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
			else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

			document.write("<noscript><img width='1' height='1' alt='' src='https://logs177.xiti.com/hit.xiti?s=450358&s2=&p=&di=&an=&ac=' ></noscript>");
		 }	
		 else {
	
			 Xt_param = 's=525081&s2=&di=&p=&idclient=';
			 if (window.xtparam!=null){Xt_param+=xtparam;}
			 try {Xt_r = top.document.referrer;}
			 catch(e) {Xt_r = document.referrer; }
			 Xt_h = new Date();
			 Xt_i = '<img width="1" height="1" src="https://logs1279.xiti.com/hit.xiti?'+Xt_param;
			 Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
			 if(parseFloat(navigator.appVersion)>=4)
			 {Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
			 document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');

			 document.write("<noscript><img width='1' height='1' src='https://logs1279.xiti.com/hit.xiti?s=525081&amp;amp;s2=&amp;amp;p=&amp;amp;idclient=&amp;amp;di=&amp;amp;' alt='' ></noscript>");
		 }
		</script>

		<script type="text/javascript" src="https://www.lafranceagricole.fr/js/FAxtcore.js"></script>		
		
		
		
	<!-- SmartAdserver Tracking Begin -->
<!-- Traceur Autoprom Blé -->
<!-- Tracking with script -->
<SCRIPT type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);
document.write('<img src="https://www3.smartadserver.com/track/pix2.asp?78292;26059;'+sas_tmstp+';0;[transactionid];[reference]" width=1 height=1 border=0></img>');
</SCRIPT>
<NOSCRIPT><img src="https://www3.smartadserver.com/track/pix2.asp?78292;26059;123456;0;[transactionid];[reference]" width=1 height=1 border=0> </img></NOSCRIPT>
<!-- SmartAdserver Tracking End -->
<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>