
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "2a7da584-db2e-11eb-8324-1861b8b7ec7d" -->
<head>
<title>March&eacute; des grains : Timide hausse des prix pour le bl&eacute;</title>
<meta name="eomportal-instanceid" content="52"/>
<meta name="eomportal-id" content="226127"/>
<meta name="eomportal-loid" content="1.0.2717171479"/>
<meta name="eomportal-uuid" content="2a7da584-db2e-11eb-8324-1861b8b7ec7d"/>
<meta name="eomportal-lastUpdate" content="Fri Jul 02 18:19:33 CEST 2021"/>
<!-- Script Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("3e25ee67-bdca-4f9f-968e-ceb268310134")})();
  </script>
<!-- End Script Didomi -->

<!-- Google Tag Manager --> 
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script> 
<!-- End Google Tag Manager -->



<!-- /actualites/cultures -->

<script languague="javascript">

function getCookieVal(offset) {
	  var endstr=document.cookie.indexOf (";", offset);
	  if (endstr==-1) endstr=document.cookie.length;
	  return unescape(document.cookie.substring(offset, endstr));
	}
	
function GetCookie (name) {
	  var arg=name+"=";
	  var alen=arg.length;
	  var clen=document.cookie.length;
	  var i=0;
	  while (i<clen) {
	    var j=i+alen;
	    if (document.cookie.substring(i, j)==arg) return getCookieVal (j);
	    i=document.cookie.indexOf(" ",i)+1;
	    if (i==0) break;
	  }
	  return null;
	}

</script>



	
<script>
window.dataLayer = window.dataLayer || [];


window.dataLayer.push({
  "siteLanguage": "FR",
  "page": {
    "sectionPrint": {
      "principale": "/La France Agricole/Web"
    },
    "sectionWeb": {
      "principale": "/actualites/cultures",
      "secondaire": ["/actualites"]
    },
    "type": "Article",
    "categorieGroupe": [
      "Techniques culturales"
    ],
    "tags": [{
    	"taxonomy":"",
    	"values":["FA / Cultures / Oléoprotéagineux / huile de palme","FA / Cours et marchés / Oléagineux / Tournesol","FA / Cours et marchés / Oléagineux / Colza","FA / Cours et marchés / Céréales / Maïs","FA / Cours et marchés / Céréales / Blé dur","FA / Cours et marchés / Céréales / Blé tendre","FA / Elevage / Alimentation / tourteaux","FA / Elevage / Alimentation / orge"]
    }],
    "contenu": {
      "id": "2a7da584-db2e-11eb-8324-1861b8b7ec7d",
      "surTitre": "Marché des grains",
      "titre": "Timide hausse des prix pour le blé",
      "description": "Tallage, cabinet d’études spécialisé dans les marchés des céréales, oléagineux et protéagineux, nous livre son analyse hebdomadaire.",
 	  "auteur": "o.dieulot"

    },
    "accessibilite": "Privé"
  }
}) ;

</script>


<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">


<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html" /><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html"
  },
  "headline": "Timide hausse des prix pour le blé",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2021-07-02/Pixabay%20bl%C3%A9%20tallage-klWE-U20450949476LcH-860x420%40lafranceagricole.fr.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Tallage, cabinet d’études spécialisé dans les marchés des céréales, oléagineux et protéagineux, nous livre son analyse hebdomadaire.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>




	<meta http-equiv="cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Marché des grains : Timide hausse des prix pour le blé" />
	<meta name="twitter:description" content="Tallage, cabinet d’études spécialisé dans les marchés des céréales, oléagineux et protéagineux, nous livre son analyse hebdomadaire." />
	
	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html" />
			<meta property="og:title" content="Timide hausse des prix pour le blé" />
		<meta property="og:description"  content="Tallage, cabinet d’études spécialisé dans les marchés des céréales, oléagineux et protéagineux, nous livre son analyse hebdomadaire." />
	<meta property="og:type" content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2021-07-02/Pixabay%20bl%C3%A9%20tallage-klWE-U20450949476LcH-860x420%40lafranceagricole.fr.jpg" />
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	
	<meta name="description" content="Tallage, cabinet d’études spécialisé dans les marchés des céréales, oléagineux et protéagineux, nous livre son analyse hebdomadaire." />	
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon preload" href="/favicon.ico" />

	
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet preload" type="text/css" href="/css/minify/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	
	<link rel="stylesheet preload" href="/css/minify/main.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src="/js/minify/jquery.min.js"></script>
	<script type="text/javascript" src="/js/minify/plugins.js"></script>
	<script type="text/javascript" src="/js/minify/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/minify/main.js"></script>
	<script type="text/javascript" src="/js/minify/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/minify/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/minify/additional-methods.js"></script>
    <script type="text/javascript" src="/js/minify/validate.js"></script>
    <script type="text/javascript" src="/js/minify/messages_fr.js"></script>
    <script type="text/javascript" src="/js/minify/resize.js"></script>
    <script type="text/javascript" src="/js/minify/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/exportedGraph.js"></script>
	
	<style>
		.left-habillage, .right-habillage{
			width:200px!important;
		}
	</style>
	
  <script src="/js/minify/lazysizes.min.js" async></script>


</head>
<body><!-- Google Tag Manager (noscript) --> 
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id= GTM-W79QSBH" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<script language="javascript">
var _tnpb = _tnpb || [];

_tnpb.push({"key":"keywords","value":"huile de palme|Tournesol|Colza|Maïs|Blé dur|Blé tendre|tourteaux|orge"});
</script>


<script type="text/javascript">

type_page = "Privé";



if(type_page == "Public"){
	type_page_param = "free";
}else if(type_page == "Privé"){
	type_page_param = "premium";
}else{
	type_page_param = "page";
}





</script>



	<script>
 
 $( document ).ready(function() {

    $.ajax({
       url : '/jsp/header/userinfo.jsp', // La ressource ciblée
       type:'GET',
       dataType : 'html',
	   success : function(code_html, statut){ // code_html contient le HTML renvoyé
		  // alert(code_html);
		 $("#test_connex").html(code_html);       
	   }
    });
  
});
 

</script>

<style>
.show-menu{
	display:block !important;
}
</style>


<style>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</style>

<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">

				<img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div id="test_connex" class="connect-box v-centerer">
						</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 75px;
height: 34px;
border-radius: 10px;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: 0px;
margin-top: -3px;
color: #FFF;
font-size: 12px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://abo.lafranceagricole.fr/site/gfaabo2/default/fr/abo/index.html#utm_source=sitefa&utm_medium=header&utm_campaign=CTA-ABO&at_medium=custom7&at_campaign=CTA&at_custom1=FA&at_custom2=HP&at_custom3=header" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #FB0;color:#000;">
			
			
			 S'abonner
			</span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites/" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole/" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches/" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures/" class="ellipsis active">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage/" class="ellipsis">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel/" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit/" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		
		
		
		<li><a href="/outils-de-gestion/" class="ellipsis">
			<span class="menu-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 34 34">
				  <g id="Groupe_71" data-name="Groupe 71" transform="translate(-6 -957)">
				    <circle id="Ellipse_1" data-name="Ellipse 1" cx="17" cy="17" r="17" transform="translate(6 957)" fill="#e10613"/>
				    <path id="Icon_map-school" data-name="Icon map-school" d="M8.744,2.456V10.64H2.483V2.456H8.744m1.043-.992H1.44V11.88H9.788V1.464ZM3.266,3.448h4.7V4.44h-4.7Zm0,1.736h4.7v.992h-4.7Zm0,1.736h4.7v.992h-4.7Zm0,1.736h4.7v.992h-4.7Zm8.087-5.208H13.44v6.944H11.353ZM12.4.72a1.016,1.016,0,0,0-1.045.976V2.7H13.44V1.7A1.015,1.015,0,0,0,12.4.72ZM11.337,11.136l1.054,1.584,1.049-1.584Z" transform="translate(15.56 967.28)" fill="#fff"/>
				  </g>
				</svg>
			</span>
			<span class="span_outil">Outils de gestion</span>
			<span class="button_m_outil" style="background-color:#E10613;">Nouveau</span>
			
		</a></li>
		
		<li><a href="/evaluation-des-stocks/" class="ellipsis">
			<span class="menu-icon" style="background-color:transparent;">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 34 34">
				  <g id="Groupe_72" data-name="Groupe 72" transform="translate(-6 -475)">
				    <circle id="Ellipse_1" data-name="Ellipse 1" cx="17" cy="17" r="17" transform="translate(6 475)" fill="#006bb7"/>
				    <g id="silo" transform="translate(16 484.371)">
				      <path id="Tracé_3" data-name="Tracé 3" d="M14.459,8.558,12.881,5.406a.425.425,0,0,0-.256-.216L8.374,3.067a.425.425,0,0,0-.38,0l-1.6.8V3.5a.424.424,0,0,0-.027-.809,3.057,3.057,0,0,0-6.059,0A.424.424,0,0,0,.283,3.5V5.534a.424.424,0,0,0,0,.8V8.366a.424.424,0,0,0,0,.8V11.2a.424.424,0,0,0,0,.8V14.12a.425.425,0,0,0,.425.425H13.337a.425.425,0,0,0,.425-.425V9.032a.425.425,0,0,0,.7-.474ZM3.691,5.216a.43.43,0,0,0-.19.19l-.051.1H1.133V3.526H5.548v.763ZM2.606,9.191v1.983H1.133V9.191Zm-.574-.85h-.9V6.359H3.024ZM3.34.894A2.211,2.211,0,0,1,5.506,2.676H1.175A2.211,2.211,0,0,1,3.34.894ZM1.133,12.024H2.606V13.7H1.133Zm9.16,1.143L8.837,11.895l1.457-1.272Zm-.687.529H6.775l1.416-1.237ZM8.191,11.33,6.8,10.112h2.79Zm-.646.564L6.088,13.167V10.622Zm3.6,1.8V9.687a.429.429,0,0,0-.425-.425H5.664a.429.429,0,0,0-.425.425V13.7H3.456v-6.3L4.2,5.913,8.184,3.922l4,2,.724,1.446V13.7Z" transform="translate(0 0)" fill="#fff" stroke="#fff" stroke-width="0.2"/>
				      <path id="Tracé_4" data-name="Tracé 4" d="M234.444,183.383a1.595,1.595,0,1,0,1.595,1.595A1.6,1.6,0,0,0,234.444,183.383Zm0,2.34a.745.745,0,1,1,.745-.745A.746.746,0,0,1,234.444,185.723Z" transform="translate(-226.253 -178.146)" fill="#fff"/>
				    </g>
				  </g>
				</svg>

			</span>
			<span class="span_outil">ÉVALUEZ VOS STOCKS</span>
			<span class="button_m_outil" style="background-color:#006bb7;">Mise à jour 2021</span>
		</a></li>
		
		<li><a href="/bareme-entraide" class="ellipsis">
			<span class="menu-icon" style="background-color:transparent;">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 34 34">
				  <g id="Groupe_74" data-name="Groupe 74" transform="translate(-6 -475)">
				    <circle id="Ellipse_1" data-name="Ellipse 1" cx="17" cy="17" r="17" transform="translate(6 475)" fill="#759b68"/>
				    <path id="Icon_awesome-handshake" data-name="Icon awesome-handshake" d="M10.243,1.875H8.219a.754.754,0,0,0-.509.2L5.393,4.194,5.386,4.2a.937.937,0,0,0-.049,1.319.983.983,0,0,0,1.322.064s.007,0,.009,0L8.551,3.857a.377.377,0,0,1,.509.556l-.615.563,3.431,2.785a1.7,1.7,0,0,1,.186.181V3.383L10.775,2.1A.749.749,0,0,0,10.243,1.875Zm2.575,1.513V8.663a.753.753,0,0,0,.754.754H15.08V3.388Zm1.131,5.276a.377.377,0,1,1,.377-.377A.378.378,0,0,1,13.949,8.663ZM0,9.415H1.508a.753.753,0,0,0,.754-.754V3.388H0ZM1.131,7.909a.377.377,0,1,1-.377.377A.378.378,0,0,1,1.131,7.909ZM11.4,8.348,7.884,5.492l-.707.648a1.7,1.7,0,0,1-2.293-2.5L6.812,1.875H4.837A.753.753,0,0,0,4.3,2.1L3.016,3.383V8.659h.431l2.132,1.93A1.508,1.508,0,0,0,7.7,10.369l0,0,.422.365A.876.876,0,0,0,9.359,10.6l.74-.91.127.1a.753.753,0,0,0,1.06-.111l.224-.276A.755.755,0,0,0,11.4,8.348Z" transform="translate(15.565 485.651)" fill="#fff"/>
				  </g>
				</svg>
			</span>
			<span class="span_outil">UTILISEZ LE BAREME D'ENTRAIDE</span>
			<span class="button_m_outil" style="background-color:#759b68;">Mise à jour 2020</span>
		</a></li>
		
		<li><a href="/prix-des-terres" class="ellipsis">
			<span class="menu-icon" style="background-color:transparent;">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 34 34">
				  <g id="Groupe_75" data-name="Groupe 75" transform="translate(-6 -475)">
				    <circle id="Ellipse_1" data-name="Ellipse 1" cx="17" cy="17" r="17" transform="translate(6 475)" fill="#9b696c"/>
				    <g id="Groupe_23" data-name="Groupe 23" transform="translate(1.888 1.127)">
				      <g id="Groupe_22" data-name="Groupe 22" transform="translate(16.436 484.293)">
				        <path id="Tracé_1" data-name="Tracé 1" d="M11.331,2.883l-.139-.075-.017,0-.049.005-.072-.021-.011,0-.022.011-.011,0H11L10.985,2.8h-.011l-.011,0-.011,0-.01,0-.011,0L10.923,2.8l-.009-.017-.007-.008-.019-.01-.038-.006-.019-.012-.013-.014L10.8,2.7l-.012-.013,0,0,0,0,.006,0-.006-.02-.015-.006-.038,0,0-.015h-.017l-.019.006-.014.008,0,.007-.006.019,0,.007-.006,0-.02,0-.006,0-.007.007-.009.019-.006.005h0L10.584,2.7h-.077l-.013,0L10.48,2.69l-.035-.025h0l-.009.008,0,.007,0,.007,0,.006-.025.017L10.39,2.7l-.011-.037V2.612H10.36l-.053-.031-.011,0-.026,0-.036-.008-.009,0-.006.019.006.022,0,.022-.015.02-.011,0-.034-.013h-.04l-.011,0-.011-.018,0-.017,0-.017,0-.022h0l-.011.008h0l0,0,0-.011,0,0,0-.005-.007-.025,0,0-.013,0,0,0V2.511l0-.013,0-.006L10,2.435l-.015-.018L9.975,2.4l0-.012H10l0-.011,0-.008-.043-.045-.007-.009h0V2.307l0-.011-.006-.011L9.926,2.27l-.081-.041-.009,0-.008,0-.015.012-.011,0H9.8l-.017,0-.023-.013L9.71,2.2l-.023-.01-.026,0-.048.006,0,.012-.023,0-.006,0,0,.008v.009l0,.007-.01,0-.009.013-.012.005-.075,0-.017.005-.011-.039-.017-.017-.055-.013-.021-.01-.018-.014-.027-.037-.009,0-.019-.012H9.267l-.008.005-.013.015-.008,0h0l-.019,0L9.2,2.128l-.021,0-.022.011-.01.014,0,.01h0l0,0H9.129l-.009,0-.028-.013-.01.005,0,0-.01.008-.013.009-.017.01,0,0-.019-.005,0-.009,0,0,0-.012,0-.013V2.133l0-.012-.041-.077-.017-.015-.028-.01,0,0-.006,0h0l0,0,0,.008-.006.007H8.887l-.013,0,0-.005,0-.006V2.011l0-.019h0l.006,0,0,0,0,0-.007-.02-.017-.021L8.84,1.923H8.821l-.015,0-.026.007-.019-.006-.018-.012,0,0L8.731,1.9l-.022-.031L8.695,1.85l-.011-.01-.008,0-.024-.007-.018-.01L8.6,1.789l-.015-.008H8.566l-.018.006-.019.007-.015,0H8.508l-.012,0H8.487l-.008-.01V1.733l0-.008h0l-.009-.014,0-.007,0-.008.007-.009h0l0-.006v0l0-.012,0-.006,0-.006,0-.012V1.631l0-.01L8.474,1.6h0l-.023-.01-.017-.007L8.421,1.56l0-.022.023-.06.01-.024V1.415l0-.01.013-.026h0l.009.01h0V1.374l0-.01,0-.029V1.312L8.489,1.3l-.026.006-.01,0,0-.019h0l-.023.011-.094.095,0,.011v.025l0,0v0l0,.005,0,.014,0,.029L8.316,1.5v0l-.006.013-.006,0,0,0-.037.006-.029.015-.092.046-.028,0L8,1.563l-.021-.006-.026,0-.043.006-.009,0h0l-.049-.027h.007V1.525l0-.007,0-.011,0-.01h0l0-.016,0-.009h0l.006-.008.009-.009.006-.006.016-.01.006,0,.011-.006.01,0V1.412L7.91,1.4l0-.007,0-.006-.015-.059-.009,0H7.871l-.017.008-.007,0-.006,0,0-.021v0l.01-.035.007-.02,0-.025,0-.01h0L7.88,1.2,7.9,1.182h0l.006-.009,0-.007V1.158l0-.009-.011-.01-.008,0,0,0-.009,0h0l-.01,0v.014l0,0,0,0,0,0-.012-.005,0,0-.019-.039,0-.012L7.8,1.083l-.011-.007-.008,0-.028-.032h0l-.015-.008H7.715l-.037.016-.019.008H7.64l0,0L7.623,1.05l-.009-.006-.006,0L7.591,1.03l-.036,0-.038,0-.006,0-.007,0L7.5,1.04l-.017.027,0,.009,0,0h0l0,.005h0l0,.009-.032-.029-.007-.056,0-.065L7.418.891,7.4.866,7.386.849,7.367.839l-.02,0H7.29L7.279.826,7.287.812h0L7.29.8,7.283.793h0l-.009,0H7.258l-.007,0h0l0,0L7.24.8l0,0L7.228.814,7.2.825l-.008,0H7.183l-.015,0-.016,0L7.114.806,7.1.8,7.091.781l0,0,0-.016V.719L7.061.641,7.052.6,7.059.589,7.065.578l0-.013L7.054.545,7.048.533h0l-.01,0H7.024L7.018.518,7.005.492,7,.475l0-.007L6.979.444,6.965.429,6.945.424h0L6.9.436,6.872.444l-.008,0L6.825.459l-.01.007L6.806.472,6.8.48,6.789.489l-.01.019L6.763.535,6.751.544H6.734L6.671.511l-.008,0,0,0L6.646.493v0l0-.005L6.631.457,6.625.447l0,0L6.592.416,6.586.406h0l0-.009,0-.008L6.569.382H6.561l-.018,0H6.537l-.013,0-.006,0h0L6.511.37l0-.008,0-.01,0,0h0l-.008,0,0,0V.331L6.494.315l0-.009L6.488.276,6.479.245l0-.013L6.49.225,6.5.212l0-.005,0,0,0-.028L6.492.155,6.46.12,6.452.094V.083L6.443.032l0,0L6.43,0,6.417.01,6.381.026,6.31.045,6.257.039H6.248L6.24.045,6.09.094,5.949.112,5.917.13,5.9.127,5.733.2,5.708.226,5.682.262,5.667.277,5.649.283l-.019,0-.007,0L5.6.305V.312l0,.019.013.052.006.032,0,.026-.011.02L5.59.517l0,.025,0,.029L5.6.629l0,.065,0,.019L5.628.75,5.6.771l0,.056V.892L5.579.938v.01l.049.038V.995L5.594.988l-.017.036-.009.054v.044l.009.011.036.018.009.018.006.016.013.011L5.66,1.2h.017v.01H5.658l0,.01,0,.006.006,0h.011v.01l-.009.007H5.667l-.088-.043-.03,0-.03.041L5.5,1.322l-.008.012-.009.009L5.436,1.4l-.116.093-.034.039-.021.008-.021.017-.363.117H4.8L4.736,1.7,4.7,1.722l-.033.009L4.561,1.8l-.008.013-.116.053-.009.009h-.01l-.043.036-.013.015-.036.119-.045.083,0,.01,0,.015,0,.011.013.009,0,.008.007.013.017.011.022.006h.032l.064.021.073.01.072-.01.062-.039-.015.02-.017.015-.041.021-.218.05L4.3,2.34l-.021.033-.008.006-.019.006-.026.021-.041.02-.142.034-.021.02-.083-.05-.043-.01L3.864,2.4,3.849,2.4h-.06l-.039-.017-.022-.005L3.7,2.391l-.021,0-.038-.011-.15-.01-.1-.04-.116-.006-.015.007-.015.016-.006.018.009.014v.009l-.017,0-.009-.006-.009-.01L3.2,2.368H3.186l-.008.006H3.171l0-.014,0,0,0-.007,0-.011,0-.015,0-.029-.009-.02L3.1,2.192l-.013-.037-.015-.024L3.06,2.1l0-.032.007-.007.008,0H3.1l0-.006,0-.012,0-.013.024-.017,0-.023L3.107,1.95l0-.023,0-.009-.006,0-.108-.02-.015,0-.041.012-.013.01-.023.03-.013.013-.015.007H2.855l-.017-.007-.011,0-.011,0-.01.013-.009,0-.006,0,0-.007V1.964l0,0H2.773l-.066-.022L2.65,1.93l-.019-.007h0l-.011,0h0l0-.006,0-.017,0-.006-.008,0-.026,0-.009,0-.017-.012-.009,0-.023,0,0,.011v.02L2.5,1.942l.038.017.03.006.006.01.007.013L2.586,2l.007.019v.023l0,.042,0,.014-.026.023-.007.019.007.008.021.028.009.015,0,.01v.014l.013.024,0,.008,0,.009v.019l0,.046,0,.018.008.009h.011l.012-.005.011,0,0,.005,0,0,0,.009.017.01.021.022L2.7,2.4l.009-.023h.006l.01.028v.008H2.709l.006.021.01.015.026.02,0,0,0,0L2.74,2.48l.012.016.015.05.013.016.008-.025h.017l.024.011.019.006v.008l-.033-.009H2.8l-.007.013,0,.025,0,.026,0,.025.008.021,0-.006,0,0,.011.008-.018.012-.006.008L2.8,2.7l0,.017v.015l0,.01.012,0,0,.014,0,.014v.032l0,.011.006.013.007.008,0-.005.008-.021.015-.01h.022l.015.008v.008l-.021-.01-.01.006-.007.02-.009.077,0,.008.011,0,0,.007v.012l0,.015L2.84,2.947l-.007.013-.006.064-.006.016-.009.012L2.8,3.057v.01l.021.006.01.021,0,.031v.037l.009.032.032.029.007.031.007.008.01.007.03.009,0,.005,0,.007,0,.008v.006l0,0,0,0v0l.035,0L3,3.309l.015.023-.032-.012-.1.021-.069-.009-.015,0-.043.023-.069.011H2.631l-.038-.01-.02-.023V3.3l.021-.036-.006-.009,0-.007V3.246l0-.006-.09.018.006.01H2.47l-.007,0,0,.009V3.3l-.016,0-.01.01-.006.012,0,.01.009.017.017.04L2.46,3.4h.008l.011,0,.006.008.007.016-.01-.008,0,0,0-.006H2.468l0,.021.012.024-.006.01.026.017-.028.018-.009.01,0-.03-.007-.017-.021-.034,0-.005,0-.013-.012,0-.007-.01,0-.013,0-.014-.019-.035,0-.006-.041,0-.041.013.008.019,0,.009.007.008-.011-.012H2.318l-.009.008-.01.015.009.007h0V3.4L2.3,3.412,2.29,3.4l-.006-.017,0-.02v.016l0,.014-.007.01-.008.005,0-.014,0-.015-.007-.012-.01,0,0-.007,0-.031,0-.007-.021.01-.017.018-.017.012L2.16,3.35l.023-.027,0-.007,0-.008,0-.007L2.2,3.3v-.01l-.012,0-.009,0-.006-.01,0-.016-.013.024-.023.023-.025.017-.023.009-.007-.018-.019,0-.041.012.017.008h.009V3.34l-.013.014-.06.037L1.959,3.4,1.95,3.4l-.009.008-.019.033-.017.019-.015.006-.035,0,0,.01V3.51L1.837,3.5l-.007-.01-.008-.008-.009,0H1.805l.006-.006,0-.008,0-.009,0-.012-.049-.024L1.751,3.4l-.012-.006,0,0,0-.008,0-.007,0-.006,0-.007,0-.011-.011-.04-.055-.049L1.659,3.25l-.012-.016L1.63,3.22l-.013-.008V3.2l0,0,.009-.007,0-.008V3.178l0-.012L1.612,3.16l-.045,0-.023-.009v-.01H1.533V3.131l.015-.012.006,0,.009,0V3.106H1.557l.006-.009-.009-.007-.01,0-.009,0-.009.007-.015,0L1.5,3.116l-.028.06H1.46V3.166l.018-.024.006-.011L1.5,3.1,1.5,3.085l-.012-.01V3.067L1.5,3.054V3.04l-.007-.012L1.48,3.021l-.012,0-.015.02-.011,0-.006.01-.022.019L1.386,3.1l-.007.013,0,.017-.007-.008v-.01L1.382,3.1l.007-.024V3.049L1.382,3.03l-.012,0-.028.033-.006,0H1.328l-.01.008-.075.028-.006,0-.009.011-.007,0H1.189l0-.007,0,0,0,0,.006,0H1.189l-.03-.018-.028,0-.008-.007H1.116l0,.011-.019.035-.026.011-.008.012,0,.022.029.038.013.008-.047.008,0,.009,0,.021.008.031-.01.007H1.031l-.023-.007,0-.023-.032.009H.967l-.01,0-.02-.018-.01,0-.041,0L.869,3.228.858,3.212v.016l0,.006,0,.006-.01-.008-.006.015,0,.025,0,.023L.825,3.288v0l0-.008H.815l0,.027,0,.011,0,.008-.006.009.006.009L.822,3.35.808,3.335.782,3.318.772,3.3V3.3l0,0,.008-.008-.017,0-.012.007L.73,3.313l0-.016V3.283l-.007-.01L.718,3.268v-.01H.725V3.25l-.01,0,0-.006,0-.01,0-.013-.006,0-.03.009-.019.012-.011,0-.012,0,0,.012v.01l0,.008-.006.006h0l0-.01,0-.006h0l-.007.008L.595,3.259H.576l-.021,0-.017.007-.016.011-.015.016,0,.014.017,0v.01H.507L.488,3.315l-.011,0-.008,0-.028.016-.019,0L.428,3.3.411,3.285H.388l-.023.009L.34,3.308l-.026,0v.01H.321l.01.007H.312l-.03.014-.019,0H.195v.008L.2,3.363l0,0,0,0,0,.006.024.01H.208l-.041-.01-.011.008,0,.018.021.028-.011,0L.142,3.418l-.017,0-.028,0-.015.006-.015.009.007.01-.009,0-.01-.006-.015.023-.021.041-.009.038L.03,3.55v.008l-.015.005L0,3.581l0,.025v.025l.016.036,0,.017H0l.007.028.007.013.012,0H.071l.007,0,0-.01v-.01l0,0,.017,0,.032.012.016,0,.017,0,.026-.013L.231,3.7l.055-.035.028-.012.06-.01.017-.007.028-.016.015,0-.083.05L.34,3.67l-.049.061v.008H.3l.011,0,.01-.006.006-.007.007.009,0,0h0l0,.005.022,0,.028-.019.013.006,0-.006L.4,3.71.4,3.7H.411v.01H.4v.009l.012,0L.438,3.7H.454l-.018.019-.008.006,0,.006v.006l-.009,0,0,0L.4,3.758l.038,0,0,0,0,.014.013,0,.011,0,.008-.01,0,.015.01.005.026,0v.01L.454,3.8l-.02-.007H.447l.007,0L.46,3.786l-.06,0L.36,3.8H.349l-.012,0-.007,0L.323,3.791l-.008,0-.079.006L.212,3.78l.011-.049L.21,3.724.2,3.735l-.015.041,0,0,0,.009,0,.009-.011,0H.163l-.007,0H.148L.139,3.8l0,.013,0,.014.054,0,.01,0,0,.014,0,.005L.2,3.86l0,.015,0,.01L.2,3.9l.011.015,0,.009L.2,3.948.223,3.94l.015-.025.013-.03.013-.024.023-.008.047.03.023-.008,0,.009,0,.008L.368,3.9l.007,0,.038.009.011.012,0,.029,0,.009.01.016,0,.015L.438,4.03l0,.009-.013.006L.372,4.029l-.285.063,0,0L.077,4.083h0l0,0,0,0v0l-.006.01,0,.008,0,.008-.007,0,.066.019h.03l.015,0,.026.026L.2,4.167.21,4.154l.01-.007.009,0,.079.062.041.054.016.024.008.036.013.034,0,.024,0,.008-.009,0H.368l0,0,0,.008,0,.018v.01l.128.006.022-.006.012-.008L.556,4.4v-.01H.533V4.38l0,0,0,0L.524,4.362l0-.016.013,0,.017.029.008-.009.009-.006.009,0h.01V4.344l-.01-.01L.569,4.316l0-.02.009-.015,0,.021.008.021L.6,4.338l.01.006H.62l.013,0,.026.021,0-.012.006,0H.678l.011,0,0,.011,0,.006-.006,0H.665l.017,0L.7,4.354l.007-.02L.7,4.308l.023,0,.024.016.017.019,0,.014.011.007.006,0H.791l0,.015,0,.008L.8,4.4.8,4.406l.017.031,0,0H.836l.019,0H.875l.013.013.047-.026.006,0,.009.018.017.006H1l0,0,.011.011.007,0H1.05l.032.008H1.1l.011-.008,0,.01,0,.006.011.011.013.027.026.034,0,.007.012,0,.071-.018V4.541l0-.007,0-.005-.006,0,.017,0L1.279,4.5,1.3,4.482l.019-.023v.009l-.011.009L1.3,4.494l-.011.029H1.285l-.015,0,0,.005V4.54l0,.007,0,0H1.256v.01l.036,0,.015.006.015.009v.008l-.035-.013H1.27l-.015.006h.023l.038.011.021.006.028.03.006.005.009-.006,0-.012,0-.012L1.4,4.595l-.01-.014,0,0,.012,0,.007-.009.006,0,.01.008V4.561h.007l0-.018L1.42,4.527l-.006-.01-.013,0,.013,0,.013.006.009,0L1.441,4.5h.007v.037l0,0,.01,0,0,0v.022l0,.007,0,.007L1.407,4.6,1.4,4.635l0,.017,0,.008.009.005.01,0,.009.006.013.014.009.017.006.023,0,.03,0,.017L1.443,4.8l0,.014,0,.012.011.037H1.46l0-.006.019,0H1.5L1.476,4.84l-.013-.03-.006-.037.01-.044,0,0,0,0,0,0,.008-.014h.009l.01.007.009.008-.007,0,0,0,.011.008h.015l.028-.015.007.006,0,0h.013L1.55,4.711l0-.014,0,0,0,.02,0,.017.009,0,0-.008,0-.017.011.011.01.013.006.008.008,0,.009.013,0,0,0-.005,0,0,0-.009-.009-.009-.01-.013L1.6,4.7l0-.013V4.656l0-.009,0-.016v-.01H1.6l0,.016.007.012.008.007H1.63l-.009.006,0,.01v.013l0,.016H1.63l0-.006,0,0,.011,0V4.7H1.64V4.71L1.67,4.7l.017-.008L1.7,4.679,1.7,4.67l.045,0,.019-.009-.012-.008.028,0,.01.007.011.015-.02-.006-.017,0,.043.028,0,.007h.011l0,0,0-.006-.012-.009.01,0,.007-.006,0-.008-.008-.009V4.648l.019.026,0,.024-.035.048.006.009L1.8,4.767l-.026,0-.021-.007-.012-.016-.007.019v.009l-.009-.008-.006,0,0,0,0,.007H1.7L1.69,4.748H1.664l-.012.011.015.006V4.77l0,0h.013l.009,0,0,.007h0l.015.025,0,0,.011.012.012.006.012,0,.018,0,.044-.016h.015l.029.011.011-.007,0-.031.008.006.011,0h.024l0-.009,0,0,0,0H1.889l.015,0h.012l.013,0,.012-.013-.006.017L1.922,4.8l-.015.009-.013,0,.009.009H1.91l0,0,.008,0h.032l.027-.01H2l.013,0,.069.027h.015l.023,0,.016,0-.018,0-.032.009-.056,0-.01.008.013.017-.006.025.01.007.017,0,.015.01-.009.018.015.006h.021l.016,0,0,.009-.03.017-.008.01-.006-.008,0,0,0-.007-.015,0-.008,0H2.031l-.071.042L2,5.009l.01.02v.038h.006l.007-.013,0-.005,0-.01,0,0,0,0,.006,0,.013.018.019.017.007.017L2.051,5.1l-.019,0-.038-.018-.019,0v.008l.081.043h.026l0,0V5.126l0-.009.006-.006.007,0h.009l.015,0,.015.008.021.025.013.012.015.006H2.2l.017-.007.021-.021.026-.008.009-.009,0-.008,0-.008.007-.01.028-.017.122-.009.032.01.012.012.009,0,.019,0,.019.006.03.018.029.026.028.032.015.012.037.007.017.012H2.643L2.624,5.2,2.6,5.177l-.009-.006-.036-.007-.036-.026v-.01h.019l-.009-.009-.008-.006-.009,0H2.5l.006.009H2.5l-.045-.012L2.444,5.1l-.006-.009H2.432l-.007,0-.006,0-.081.008-.022.009-.006.011L2.3,5.146l0,.017,0,.014,0,.019.01.021,0,.017v.019l0,.01-.006,0-.03,0-.008.008-.011.008-.01.009.029.017.1.018.053.03.013.013.008.015.011.023,0,.022-.016.012-.01.023-.015.047-.01.019-.035.021-.012.014,0,.018L2.344,5.6l-.006.013,0,.027v.022l0,.024.006.02.01.009.022.008.028.019.049.051.026.053.008.008H2.5l.015.005.01.01.009.032.01.012.013.012.015.015,0,.015,0,.017L2.592,6,2.607,6l0,.022.019.094.009.011.008,0,0-.006,0-.011,0-.021V6.08l.009.014.009.028.006.01.011.007.026.007.029.026.047.008.013.014-.006.016.023.008.06,0,.023,0,.019.014.015.023,0,.032.011.027h.021L3,6.307l.012,0,.019.017.028.016.008,0,.013,0,.017.024.017.02.023.007,0-.04.035-.019.038,0,.019.027,0,.018,0,.011v.01l-.007.016-.06.038-.011.017,0,.024-.009.006-.008.011,0,.012v.011l.009.009.008,0h.007l.011,0H3.2l0,0,0,.006v.006l0,0h.006l.019.016-.01.01V6.61l.007,0,0,.006,0,0,.011,0,0,0v.017l.006.017v.012l0,.01.017.006,0,0,.006.006,0,.006v.008l-.009.022-.013.011H3.252l-.019-.013.013.042.008.017.015.01,0,0-.009.01,0,0,0,.007.007.011,0,.013,0,.013,0,.015,0,0H3.246l-.015.008L3.223,6.9l0,.006,0,.007-.007.007-.01.005.008.013,0,.018,0,.019,0,.015,0,.011.023.027.079.064.019.023-.062-.029-.011-.01-.01-.006L3.2,7H3.186l-.057.018v.016l-.015.088.015.007.032-.007.015.013.01.014.013.013.015.009.017,0,.026.011.047.047.029.011,0,.005,0,.024,0,.006.126.091.041.047.019.031.018.035.029.079.011.048.034.238.011.04.017.032.03.024.038.013.036.017.021.039L3.757,8l-.021-.01L3.712,7.98H3.686l.019.013.021.02.009.027-.009.033.007.016,0,.035,0,.017L3.729,8.13l-.008-.02,0-.026V8.058l0-.02,0-.011L3.71,8.012,3.7,8l-.028-.017-.035-.033L3.61,7.914l-.03-.072,0-.014-.017-.116-.01-.047,0-.025L3.537,7.6l-.026-.036L3.4,7.447l-.012,0-.037-.021L3.3,7.376l-.008-.01-.009-.015,0-.007V7.338l0-.006,0,0V7.3l0-.006-.009,0L3.255,7.3l-.01.019-.032.061,0,.018-.015.263-.038.2L3.1,8.47l.006-.014.008-.03.009-.054.041-.061L3.171,8.3l0,0v0l0-.006,0,0h0l0,0,0,0,0,0,.01,0,.066.062.009.018H3.269l.021.023v.019l-.017.013-.032,0-.054-.014H3.167l-.017.022L3.133,8.5l0,.015,0,.008-.024.034,0,.01.009.035,0,.018L3.107,8.7l-.023.172-.058.346L3,9.374l-.021.069-.036.2-.022.069-.006.038L2.9,9.8l-.008.014-.045.036-.009.01,0,.014-.019.038-.006.01-.017.012-.019.011-.021.007-.077.012-.017.007-.006.009-.013-.01L2.628,10v.04l.026.013.01.015,0,.024,0,.01h.008l.011-.005.019,0,.017-.007h.009l.017.008.009.006V10.1l0,.007v.011l.006.021,0,.006.011,0H2.8l.008-.006.007-.01.006-.021.013-.008h.017l.028.008.037.019.01,0,.009,0h.01l.026.026,0,.044-.011.048-.013.038-.011.015-.036.039-.009.01.013.026.015.018.019.012.022.005.026,0,.015-.005.006-.016,0-.031.007-.024.015-.018.019-.007.022.005-.019.016-.007.016,0,.016.016.018.017.01.051.009.03.017.03.024.032,0,.009,0,.012.009.007.006.032,0,.015,0,.01.013.03.023.034.011.069.006.068-.012.024.008.017.042v.009l0,.005v.006l0,.012.009.008h.008l.009,0,.01,0,.03.019.015.013.035.046,0,.005,0,0v0l0,0H3.7l0,.007v.015l.008.006h.006l.015-.01.006,0,0-.029h.023l.047.023.025,0,.021-.013.044-.033.008.008.007,0,.006-.009,0-.012.013.012.053.033L4,10.705l.023,0,.026-.007.015-.007v.021l0,.021.01.018.015.012,0,.007,0,.008,0,.008.009,0,.01,0,.007.006,0,.006.006.006.035.014.029,0,.069-.025.054-.008.017-.011.015,0,.045.012.015.007.019.034.013.016.013,0,.025-.035.016-.016.017-.006.023.021,0,0v.01l0,0,.017,0h.017l.034-.009.016.006.109,0,.032,0,.011,0L4.8,10.81v-.019l-.006-.018-.011-.013-.01,0,0-.012,0,0,.007-.006-.01-.014.012-.033,0-.026,0-.017.021-.008.024,0,.015,0,.03.012.015,0H4.91l.017,0,.037.023.027.01L5,10.69l.016.014.008,0,.009,0,.008-.007.009,0,.009,0,.012.012.007,0,.076.005.017.006.016.014.008.017.009.018.009.017.015.011h.008l.03-.01h.109l.021.006,0,.017,0,.005H5.4l.006,0,.015.028.017.023.015.041.013.017.019-.008.015-.047H5.53l.026-.01h.012l.047.033.01,0,.1.01-.009.024.015.009.02.006.01.016-.021,0-.015.015-.011.025,0,.03,0,0,0,0v.007l.015.007.056.007.017.008.052.034.019,0h.017l.013.006.012.02.01.045.009.018.017.015.011.007.012,0,.023,0,.013,0,.01-.007.015-.016.021-.016,0-.007.006-.017,0-.006.015-.007.041.005.054-.017.027,0,.026.014.011.009.051.024.028.006h.013l.006.019.015.018.017.013.015,0,.017.01.011,0h.008l.007-.006.009-.019.006-.006h.018l.041.014.019,0,.023,0v0l-.013-.012L6.535,11.2l.006-.01.037-.029.017-.008h.017l.035.005.019,0,.013-.009.028-.026.012-.008.015,0h.015l.015,0,.028-.023.03.012.015-.01.008,0h.033l.006.013.006.011.009.009.011.007.017.006.024,0h.021l.062-.01v-.037l-.028-.039-.062-.062-.009-.024-.01-.09v-.014l0-.007,0,0H6.9l0,0,0-.009,0-.009v-.01l.009-.012.012.017,0,0,0-.008.011-.061v-.043l0-.021,0-.01-.011,0-.023-.008-.016,0-.008,0,0-.007-.007-.017-.006-.008.035-.037.01-.006,0-.006,0-.028,0-.006.009,0,.01.006h.006l.015-.013,0-.011-.023-.02L6.9,10.5l0-.019.006-.014.019,0-.011.021,0,.011,0,.01.011,0,0-.01,0-.013.007-.006,0-.007,0-.016,0-.031,0-.012.017-.019,0-.014-.006-.011-.015-.009-.015-.017-.006-.033,0-.009.011,0h.024l0,0-.009.009-.015.012v.007l.01.007.007.008,0,0,.008,0L7,10.309l0-.014.012-.013.02-.018.006-.011.009-.023.007-.011.015-.018.122-.093.03-.016.021,0,.036.017L7.3,10.1l.073-.089.03-.024.1-.054.175-.145V9.776l-.029.01-.026.022-.047.051-.045.04L7.5,9.914l-.029,0V9.909l.072-.032.013-.014,0-.019.006-.012.058-.048.024-.014L7.7,9.754l.041-.029.026-.009.049-.007-.009.018L7.8,9.74l-.016.007-.019.005-.043,0L7.7,9.762l-.01.015.029-.014.054-.006.049.005.023.019,0,0,.018.065,0,.01.006.007.019.01.022,0,.272.009.038.008.024.018,0,.021-.007.025-.008.021,0,.009L8.261,10l.036.01.128.006.032-.013-.021-.023-.028-.019-.023-.025L8.373,9.9V9.813l0-.012-.026-.042V9.752l.015.009.011.018.01.021,0,.018,0,.021,0,.071.015.032.03.028.036.021L8.5,10l-.007-.02-.009-.007,0-.006.006-.017L8.5,9.942l.021,0,.008-.008.024-.01.047.028.017-.006.023.006.019-.015.011-.027-.011-.03-.012-.011-.01-.006-.009-.01,0-.023,0-.009,0-.017,0-.016.006-.008.007,0,.012.017,0,0h.028l.019.006,0,.006v.01l.007.018.019.022.021,0,.026-.009.025-.017,0,.029L8.8,9.9l-.017.022-.018.013-.025.008H8.662l-.028.015-.012.024,0,.027.024.024.023.006h.055l.013-.005.038.006.117-.027.024.017v.063l0,.007.007.007,0,0h0l0,.009v.008l-.007.02-.006.012,0,.012.006.012.01,0,.026,0,.011.006.015,0h.022l.021,0,.011.007,0,.006.011,0,.011-.006.015-.012.008,0,.021.029.006.007.013,0,0,0,0,0,.006,0,0,0,0-.006v-.006l0,0,.045,0,.017.009-.006.022.034.018.017.006.02,0,.008,0,0,.017.007,0h.017l0,0,.006,0-.027.014L9.3,10.33l0,.017.008.006.043.018h.02l.01-.006,0-.017.006-.009h.015l.028.005v-.008l-.016-.006L9.4,10.311l-.015-.006.026-.013.015,0H9.44l0,.006v.012l0,.007.021-.009h.026l.025.006.018.012.006,0,.064,0,.007.005v.012l0,.02,0,0H9.56v.008l.017,0h.058l.015,0v-.008H9.644l-.007,0-.011-.006.009-.025v-.021l.007-.017.019-.012.011,0,.059,0H9.74l.012.006h.011l.008.005,0,.011,0,.011,0,.005h.032l.009-.006-.012-.019,0-.009v-.017l.007-.015.009-.006.027,0,.018-.009.019-.007H9.9l.022,0,.011,0,.012-.01.013-.015.017-.01.023,0,.008.007,0,.01,0,.009,0,.006.008,0,.018-.008.008,0,0-.017.036-.029,0-.008,0,0,0,0,0-.006v-.007l0-.011,0,0,0,0,0-.006.008-.02,0-.006-.083,0-.007,0,0-.01.013-.011.023-.012.019,0,.008-.009,0-.013.009-.016.013-.012.015-.005.008-.007.007-.036.006-.022.011-.021.011-.012.017.014.024.006.045,0v0l0-.009,0-.005,0,.007,0,0,0,0h.011l0-.006,0-.016,0,0h.011l0,0,.033-.056v0h0V9.818h0l.012-.019.013-.011.014-.009.013-.011.021.008.022-.006.023-.012.023-.006,0,0v.008l0,.006.009,0,0,0V9.685l0-.009.007-.006.007-.012.008-.011.015-.005h.012l.009,0,.008-.005.009-.007.017-.025.011-.009.012,0,.007,0,.045-.006,0,.012,0,0,.017,0,0-.012,0-.015.008-.012.015,0,0-.016.012-.015.017-.007.019.012.007-.009.009,0h.008l.007,0h0l.008,0V9.5H10.8l.011-.008L10.8,9.434l0-.031.013-.025.038-.042.017-.028.047-.039.019-.022.007-.014.009-.028,0-.015.011-.011.012-.01.009-.013,0-.021-.013-.03-.022-.02-.01-.023.012-.04-.027,0-.037.024-.023,0-.154.044H10.67l-.009,0-.006-.008-.007-.01,0-.009-.012,0-.024,0-.014-.007L10.5,8.986l-.036-.013-.052-.028-.011,0h-.012l-.009,0-.011,0-.013,0-.008-.009,0-.011,0-.012L10.334,8.9l-.006-.01-.017-.012L10.3,8.87l0-.009-.01-.025-.009-.012L10.26,8.8l0-.006,0-.011V8.778l0-.008.009-.038.006-.011L10.3,8.7l-.021-.019-.028-.028-.019-.034,0-.038.009-.017.045-.034.03-.052.012-.009-.011-.027.007-.025.017-.02.019-.011h.018L10.4,8.4h.016l0-.016-.028-.05,0-.011,0-.03-.008-.027h0l0-.02h0V8.229l0-.007,0-.006L10.355,8.2l-.043-.018H10.3l-.043.009-.017,0-.059-.035-.03-.025L10.131,8.1l0-.069-.007-.036-.022-.017-.032,0-.008-.008-.011-.018,0-.012V7.916L10.037,7.9l-.014-.023.01-.014.016-.013.029-.018h.033l.006,0,.018-.012.006,0,.03.005.033.018.032.011.028-.014,0-.008,0-.006,0-.007,0-.011.006,0h.022l.008,0,.013-.012.014-.027.011-.011.032-.014.03-.009.008,0,.011.013,0,0,.006-.006.017-.031.024-.02V7.667l-.01-.025,0-.036,0-.007.03-.034.017-.033.008-.019V7.5l-.006-.005-.037-.017-.012-.009-.007-.014-.007-.016-.008-.014L10.4,7.394l-.041-.023-.006-.018,0-.052,0-.01-.008-.015,0-.01,0-.01.01-.022,0-.007-.007-.019-.01-.008L10.3,7.194l-.012-.009-.019-.02-.013,0-.021,0-.023-.018-.019-.027-.009-.052V7.014l0-.021.011-.018.015-.008.025,0v0l0-.005,0-.006,0,0h0l.009,0h.03l.019-.006.019-.01.019-.015.01-.02.007-.017.007-.015.009-.012.013-.006-.007-.01,0-.013L10.373,6.8l-.009-.026,0-.013,0,0L10.3,6.694l-.019-.008-.007,0-.006.006-.009.005h-.006l-.008-.006V6.674h0V6.66l0-.012h0l0-.007.006-.009.006-.01v-.01L10.243,6.6l-.07-.016-.007-.021.009-.043.015-.046.03-.061L10.2,6.38l-.033-.033-.017-.029.007-.015.023-.027,0-.021V6.231l-.008-.012-.013-.007-.132-.034-.058,0-.058.011-.075.052-.028.007h-.03l-.026.009-.03.025L9.7,6.314l-.019.025,0,.017,0,.012.009.022V6.4l.009.021,0,.005.009,0,.015-.007.006,0,0,.029-.022.024-.058.037-.045.053-.028.014-.03-.013H9.515l-.038.01-.021.013.01-.028.007-.013,0-.011L9.46,6.52,9.452,6.5l0-.015.021-.014.051-.026h0l.009,0h.008l.022-.006,0-.008V6.41l.007-.036,0-.01.03-.064,0-.014L9.6,6.267l-.012-.014-.047-.029.01-.01v-.03l0-.006,0-.006V6.166l0-.007.011-.011.03-.053.032-.039L9.6,6.032l0-.017L9.608,6l.117-.108.064-.035L9.8,5.849l.023-.026.028-.015L9.86,5.8l.009-.012,0-.011V5.755l-.007-.007L9.86,5.742l0-.007,0-.006.013-.042.006-.011.007-.012V5.646l0-.014-.012-.023,0-.011.012-.046.043-.024.094-.03.06-.045.019-.029L10.086,5.4,10.1,5.38l.006-.008.024-.008,0-.008,0,0,.013-.007,0-.022.028-.009.058-.053.015-.028.026-.026.06-.044,0-.032,0-.027.018-.017h.008l0,0,.013-.017.008-.006.009,0,.008-.006.007-.014L10.4,5.028l-.012-.012-.012-.01-.018.008-.1.01,0-.016.012-.02.013-.018.021-.013,0-.024.023-.005.012-.008.012-.011.009-.011,0-.016-.011-.018,0-.014.017-.005.009-.006.006,0,.009,0,.009.006.022,0,.045-.008.021,0,.011.006.011,0,.025,0-.017.036.007.021.017.012.028.008,0,0,0,0,0,0,.007,0h.007l.034-.014.021-.005.063,0,.025-.01.018-.023V4.872l0-.006,0,0,0-.008V4.847l.011,0,.012,0,.011.008h.013l.012-.012,0,0v-.01l-.007-.009V4.814l0,0,.009,0,.009,0v-.02h0L10.8,4.78h0l.039-.031.021-.012.03-.011h0l0-.013,0,0,0-.012,0-.007-.007,0,0-.007-.019-.04-.013-.017-.012-.006,0-.006,0-.014,0-.028,0-.008.014-.015.007-.009V4.511l-.01-.046V4.447L10.85,4.4l0-.006.012-.007V4.377l0-.024V4.334l0-.006,0-.006,0-.006.006-.013V4.277l0-.017.023-.025.009-.016,0-.041-.038-.067,0-.054.006-.026,0-.02L10.893,4l.006-.008,0-.01,0-.019.007-.016.055-.078.009-.019.007-.023,0-.027,0-.028L11,3.759l.017-.008.011-.02V3.713l0-.018-.006-.017,0-.016V3.645l.007-.035,0-.015.006-.012.007-.009,0-.013,0-.025,0-.012.011-.011.021-.018V3.487l-.011-.028V3.412l.009-.043.036-.058.011-.007.015,0,.013-.012.024-.029.01-.006.012-.012.009-.012,0-.011V3.191l.007-.012.008,0h.026l.006,0,0,0V3.162l0-.012,0-.007,0,0,0,0h.007l.034-.017,0,0,.011-.018.04-.11.028-.052.017-.021-.008-.01Z" transform="translate(0 0)" fill="#fff"/>
				        <path id="Tracé_2" data-name="Tracé 2" d="M.045.051l-.011,0h0L.013.05,0,.041,0,.026.008,0,.019,0,.027.012l.009.02L.047.05Z" transform="translate(5.923 11.064)" fill="#fff"/>
				      </g>
				      <path id="Icon_awesome-search" data-name="Icon awesome-search" d="M.12,7.64,1.841,5.919A.414.414,0,0,1,2.134,5.8h.281a3.588,3.588,0,1,1,.621.621V6.7a.414.414,0,0,1-.121.293L1.2,8.715a.413.413,0,0,1-.585,0L.122,8.227A.416.416,0,0,1,.12,7.64ZM5.246,5.8A2.209,2.209,0,1,0,3.037,3.59,2.208,2.208,0,0,0,5.246,5.8Z" transform="translate(14.92 490.037)" fill="#fff" stroke="#9b696c" stroke-width="0.5"/>
				    </g>
				  </g>
				</svg>

			</span>
			<span class="span_outil">RECHERCHEZ LE PRIX DES TERRES DE VOTRE COMMUNE</span>
			<span class="button_m_outil" style="background-color:#9b696c;">Mise à jour 2020</span>
		</a></li>
		
		<li><a href="/fermages" class="ellipsis">
			<span class="menu-icon" style="background-color:transparent;">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 34 34">
				  <g id="Groupe_77" data-name="Groupe 77" transform="translate(-7 -1197)">
				    <g id="Groupe_76" data-name="Groupe 76">
				      <g id="Groupe_65" data-name="Groupe 65" transform="translate(1 722)">
				        <circle id="Ellipse_1" data-name="Ellipse 1" cx="17" cy="17" r="17" transform="translate(6 475)" fill="#e10613"/>
				      </g>
				      <path id="Icon_ionic-md-calculator" data-name="Icon ionic-md-calculator" d="M10.781,1.406H4.219A1.407,1.407,0,0,0,2.813,2.813v9.375a1.407,1.407,0,0,0,1.406,1.406h6.563a1.41,1.41,0,0,0,1.406-1.406V2.813A1.407,1.407,0,0,0,10.781,1.406ZM5.859,12.188H4.453V10.781H5.859Zm0-2.578H4.453V8.2H5.859Zm0-2.578H4.453V5.625H5.859ZM8.2,12.188H6.8V10.781H8.2Zm0-2.578H6.8V8.2H8.2Zm0-2.578H6.8V5.625H8.2Zm2.344,5.156H9.141V8.2h1.406Zm0-5.156H9.141V5.625h1.406Zm0-2.812H4.453V2.813h6.094Z" transform="translate(15.631 1207)" fill="#fff"/>
				    </g>
				  </g>
				</svg>

			</span>
			<span class="span_outil">CALCULEZ VOS FERMAGES 2020/21</span>
			</a></li>
		
		<li><a href="/lycees-agricoles" class="ellipsis">
			<span class="menu-icon" style="background-color:transparent;">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 34 34">
				  <g id="Groupe_80" data-name="Groupe 80" transform="translate(-6 -473)">
				    <circle id="Ellipse_1" data-name="Ellipse 1" cx="17" cy="17" r="17" transform="translate(6 473)" fill="#2d6864"/>
				    <g id="graduation-hat" transform="translate(15 449.125)">
				      <g id="Groupe_25" data-name="Groupe 25" transform="translate(0 37.27)">
				        <g id="Groupe_24" data-name="Groupe 24">
				          <path id="Tracé_5" data-name="Tracé 5" d="M15.292,46.61a1.342,1.342,0,0,0-.9-1.261V40.707l.9-.369L7.646,37.27,0,40.338l7.646,3.068L13.5,41.067v4.281a1.336,1.336,0,0,0-.128,2.47l-.744,2.233.85.283.471-1.414.471,1.414.85-.283-.744-2.233A1.342,1.342,0,0,0,15.292,46.61Z" transform="translate(0 -37.27)" fill="#fff"/>
				        </g>
				      </g>
				      <g id="Groupe_27" data-name="Groupe 27" transform="translate(3.614 42.752)">
				        <g id="Groupe_26" data-name="Groupe 26">
				          <path id="Tracé_6" data-name="Tracé 6" d="M125.032,222.439,121,220.82v1.17c0,1.277,1.733,2.24,4.032,2.24s4.032-.963,4.032-2.24v-1.17Z" transform="translate(-121 -220.82)" fill="#fff"/>
				        </g>
				      </g>
				    </g>
				  </g>
				</svg>

			</span>
			<span class="span_outil">TROUVEZ VOTRE FUTUR LYCÉE AGRICOLE</span>
			<span class="button_m_outil" style="background-color:#2d6864;">Mise à jour 2021</span>
		</a></li>
		

		
		
		
		
		
		
		
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://abo.lafranceagricole.fr/site/gfaabo2/default/fr/abo/index.html#utm_source=sitefa&utm_medium=hamburgersitefa&utm_campaign=bouton-abo-hamburger-fa&at_medium=custom7&at_campaign=burger&at_custom1=FA&at_custom2=Menu&at_custom3=header" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #FB0;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img class="lazyload" data-src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>


<style>

.main-menu{
	top:100px!important;
}

.main-menu ul > li a{
	font-size:15px!important;
}

.button_m_outil{
margin-top: 10px;
float: right;
height: 30px;
font-size: 10px;
padding: 10px;
color: #FFF;
border-radius: 8px;
line-height: 12px;
}

.main-menu ul > li .menu-icon{
	margin-right:8px!important;
	float: left;
	height:auto!important;
}

.main-menu ul > li a span.span_outil{
	line-height: 20px;
	height: 50px;
	display: inline-block;
	width: 235px;
}

.Bonsplansbutton {
    background-color: #3a9808;
    border-radius: 7px;
    border: 1px solid #3a9808;
    display: inline-block;
    cursor: pointer;
    color: #ffffff;
    font-size: 20px;
    padding: 7px 98px;
    text-decoration: none;
    text-shadow: 0px 1px 0px #2f6627;
}

@media (max-width: 600px) {
	.main-menu{
		top:35px !important;	
	}
	.main-menu ul > li a span.span_outil{
		width:180px!important;
	}
	.main-menu ul > li a{
		width:360px!important;
	}
	.button_m_outil{
		float:none!important;
	}
}

</style>
<div class="page-container"> 
	<!--div class="page-container"--> 
		<script language="javascript">
			stat_tags("FA / Elevage / Alimentation / orge");
		</script>
<script language="javascript">
			stat_tags("FA / Elevage / Alimentation / tourteaux");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Céréales / Blé tendre");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Céréales / Blé dur");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Céréales / Maïs");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Oléagineux / Colza");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Oléagineux / Tournesol");
		</script>
<script language="javascript">
			stat_tags("FA / Cultures / Oléoprotéagineux / huile de palme");
		</script>
<!-- /actualites/cultures -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques culturales"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/cultures","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Marchés"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques culturales"
											});
											</script>	
										<div class="page-container page-article page-article-actualitescultures - /actualites">



	<div class="page-top-banner">
		<div class="pub-tag" data-pos="7" ></div>
		
	


</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 10px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<script>/*(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html&text=Marché des grains : Timide hausse des prix pour le blé" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Timide hausse des prix pour le blé&body=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Marché des grains</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						Timide hausse des prix pour le blé</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="2021-07-02 17:40:00" pubdate="2021-07-02 17:40:00">
		<i class="icon-time"></i>2 h</time>
<ul class="article-keywords">						
							<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"orge"});
												</script>
											<a href="/tag/orge" class="keyword-button">orge</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"tourteaux"});
												</script>
											<a href="/tag/tourteaux" class="keyword-button">tourteaux</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Blé tendre"});
												</script>
											<a href="/tag/Blé tendre" class="keyword-button">Blé tendre</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Blé dur"});
												</script>
											<a href="/tag/Blé dur" class="keyword-button">Blé dur</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Maïs"});
												</script>
											<a href="/tag/Maïs" class="keyword-button">Maïs</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Colza"});
												</script>
											<a href="/tag/Colza" class="keyword-button">Colza</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Tournesol"});
												</script>
											<a href="/tag/Tournesol" class="keyword-button">Tournesol</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"huile de palme"});
												</script>
											<a href="/tag/huile de palme" class="keyword-button">huile de palme</a>
													
												
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="March&eacute; des grains - Timide hausse des prix pour le bl&eacute;" style="max-width:100%;max-height:100%;" data-src="/ra/lowres/Publie/FA/p1/Images/Web/2021-07-02/Pixabay%20bl%C3%A9%20tallage-klWE-U20450949476LcH-860x420%40lafranceagricole.fr.jpg" class="lazyload"></div><figcaption class="image-info">Les pluies en France ont retard&eacute; la moisson. &copy;Pixabay</figcaption></figure><h2 class="intro"><p>Tallage, cabinet d&rsquo;&eacute;tudes sp&eacute;cialis&eacute; dans les march&eacute;s des c&eacute;r&eacute;ales, ol&eacute;agineux et prot&eacute;agineux, nous livre son analyse hebdomadaire.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div class="pub-tag" data-pos="27" ></div></div>	
								</div>

				<div class="article-body">
					
					<!-- HASPHOTOWEB: yes -->
							
							<div id="votre-contenu" class="paywall" style="padding:0;" data-poool="100" data-poool-mode="hide">
								<p>Les prix des <b>c&eacute;r&eacute;ales fran&ccedil;aises</b> se sont relev&eacute;s l&eacute;g&egrave;rement cette semaine sous l&rsquo;influence du <b>ma&iuml;s </b>US et d&rsquo;une bonne demande en bl&eacute;. L&rsquo;arriv&eacute;e de la <b>r&eacute;colte </b>en mer Noire et en Europe est cependant venue rapidement limiter la hausse contrairement au cas du <b>colza </b>dont le prix remonte dans la foul&eacute;e de ceux du <b>soja </b>et du <b>canola </b>canadien.</p><p></p><h4>Ma&iuml;s&nbsp;: la surface US donne le ton outre-Atlantique</h4><p>Le <b>ma&iuml;s &agrave; Chicago</b> affiche actuellement la hausse hebdomadaire la plus marqu&eacute;e des 10 derni&egrave;res ann&eacute;es. <a href="https://www.lafranceagricole.fr/tendance/cereales-le-mais-bondit-apres-un-rapport-americain-1,0,2689274743.html" target="_blank">Les prix ont repris leur ascension &agrave; partir de mercredi 1<sup>er</sup>&nbsp;juillet 2021 </a>quand le minist&egrave;re am&eacute;ricain de l&rsquo;Agriculture (USDA) a publi&eacute; une nouvelle estimation de la surface sem&eacute;e en cultures de printemps. Les surfaces de ma&iuml;s et de soja se sont av&eacute;r&eacute;es inf&eacute;rieures aux estimations de la moyenne des op&eacute;rateurs.</p><p></p><p>En ma&iuml;s, l&rsquo;<b>USDA</b> situe la surface sem&eacute;e &agrave; 92,7&nbsp;millions d&rsquo;acres (37,5&nbsp;millions d&rsquo;hectares). Cela est tr&egrave;s proche (92,8) du niveau que nous retenions depuis deux mois pour notre pr&eacute;vision Strat&eacute;gie grains.</p><p></p><p>Vu les premiers chiffres annonc&eacute;s et sur la base des &eacute;carts historiques entre les diff&eacute;rentes estimations de l&rsquo;USDA au cours du temps, il semblait difficile en effet de tabler sur une surface plus forte que cela. N&eacute;anmoins, ce chiffre qui confirme une <b>hausse de la surface de ma&iuml;s US</b> plus mod&eacute;r&eacute;e qu&rsquo;attendu par beaucoup est venu rappeler la tension en cours du bilan de ma&iuml;s &agrave; l&rsquo;&eacute;chelle des USA et du monde.</p><p></p><p>En parall&egrave;le, les <b>conditions climatiques</b> dans ce pays restent mitig&eacute;es avec une am&eacute;lioration des conditions dans le sud de la corn belt mais une situation trop s&egrave;che dans le Nord-Ouest. Cela suscite des inqui&eacute;tudes, renforc&eacute;es aussi par les <b>risques de gel&eacute;es</b> dans le sud du Br&eacute;sil.</p><p></p><p>L&rsquo;USDA a publi&eacute; jeudi 1er juillet 2021 son appr&eacute;ciation des <b>besoins chinois</b>&nbsp;: comme attendu, le besoin d&rsquo;importation de ce pays en ma&iuml;s va diminuer mais reste &eacute;lev&eacute; (20&nbsp;millions de tonnes en 2020/21 au lieu de 28 en 2020/21). Nous pr&eacute;voyons, de notre c&ocirc;t&eacute;, 23&nbsp;millions de tonnes d&rsquo;importations de ma&iuml;s en Chine en 2021/22.</p><p></p><p>L&rsquo;ensemble de ces &eacute;l&eacute;ments conforte le fait que le <b>bilan mondial de ma&iuml;s</b> ne se d&eacute;tendra qu&rsquo;un peu en 2021/22 et que les rendements US doivent absolument &ecirc;tre au rendez-vous. Or, &agrave; cause de la <b>s&eacute;cheresse </b>dans une partie du Midwest, il appara&icirc;t d&rsquo;ores et d&eacute;j&agrave; tr&egrave;s improbable que le rendement US atteigne la pr&eacute;vision retenue par l&rsquo;USDA.</p><p></p><p>Dans ce contexte, les <b>prix Fob du ma&iuml;s US</b> affichent une hausse de 37&nbsp;$/t sur la semaine (&agrave; 309&nbsp;$/t Fob Gulf) et ceux du ma&iuml;s br&eacute;silien une progression de 24&nbsp;$/t. L&rsquo;Argentine a suivi la hausse aussi (+10&nbsp;$/t).</p><p></p><h4>Les ma&iuml;s europ&eacute;ens ne suivent pas</h4><p>Cela laisse de marbre toutefois les <b>prix du ma&iuml;s du c&ocirc;t&eacute; europ&eacute;en de l&rsquo;Atlantique</b>, que ce soit les prix ukrainiens qui baissent au contraire de 6&nbsp;$/t &agrave; 276,5&nbsp;$/t Fob et les prix europ&eacute;ens qui restent stables en euro &mdash; &agrave; 250&nbsp;&euro;/t <b>Fob Bordeaux</b> ou 260&nbsp;&euro;/t <b>Fob Rhin</b> en base juillet &mdash; mais chutent en dollar (-5&nbsp;$/t &agrave; 306&nbsp;$/t &agrave; Bordeaux, avec la remont&eacute;e du dollar face &agrave; l&rsquo;euro).</p><p></p><p>Les <b>ma&iuml;s ouest et est-europ&eacute;ens</b> sont en effet influenc&eacute;s, eux, par les bonnes conditions climatiques et la perspective d&rsquo;une remont&eacute;e de la production dans l&rsquo;UE et en mer Noire. En Ukraine justement, le gouvernement vient de publier une pr&eacute;vision de 37,1&nbsp;millions de tonnes, un niveau encore plus &eacute;lev&eacute; que celui de 2019.</p><p></p><h4>Le prix du bl&eacute; fran&ccedil;ais en l&eacute;g&egrave;re hausse</h4><p>Le march&eacute; du <b>bl&eacute; europ&eacute;en</b> a &eacute;t&eacute; influenc&eacute; par le rebond des prix US du ma&iuml;s. Ce dernier a pouss&eacute; vers le haut les <b>prix du bl&eacute; &agrave; Chicago</b> et cela s&rsquo;est report&eacute; aussi sur les valeurs europ&eacute;ennes du bl&eacute;. <b>L&rsquo;effet &laquo;&nbsp;ma&iuml;s&nbsp;&raquo;</b> a &eacute;t&eacute; renforc&eacute; par la d&eacute;gradation de la situation des <b id="U204509494760DB">bl&eacute;s de printemps</b> en Am&eacute;rique du Nord et la forte progression des cotations du bl&eacute; &agrave; Minneapolis (place o&ugrave; sont cot&eacute;s les bl&eacute;s de printemps US).</p><p></p><p>D&rsquo;une part, les conditions restent s&egrave;ches dans les zones de <b>production US</b>&nbsp;; d&rsquo;autre part, l&rsquo;USDA a confirm&eacute; mercredi que la surface de bl&eacute; de printemps aux USA sera l&rsquo;une des plus basses des dix derni&egrave;res ann&eacute;es. <b>Au Canada</b>, StatCan a publi&eacute; aussi cette semaine une estimation des surfaces canadiennes et confirm&eacute; que la sole de bl&eacute; de printemps, revue quand m&ecirc;me en l&eacute;g&egrave;re hausse, serait la plus basse depuis 2017.</p><p></p><p>Les <b>bl&eacute;s de printemps</b> ont donc grimp&eacute; et soutenu l&rsquo;ensemble des bl&eacute;s, y compris les bl&eacute;s HRW aux USA qui gagnent 20&nbsp;$/tonne au cours de la semaine.</p><p></p><h4>Les bl&eacute;s fran&ccedil;ais sous la pression mer Noire</h4><p>Les <b>bl&eacute;s fran&ccedil;ais</b>, eux, ont grimp&eacute; beaucoup plus mod&eacute;r&eacute;ment (+ 3&nbsp;$/t &agrave; 251&nbsp;$/t Fob Rouen), leur hausse en dollar &eacute;tant plus mod&eacute;r&eacute;e que celle en euro (+3,5&nbsp;&euro;/t en base juillet &agrave; 209,25&nbsp;&euro;/t rendu Rouen) &agrave; cause de la poursuite de l&rsquo;appr&eacute;ciation du dollar. </p><p></p><p>Les bl&eacute;s fran&ccedil;ais et europ&eacute;ens ne peuvent en effet se permettre de grimper fortement et les cotations sur le <b>Matif </b>s&rsquo;orientaient de nouveau en baisse ce vendredi 2&nbsp;juillet 2021 en milieu d&rsquo;apr&egrave;s-midi (-3&nbsp;&euro;/t par rapport &agrave; la cl&ocirc;ture d&rsquo;hier pour l&rsquo;&eacute;ch&eacute;ance septembre du Matif).</p><p></p><p>En effet, les bl&eacute;s fran&ccedil;ais demeurent sous l&rsquo;influence des bonnes perspectives de r&eacute;colte en <b>Europe </b>et en <b>mer Noire</b>. En France, selon <b>C&eacute;r&eacute;&rsquo;Obs</b>, l&rsquo;&eacute;tat des bl&eacute;s est rest&eacute; stable cette semaine. Il convient toutefois de surveiller tr&egrave;s finement la situation car les <b>pluies massives</b> des derni&egrave;res semaines ont conduit &agrave; de la verse par endroit et cela pourrait limiter les potentiels de <b>rendements </b>o&ugrave; induire quelques d&eacute;gradations qualitatives.</p><p></p><p><b>En Russie et en Ukraine</b>, la r&eacute;colte a d&eacute;marr&eacute; et la pression de la moisson fait descendre les prix. C&rsquo;est particuli&egrave;rement vrai en Russie o&ugrave; l&rsquo;ensemble des r&eacute;gions du Sud vont moissonner en m&ecirc;me temps, ce qui va repr&eacute;senter de gros volumes arrivant d&rsquo;un coup sur le march&eacute;. Les pr&eacute;visions de r&eacute;coltes augmentent d&rsquo;ailleurs pour les bl&eacute;s russes, vers le niveau de 85&nbsp;millions de tonnes, soit autant que l&rsquo;an pass&eacute;.</p><p></p><p>Les bl&eacute;s russes et ukrainiens perdent ainsi 5&nbsp;$/t cette semaine &agrave; 244&nbsp;$/t Fob pour les bl&eacute;s russes &agrave; 12,5&nbsp;% de prot&eacute;ine et 239&nbsp;$/t pour les bl&eacute;s ukrainiens &agrave; 11,5&nbsp;% de prot&eacute;ine. Cela p&egrave;se sur les bl&eacute;s fran&ccedil;ais sans compter la pression venant aussi de Roumanie o&ugrave; la r&eacute;colte de bl&eacute; est attendue en hausse de 45&nbsp;% apr&egrave;s les d&eacute;boires de 2020.</p><p></p><p>C&rsquo;est la <b>Roumanie </b>d&rsquo;ailleurs qui a remport&eacute; l&rsquo;appel d&rsquo;offres de l&rsquo;<b>&Eacute;gypte</b> cette semaine (achat de 180&nbsp;000 tonnes pour chargement fin ao&ucirc;t-d&eacute;but septembre). L&rsquo;<b>Iran</b> a achet&eacute; aussi trois bateaux de bl&eacute; cette semaine et au moins 1,5&nbsp;million de tonnes d&eacute;j&agrave; au total pour la campagne 2021/22, un d&eacute;but tonitruant sur le march&eacute; mondial, attestant des grosses d&eacute;gradations de la r&eacute;colte iranienne. La <b>Turquie </b>a achet&eacute; 395&nbsp;000 tonnes pour chargement du 19&nbsp;juillet au 21&nbsp;ao&ucirc;t&nbsp;; la <b>Tunisie </b>a achet&eacute; au moins 100&nbsp;000 tonnes pour chargement du 15&nbsp;juillet au 25&nbsp;ao&ucirc;t.</p><p></p><p>Le Bangladesh, la Tha&iuml;lande, la Cor&eacute;e &eacute;taient aussi &laquo;&nbsp;au march&eacute;&nbsp;&raquo; cette semaine. Cela atteste de besoins importants et d&rsquo;une <b>demande mondiale &eacute;lev&eacute;e</b>. N&eacute;anmoins, les <b>prix europ&eacute;ens du bl&eacute;</b> restent contraints par l&rsquo;arriv&eacute;e des r&eacute;coltes.</p><p></p><h4>Les prix des orges fran&ccedil;aises en l&eacute;g&egrave;re hausse mais jusqu&rsquo;o&ugrave;&nbsp;?</h4><p>Les <b>prix des orges fourrag&egrave;res</b> ont remont&eacute; mod&eacute;r&eacute;ment cette semaine en France (+4,5&nbsp;&euro;/t &agrave; 205,05&nbsp;&euro;/t rendu Rouen). Ils refl&egrave;tent trois influences haussi&egrave;res&nbsp;: d&rsquo;une part celle du ma&iuml;s US et d&rsquo;autre part celle des orges canadiennes&nbsp;: la situation s&egrave;che et qui s&rsquo;est tr&egrave;s nettement d&eacute;grad&eacute;e dans le Saskatchewan inqui&egrave;te et entra&icirc;ne des r&eacute;visions en baisse de la r&eacute;colte attendue au Canada. Enfin, <a href="https://www.lafranceagricole.fr/actualites/cultures/tour-de-plaine-les-orages-freinent-le-debut-de-la-moisson-1,0,2596408671.html" target="_blank">les pluies en France retardent la moisson</a>.</p><p></p><p>Pourtant, comme pour le bl&eacute;, il appara&icirc;t que la hausse des prix de l&rsquo;orge ne pourra pas durer longtemps. En effet, avec l&rsquo;arriv&eacute;e des r&eacute;coltes en mer Noire et la pression de d&eacute;gagement qui s&rsquo;en suit, les orges russes et ukrainiennes ont abandonn&eacute; 15&nbsp;$/t cette semaine pour descendre entre 225 et 230&nbsp;$/t Fob. Elles valent maintenant presque 20&nbsp;$/t de moins que les orges fran&ccedil;aises&nbsp;!</p><p></p><p>Sur le <b>cr&eacute;neau brassicole</b>, pas de changement des prix cette semaine &agrave; 208 et 217&nbsp;&euro;/t Fob Creil (base juillet) pour les orges d&rsquo;hiver et de printemps.</p><p></p><h4>Rebond marqu&eacute; du cours du soja</h4><p>Les <b>prix du soja </b>ont encore rebondi sur le rapproch&eacute; &agrave; la bourse de Chicago. Ils cl&ocirc;turaient en hausse de presque 25&nbsp;$/t sur une semaine. Ce rebond est li&eacute; &agrave; la publication du 30&nbsp;juin de l&rsquo;USDA faisant &eacute;tat de surfaces sem&eacute;es conformes aux derni&egrave;res estimations de mars alors que le march&eacute; anticipait une r&eacute;vision &agrave; la hausse.</p><p></p><p>Les <b>stocks US</b> au 1<sup>er</sup>&nbsp;juillet s&rsquo;annoncent par ailleurs tr&egrave;s bas selon les derni&egrave;res estimations de la m&ecirc;me source&nbsp;: ils sont en recul de 44&nbsp;% par rapport &agrave; l&rsquo;an pass&eacute;&nbsp;! Cela confirme les tr&egrave;s faibles disponibilit&eacute;s en soja sur les derniers mois de la campagne, d&rsquo;ici la moisson (attendue pour octobre aux &Eacute;tats-Unis).</p><p></p><p>De plus, le <b>climat nord-am&eacute;ricain</b> reste sec et chaud, et si les pluies des derni&egrave;res semaines ont momentan&eacute;ment rassur&eacute; les march&eacute;s, elles restent insuffisantes. Les pr&eacute;visions m&eacute;t&eacute;orologiques ne sont pas tr&egrave;s rassurantes&nbsp;: le <b>d&eacute;ficit hydrique</b> pourrait se prolonger sur les deux prochaines semaines dans les plaines du Nord des US, autour des Grands Lacs et dans une partie du Midwest (Nebraska, Missouri, Kansas).</p><p></p><h4>Les tourteaux augmentent dans la lign&eacute;e des graines de soja</h4><p>Le rebond de la <b>graine de soja</b> a nettement b&eacute;n&eacute;fici&eacute; au tourteau. Il s&rsquo;est appr&eacute;ci&eacute; de 35&nbsp;&euro;/t en une semaine &agrave; Montoir (&agrave; 422&nbsp;&euro;/t). Les prix ont aussi b&eacute;n&eacute;fici&eacute; du bas niveau du fleuve Paran&aacute; en Argentine qui retarde les exportations. Les <b>prix Fob Argentine </b>se sont revaloris&eacute;s de 25&nbsp;$/t (&agrave; 410&nbsp;$/t). D&rsquo;autres risques logistiques ont rajout&eacute; de la tension&nbsp;: les travailleurs des installations portuaires menacent de faire gr&egrave;ve pour obtenir des hausses de salaires plus cons&eacute;quentes, suite &agrave; la forte inflation que subit l&rsquo;&eacute;conomie du pays. De plus le renouvellement de la concession pour l&rsquo;exploitation du Paran&aacute; prend du retard et g&eacute;n&egrave;re de l&rsquo;incertitude parmi les op&eacute;rateurs ainsi qu&rsquo;un certain d&eacute;sint&eacute;r&ecirc;t des acheteurs internationaux.</p><p></p><p>La prise de valeur des tourteaux a toutefois &eacute;t&eacute; frein&eacute;e par un <b>tassement de la demande animale en Chine</b>. Les &eacute;leveurs porcins limitent en effet l&rsquo;engraissement compte tenu des marges fortement d&eacute;grad&eacute;es par l&rsquo;effondrement du prix de la viande de porc chinoise, combin&eacute; &agrave; un co&ucirc;t des mati&egrave;res premi&egrave;res &eacute;lev&eacute;. Afin d&rsquo;emp&ecirc;cher la chute des prix du porc sans pour autant compromettre la dynamique de reconstitution du cheptel national, le gouvernement a mis en place un syst&egrave;me de stockage de la viande. L&rsquo;impact de ces nouvelles mesures sera &agrave; suivre de pr&egrave;s.</p><p></p><p>Le <b>pois fourrager d&eacute;part Marne</b> a glan&eacute; seulement 2,5&nbsp;&euro;/t sur la semaine (&agrave; 253&nbsp;&euro;/t), la hausse de prix ayant &eacute;t&eacute; frein&eacute;e par la proximit&eacute; du d&eacute;marrage des moissons dans l&rsquo;hexagone, et par le bon niveau de r&eacute;colte attendu.</p><p></p><h4>Envol&eacute;e du prix du colza</h4><p>Les <b>prix du complexe colza </b>ont fortement rebondi cette semaine en raison des inqui&eacute;tudes climatiques en Am&eacute;rique du Nord, et dans le sillage des huiles. Apr&egrave;s un d&eacute;marrage des emblavements dans des conditions climatiques plut&ocirc;t favorables, l&rsquo;&eacute;tat des <b>canolas canadiens</b> s&rsquo;est d&eacute;grad&eacute; dans l&rsquo;Alberta et le Saskatchewan &agrave; cause du d&eacute;ficit hydrique et de temp&eacute;ratures d&eacute;passant de 3 &agrave; 5 degr&eacute;s les normales de saison. Le prix du canola &agrave; Vancouver a grimp&eacute; de presque 62&nbsp;$/t en une seule semaine (&agrave; 670,3&nbsp;$/t).</p><p></p><p>L&rsquo;imminence de la <b>moisson UE</b>, pr&eacute;vue en hausse avec des bons potentiels attendus dans presque partout &agrave; l&rsquo;exception de l&rsquo;Europe centrale, n&rsquo;a pas suffi &agrave; stopper la hausse des prix au sein du vieux continent. Les <b>cours fran&ccedil;ais</b> ont suivi le canola en s&rsquo;appr&eacute;ciant de 33&nbsp;&euro;/t sur le rendu Rouen et le fob Moselle en une seule semaine (&agrave; 544&nbsp;&euro;/t).</p><p></p><p>Le colza a &eacute;galement b&eacute;n&eacute;fici&eacute; de l&rsquo;<b>envol&eacute;e des cours du soja US</b> dont le bilan &agrave; fin septembre&nbsp;2021 s&rsquo;annonce tr&egrave;s d&eacute;ficitaire. La remont&eacute;e du prix du p&eacute;trole qui a retrouv&eacute; son niveau le plus &eacute;lev&eacute; depuis octobre&nbsp;2018 (&agrave; environ 75&nbsp;$/t) et le raffermissement des cours des huiles ont constitu&eacute; des &eacute;l&eacute;ments haussiers additionnels pour le colza. L&rsquo;or noir a principalement b&eacute;n&eacute;fici&eacute; de la forte reprise &eacute;conomique et de la baisse des stocks de brut aux US.</p><p></p><p>Les <b>huiles </b>ont gagn&eacute; du terrain dans le sillage du p&eacute;trole et en r&eacute;ponse &agrave; la d&eacute;cision du gouvernement indien, prise mercredi 30&nbsp;juin 2021, de r&eacute;duire imm&eacute;diatement ses taxes &agrave; l&rsquo;importation d&rsquo;huile de palme raffin&eacute;e jusqu&rsquo;&agrave; d&eacute;cembre&nbsp;2021 (&agrave; 41,25&nbsp;% contre 59,4&nbsp;% auparavant). Cela laisse pr&eacute;sager un raffermissement de la demande du g&eacute;ant asiatique. Elle pourrait aussi &ecirc;tre soutenue par la diminution consid&eacute;rable de la taxe &agrave; l&rsquo;exportation sur l&rsquo;<b>huile de palme</b> brute indon&eacute;sienne pour le mois de juillet. Elle diminue en effet de 147&nbsp;$/t par rapport &agrave; juin&nbsp;2021 (soit -34&nbsp;%) &agrave; 291&nbsp;$/t. Le prix de l&rsquo;huile de palme &agrave; Rotterdam a ainsi grimp&eacute; de 65&nbsp;$/t depuis la semaine derni&egrave;re, et le cours de l&rsquo;huile de colza a engrang&eacute; 100&nbsp;$/t suppl&eacute;mentaires.</p><p></p><h4>Le tournesol s&rsquo;appr&eacute;cie dans le sillage des graines concurrentes</h4><p>En d&eacute;pit du fort rebond attendu de la r&eacute;colte 2021, les <b>cours du tournesol</b> n&rsquo;ont pas pu r&eacute;sister &agrave; la hausse des graines concurrentes. La cotation fran&ccedil;aise &agrave; Saint-Nazaire pour la nouvelle r&eacute;colte gagne ainsi 5&nbsp;&euro;/t sur la semaine en qualit&eacute; standard (&agrave; 465&nbsp;&euro;/t) et 10&nbsp;&euro;/t en en qualit&eacute; ol&eacute;ique (&agrave; 480&nbsp;&euro;/t). En mer Noire, les prix nouvelle r&eacute;colte ont progress&eacute; de 10&nbsp;$/t sur la semaine (&agrave; 472,5&nbsp;$/t).</p><p></p><div class="author clearfix"><div class="author-infos">Tallage</div></div><p class="footnote"><i>&Agrave; suivre</i>&nbsp;: conditions et r&eacute;sultats des r&eacute;coltes des c&eacute;r&eacute;ales d&rsquo;hiver en Europe et mer Noire, climat en Am&eacute;rique du Nord (soja, ma&iuml;s, canola), moissons de colza dans l&rsquo;UE, demande des pays &eacute;mergents en huiles, conditions climatiques en mer Noire (tournesol), politique biocarburants des &Eacute;tats-Unis, prix du p&eacute;trole</p><!-- PRINT PICTURES LOIDS LIST:   -->

<!-- LOOKING FOR CORRELATIONS -->				
</div>
							
							<div id="poool-widget"></div>
							
							<div class="cours_et_marches_article insert" style="width:100%;">
							<div class="insert-label ellipsis" style="color:#e10613;font-weight:500; text-align:center;">
							<svg style="fill:#e10613;" class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
							Votre analyse quotidienne du marché - Céréales
							</div>
							<br />
							<a href="/cours-et-marches/mais">						
								
								
										<div class="insert-body insert-article">
													<!--<p class="graph-info-tag">Céréales</p>-->
<article>
<div class="article-head" style="font-size:17px;"><h2>Le blé recule, à la suite de Chicago</h2></div>

<div class="article-head" style="word-wrap: break-word;">Les prix du blé étaient en recul, vendredi 2 juillet 2021 après-midi, dans le sillage de Chicago, où des prises de profit et des pluies ont pesé sur les cours.</div>
</article>
</div>
										</a>
						</div>
					<div class="cours_et_marches_article insert" style="width:100%;">
							<div class="insert-label ellipsis" style="color:#e10613;font-weight:500; text-align:center;">
							<svg style="fill:#e10613;" class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
							Votre analyse quotidienne du marché - Oléagineux
							</div>
							<br />
							<a href="/cours-et-marches/colza">						
								
								
										<div class="insert-body insert-article">
													<!--<p class="graph-info-tag">Oléagineux</p>-->
<article>
<div class="article-head" style="font-size:17px;"><h2>Le colza reste ferme mais se stabilise</h2></div>

<div class="article-head" style="word-wrap: break-word;">Les prix du colza demeuraient fermes, mais se stabilisaient, vendredi 2 juillet 2021 après-midi, au terme d’une semaine où il a été porté par le canola au Canada et le soja aux États-Unis.</div>
</article>
</div>
										</a>
						</div>
					
					</div>
				
				<div class="article-tools top clearfix">
					<script>/*(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html&text=Marché des grains : Timide hausse des prix pour le blé" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Timide hausse des prix pour le blé&body=https://www.lafranceagricole.fr/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div class="pub-tag" data-pos="12" ></div>




</div>
			</div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		<li class="nav-weather"></li>
<li class="nav-rate"></li>
<script>
 
 $( document ).ready(function() {
    $.ajax({
       url : '/jsp/meteo/meteo-wrapper2.jsp?action=service', // La ressource ciblée
       type:'GET',
       dataType : 'html',
	   success : function(code_html, statut){ // code_html contient le HTML renvoyé
		 //alert(code_html);
		 $(".nav-weather").html(code_html);       
	   }
    });
    
    $.ajax({
        url : '/jsp/cours_et_marches/bloc_service.jsp', // La ressource ciblée
        type:'GET',
        dataType : 'html',
 	   success : function(code_html, statut){ // code_html contient le HTML renvoyé
 		 //alert(code_html);
 		 $(".nav-rate").html(code_html);       
 	   }
     });
    
});

</script></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">
	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html">Marché des grains</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/marche-des-grains-timide-hausse-des-prix-pour-le-ble-1,0,2717171479.html">Timide hausse des prix pour le blé</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/semences-de-ferme-les-trieurs-afacon-entrent-dans-linterprofession-1,0,2717008802.html">semences de ferme</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/semences-de-ferme-les-trieurs-afacon-entrent-dans-linterprofession-1,0,2717008802.html">Les trieurs à façon entrent dans l’interprofession</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/biostimulants-la-confederation-paysanne-deplore-les-restrictions-sur-les-pnpp-1,0,2714771001.html">Biostimulants</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/biostimulants-la-confederation-paysanne-deplore-les-restrictions-sur-les-pnpp-1,0,2714771001.html">La Confédération paysanne déplore les restrictions sur les PNPP</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/prairies-permanentes-la-fraicheur-ralentit-la-pousse-de-lherbe-1,0,2714288933.html">Prairies permanentes</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/prairies-permanentes-la-fraicheur-ralentit-la-pousse-de-lherbe-1,0,2714288933.html">La fraîcheur ralentit la pousse de l’herbe</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/environnement-97-8-de-lalimentation-animale-nimporte-pas-la-deforestation-1,0,2712740017.html">Environnement</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/environnement-97-8-de-lalimentation-animale-nimporte-pas-la-deforestation-1,0,2712740017.html">97,8 % de l’alimentation animale n’importe pas la déforestation</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/village-sante-ils-se-bougent-avec-le-deconfinement-1,0,2711869250.html">Village santé</a></span>
		<span class="card-title">
			<a href="/actualites/village-sante-ils-se-bougent-avec-le-deconfinement-1,0,2711869250.html">Ils se bougent avec le déconfinement</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cette-semaine-sur-twitter-les-pieds-dans-leau-1,0,2709870705.html">Cette semaine sur Twitter</a></span>
		<span class="card-title">
			<a href="/actualites/cette-semaine-sur-twitter-les-pieds-dans-leau-1,0,2709870705.html">Les pieds dans l’eau</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/consultation-publique-larrete-abeilles-serait-une-regression-pour-lunaf-1,0,2711867867.html">Consultation publique</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/consultation-publique-larrete-abeilles-serait-une-regression-pour-lunaf-1,0,2711867867.html">L’arrêté « abeilles » serait une régression pour l’Unaf</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/semoirs-la-gamme-des-combines-de-semis-lemken-atremie-frontale-setoffe-1,0,2710876207.html">Semoirs</a></span>
		<span class="card-title">
			<a href="/actualites/semoirs-la-gamme-des-combines-de-semis-lemken-atremie-frontale-setoffe-1,0,2710876207.html">La gamme des combinés de semis Lemken à trémie frontale s’étoffe</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/meteo-les-orages-font-leur-retour-ce-week-end-1,0,2710335381.html">Météo</a></span>
		<span class="card-title">
			<a href="/actualites/meteo-les-orages-font-leur-retour-ce-week-end-1,0,2710335381.html">Les orages font leur retour ce week-end</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/energies-renouvelables-pour-le-senat-les-centrales-solaires-ne-sont-pas-des-sols-artificialises-1,0,2709955566.html">Énergies renouvelables</a></span>
		<span class="card-title">
			<a href="/actualites/energies-renouvelables-pour-le-senat-les-centrales-solaires-ne-sont-pas-des-sols-artificialises-1,0,2709955566.html">Pour le Sénat, les centrales solaires ne sont pas des sols artificialisés</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/biotechnologies-125000-signatures-pour-la-petition-du-collectif-objectif-zero-ogm-1,0,2688887484.html">Biotechnologies</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/biotechnologies-125000-signatures-pour-la-petition-du-collectif-objectif-zero-ogm-1,0,2688887484.html">125 000 signatures pour la pétition du collectif « Objectif Zéro OGM »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/europe-bruxelles-veut-des-zones-rurales-connectees-et-prosperes-1,0,2688367594.html">Europe</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/europe-bruxelles-veut-des-zones-rurales-connectees-et-prosperes-1,0,2688367594.html">Bruxelles veut des zones rurales « connectées et prospères »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/environnement-le-casse-tete-de-la-zone-afaibles-emissions-de-strasbourg-1,0,2688316357.html">Environnement</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/environnement-le-casse-tete-de-la-zone-afaibles-emissions-de-strasbourg-1,0,2688316357.html">Le casse-tête de la zone à faibles émissions de Strasbourg</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/bourse-de-chicago-le-ble-recule-au-lendemain-dun-bond-des-prix-1,0,2696542339.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/bourse-de-chicago-le-ble-recule-au-lendemain-dun-bond-des-prix-1,0,2696542339.html">Le blé recule au lendemain d’un bond des prix</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/communication-devenir-entrepreneur-du-vivant-1,0,2689274903.html">Communication</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/communication-devenir-entrepreneur-du-vivant-1,0,2689274903.html">Devenir entrepreneur du vivant</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.07.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/installations-classees-la-methanisation-fait-face-ades-normes-toujours-plus-contraignantes-1,0,2688989197.html">Installations classées</a></span>
		<span class="card-title">
			<a href="/actualites/installations-classees-la-methanisation-fait-face-ades-normes-toujours-plus-contraignantes-1,0,2688989197.html">La méthanisation fait face à des normes toujours plus contraignantes</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.07.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/sante-et-phytos-pour-luipp-lexpertise-de-linserm-prouve-la-robustesse-de-la-reglementation-1,0,2688883773.html">Santé et phytos</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/sante-et-phytos-pour-luipp-lexpertise-de-linserm-prouve-la-robustesse-de-la-reglementation-1,0,2688883773.html">Pour l’UIPP, l’expertise de l’Inserm prouve la robustesse de la réglementation</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.07.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/bien-etre-animal-lunion-europeenne-se-donne-deux-ans-pour-organiser-la-fin-de-lelevage-en-cage-1,0,2689264849.html">Bien-être animal</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/bien-etre-animal-lunion-europeenne-se-donne-deux-ans-pour-organiser-la-fin-de-lelevage-en-cage-1,0,2689264849.html">L’Union européenne se donne deux ans pour organiser la fin de l’élevage en cage</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.07.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/collectifs-26-projets-de-filiere-laureats-du-plan-proteines-vegetales-1,0,2688316259.html">Collectifs</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/collectifs-26-projets-de-filiere-laureats-du-plan-proteines-vegetales-1,0,2688316259.html">26 projets de filière lauréats du plan protéines végétales</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.07.21</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>


<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div class="pub-tag" data-pos="10" ></div>
<br />
<div class="pub-tag" data-pos="23" ></div>

</div>


<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.lafranceagricole.fr/transmission?utm_source=sitefa&utm_medium=display-carreCDarticle&utm_campaign=HS-transmission-2021"><img class="lazyload" data-src="/images/HS-Patrimoine.jpg" width="300" alt="Transmission & Patrimoine : tous les conseils pour passer le relais !" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>
	
	<div class="weeknews-section section width-wrap no-print">
	
	<div class="pub-tag" data-pos="19" ></div>
	
	</div>
	
	
	</div>



<!--  
<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<span class="card-header-title">Ce contenu est réservé aux abonnés de La France Agricole</span>									
				</div>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Je suis abonné</div>
						 <a href="/connexion?url_redirect=#utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button button_nonabo">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Je ne suis pas abonné</div>
						<a href="https://abo.lafranceagricole.fr/site/gfaabo2/ope-test/fr/abo/ope.html#utm_source=sitefa&utm_medium=blocage-services&utm_campaign=OD&at_medium=custom7&at_campaign=Blocage&at_custom1=FA&at_custom2=HP&at_custom3=services" target="_blank" class="form-button button_abo">Je découvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
<style>

.subscription-insert .card-header{
	padding:8px!important;
	font-size:15px!important;
	text-align:left!important;
}

.restricted-content .text-intro-sub, .restricted-content .text-intro-sub p{
	padding:5px!important;
	font-size:24px!important;
}

.subscription-insert .subscribed-title{
	font-size:22px!important;
}

.modal-popup .insert-section .card-header {
    text-align: center !important;
    padding: 10px 0 10px 15px;
}

.button_abo{
	background-color:#E10613 !important;
}

.button_nonabo{
	background-color:#3E3E3E !important;;
}
</style>	
-->



<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">

		<div class="pub-tag" data-pos="11" ></div>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href="https://www.lafranceagricole.fr/reabo#utm_source=sitefa&utm_medium=footer&utm_campaign=lien-REABO&at_medium=custom7&at_campaign=Lien&at_custom1=FA&at_custom2=all&at_custom3=footer" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						<li><a href="javascript:Didomi.preferences.show()">Mes consentements</a></li>
						<li><a href="https://abo.lafranceagricole.fr/site/gfaabo2/default/fr/compte2/connexion.html#utm_source=sitefa&utm_medium=footer&utm_campaign=lien-MonCompte&at_medium=custom7&at_campaign=Lien&at_custom1=FA&at_custom2=all&at_custom3=footer"
						target="_blank">Mon compte</a>
						
						<li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="https://abo.lafranceagricole.fr/site/gfaabo2/default/fr/abo/index.html#utm_source=sitefa&utm_medium=footer&utm_campaign=lien-Sabonner&at_medium=custom7&at_campaign=Lien&at_custom1=FA&at_custom2=all&at_custom3=footer" target="_blank">Abonnements France Agricole</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>