
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "e2fc9418-c058-11ea-b9b0-ad0aba3ab4b7" -->
<head>
<title>Machinisme : Les distributeurs &eacute;vitent le pire</title>
<meta name="eomportal-instanceid" content="163"/>
<meta name="eomportal-id" content="200312"/>
<meta name="eomportal-loid" content="1.14.1548053909"/>
<meta name="eomportal-uuid" content="e2fc9418-c058-11ea-b9b0-ad0aba3ab4b7"/>
<meta name="eomportal-lastUpdate" content="Wed Jul 08 14:20:18 CEST 2020"/>
<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html"
  },
  "headline": "Les distributeurs évitent le pire",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-07-08/081010TH427.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Le Syndicat national des entreprises de services et distribution du machinisme agricole relativise l’impact de la crise sanitaire sur l’activité du secteur.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>

<script type="text/javascript">

var sectionPrincipale = "/actualites/machinisme";
var sectionWeb = "/actualites";
var code_pub = "0";
var url = "https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html";
var meteo = "";

if(url.indexOf("/meteo-agricole/") > 0){
	meteo = "meteo-agricole";
}


</script>
	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Machinisme : Les distributeurs évitent le pire" />
	<meta name="twitter:description" content="Le Syndicat national des entreprises de services et distribution du machinisme agricole relativise l’impact de la crise sanitaire sur l’activité du secteur." />

	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" />
	<meta property="og:title" content="Machinisme : Les distributeurs évitent le pire" />
	<meta property="og:description"  content="Le Syndicat national des entreprises de services et distribution du machinisme agricole relativise l’impact de la crise sanitaire sur l’activité du secteur." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-07-08/081010TH427.jpg" />
	

	
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	<meta name="description" content="Suivez toute l'information du monde agricole en ligne. Actualités, météo fiable, culture, élevage et matériel, la France Agricole est la revue hebdomadaire proche de vous" />
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet" href="/css/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet" href="/css/main.css" type="text/css" />
	<link rel="stylesheet" href="/css/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/plugins.js"></script>
	<script type="text/javascript" src="/js/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/main.js"></script>
	<script type="text/javascript" src="/js/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/additional-methods.js"></script>
    <script type="text/javascript" src="/js/validate.js"></script>
    <script type="text/javascript" src="/js/messages_fr.js"></script>
    <script type="text/javascript" src="/js/resize.js"></script>
    <script type="text/javascript" src="/js/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>


	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	
</head>
<body><!--START REGIE TNM SNIPPET-->
<script src="https://terre-net-media.fr/scripts/api.min.js" async></script>
<!--END REGIE TNM SNIPPET-->
<script language="javascript">
var _tnpb = _tnpb || [];

_tnpb.push({"key":"keywords","value":"Sedima|concessionnaire|"});
</script>



	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Pixel Code ->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '202382043721498');
  fbq('track', 'PageView');
</script>
<noscript><img alt="pixel facebook" height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=202382043721498&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<style>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</style>

<div id="sas_35476"></div>
	<script type="application/javascript">
	 sas.render('35476'); // Format : myformat
	</script>
<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis active">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div id="sas_35473"></div>
	<script type="application/javascript">
	 sas.render('35473'); // Format : myformat
	</script>
<div class="page-container"> 
	<!--div class="page-container"--> 
		<!-- /actualites/machinisme -->
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/machinisme","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Machinisme"
											});
											</script>	
										<div class="page-container page-article page-article-actualitesmachinisme - /actualites">



	<div class="page-top-banner">
		<div class="pub-tag" data-pos="7" ></div>
		
	


</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 80px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html&text=Machinisme : Les distributeurs évitent le pire" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Les distributeurs évitent le pire&body=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Machinisme</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						Les distributeurs évitent le pire</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
<ul class="article-keywords">						
							<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"concessionnaire"});
												</script>
											<a href="/tag/concessionnaire" class="keyword-button">concessionnaire</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Sedima"});
												</script>
											<a href="/tag/Sedima" class="keyword-button">Sedima</a>
													
												
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Machinisme - Les distributeurs &eacute;vitent le pire" style="max-width:100%;max-height:100%;" src="/ra/lowres/Publie/FA/p1/Images/Web/2020-07-08/081010TH427.jpg"></div><figcaption class="image-info">Les distributeurs semblent avoir limit&eacute; la casse sur les six premiers mois de l&rsquo;ann&eacute;e. &copy; Claudius THIRIET.</figcaption></figure><h2 class="intro"><p>Le Syndicat national des entreprises de services et distribution du machinisme agricole relativise l&rsquo;impact de la crise sanitaire sur l&rsquo;activit&eacute; du secteur.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div class="pub-tag" data-pos="27" ></div></div>	
								</div>

				<div class="article-body">
					
					Alors que les constructeurs de mat&eacute;riel agricole ont annonc&eacute; cette semaine une situation d&eacute;licate et un fort impact de la crise sanitaire sur le march&eacute; des agro&eacute;quipements, les distributeurs semblent avoir limit&eacute; la casse sur les six premiers mois de l&rsquo;ann&eacute;e.<div class="insert-section restricted-content section width-wrap clearfix" style="font-family:helvetica;">
									<div class="insert-card subscription-insert">
										<div class="card-header" style="padding:0;">
											<span class="card-header-title" style="font-family:helvetica;font-size:26px;color:#c69900; font-weight:bold;">
											Contenu réservé aux abonnés de La France Agricole</span>
											<br />
											<span class="card-header-title">
												<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=article-site-fa" class="article-connexion-form">
	<input type="hidden" value="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" name="url_redirect">
	<button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;">Si vous êtes abonné,</button>
	 <button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;font-size:15px; font-weight:bold;border-bottom:1px solid red;height: 24px;margin-top: 7px !important; padding-right:0px!important;">cliquez ici</button>
	<span style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;width: 320px;margin-left: 2px;margin-top: 5px;display: block;height: 40px;float: left;"> pour vous connecter et poursuivre la lecture</span>
</form></span>
																			
										</div> 
										<!-- <p style="text-align:center;padding-top:10px;">Pour y accéder : 3 possibilités !</p> -->
										<div class="card-body clearfix">
											<div class="progress">
												<div class="progress-percent"><span class="percent" style="margin-left:24%;">24%</span></div>
												<div class="progress-bar"><span class="progress-bar-before" style="width:24%"></span></div>
											</div>
											<p>Vous avez parcouru 24% de l'article</p>
										</div>
										<div class="card-body clearfix">
											<!--  <div class="restricted-col">
												<div class="subscribed-title">Vous êtes déjà abonné,
inscrivez-vous. </div>
												<p>Inscrivez-vous ou identifiez-vous en haut du site. Vous aurez besoin de votre numéro d’abonné.</p>
												<a href="#" class="form-button connect-button">Je m'inscris</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
abonnez-vous.</div>
												<p>Profitez de l’intégralité des contenus du
site en vous abonnant en formule Intégrale
ou 100% Numérique. </p>
												<a href=" https://www.abonnements-gfa.com/lafranceagricole/" target="_blank" class="form-button">Je m'abonne</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
découvrez gratuitement.</div>
												<p>Profitez, sans engagement, de tous les
services de La France Agricole pendant
1 mois, y compris l’accès complet au
site Internet.</p>
												<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
											</div>-->
											
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<span class="card-header-title" style="font-family:helvetica;font-size:30px;color:#c69900; font-weight:bold;">
													Poursuivez la lecture de cet article
												</span><br />
												<span class="card-header-title" style="font-family:helvetica;font-size:20px; font-weight:bold;">
													en profitant d’1 mois de découverte à La France Agricole
												</span><br />
												<span class="card-header-title" style="font-style:italic;font-family:helvetica;font-size:16px;font-weight:bold;">
													(Offre sans engagement, réservée aux personnes non abonnées)
												</span>
											</div>
										</div>
										<div class="card-body clearfix" style="">
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<table style="padding:0; background:#fff;border:none;margin-top:0;">
												<tr>
													<td  align="top" style="padding:0; background:#fff;border:none;float:left;">
													<img src="/images/abo/Pack-abonnement_460x250.gif" style="max-width:330px;width:100%;" />
													</td>
													<td align="top" style="float:left;text-align:left;padding:0;padding-left:20px;padding-top:50px;background:#fff;border:none;font-family:helvetica;font-size:17px;font-weight:bold;">
													
													<ul>
														<li>> Accédez à tous les articles</li>
														<li>> Recevez les 2 newsletters</li>
														<li>> Recevez 4 numéros chez vous</li>
													</ul>

													<div style="text-align: center;margin-top:35px;">
													<style>.article-body a.abonner-button:hover{color:#FFF!important;}</style>
													<a style="text-decoration:none;padding-left: 20px;padding-right: 20px;padding-top: 12px;padding-bottom: 12px;"href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=blocfinarticlessitefa-od-fa&utm_source=sitefa&utm_medium=finarticles" target="_blank" class="abonner-button">
													J'en profite !
													</a>
													</div>
													</td>
												</tr>
												</table>
											</div>
										</div>
									</div>
								</div>
								<div style="display:none;" class="paywall">
								<p>Alors que les constructeurs de mat&eacute;riel agricole ont annonc&eacute; cette semaine une situation d&eacute;licate et un fort impact de la crise sanitaire sur le <b>march&eacute; des agro&eacute;quipements</b>, <b>les distributeurs semblent avoir limit&eacute; la casse</b> sur les six premiers mois de l&rsquo;ann&eacute;e.</p><p></p><p><i>&gt;&nbsp;&Agrave; lire aussi&nbsp;:</i> <a href="https://www.lafranceagricole.fr/actualites/machinisme/machinisme-axema-annonce-une-annee-2020-compliquee-1,14,1442957821.html">Axema annonce une ann&eacute;e 2020 compliqu&eacute;e </a>(07/07/2020)</p><p></p><p>Si les <b>immatriculations de tracteurs </b>ont chut&eacute; au premier semestre de cette ann&eacute;e par rapport &agrave; celui de l&rsquo;ann&eacute;e derni&egrave;re, elles restent en <b>augmentation sur l&rsquo;ann&eacute;e roulante</b>. Ainsi, pour les <b>tracteurs standards</b>, le Sedima constate une baisse de 16&nbsp;% sur les cinq premiers mois de 2020 par rapport &agrave; l&rsquo;ann&eacute;e pr&eacute;c&eacute;dente. Mais l&rsquo;&eacute;volution est de +&nbsp;4&nbsp;% sur la p&eacute;riode de juin&nbsp;2019 &agrave; mai&nbsp;2020 en comparaison &agrave; la p&eacute;riode juin&nbsp;2018 &agrave; mai&nbsp;2019.</p><p></p><p>Pour les <b>chargeurs t&eacute;lescopiques</b>, les chiffres sont encore meilleurs sur l&rsquo;ann&eacute;e roulante. Il y a une diminution des immatriculations de 13&nbsp;% entre janvier et mai&nbsp;2020 par rapport &agrave; 2019, mais les douze derniers mois pr&eacute;sentent une hausse de 19&nbsp;% par rapport aux 12 pr&eacute;c&eacute;dents.</p><h4>Une situation proche de celle observ&eacute;e en octobre</h4><p>Malgr&eacute; une chute des prises de commande en mars et avril, en neuf comme en occasion, la situation est &laquo;&nbsp;proche de celle observ&eacute;e en octobre&nbsp;2019&nbsp;&raquo; pour les <b>entreprises de services et de distribution du machinisme agricole</b>. La situation des tr&eacute;soreries est jug&eacute;e tr&egrave;s difficile pour 7&nbsp;% des membres du syndicat et difficile pour 39&nbsp;%. En d&eacute;pit d&rsquo;un <b>allongement des d&eacute;lais de paiements des clients</b>, la situation est jug&eacute;e normale pour plus de la moiti&eacute; des entreprises du secteur.</p><p></p><p>Les concessionnaires se f&eacute;licitent &eacute;galement du <b>maintien des activit&eacute;s de service </b>pendant la crise et d&rsquo;avoir ainsi &eacute;t&eacute; aux c&ocirc;t&eacute;s des agriculteurs dans une p&eacute;riode riche en travaux aux champs. Les quelques probl&egrave;mes de service qui ont pu se poser &eacute;taient li&eacute;s &agrave; la cha&icirc;ne logistique.</p><p></p><p>Les prises de commande repartent &agrave; la hausse depuis la fin du confinement, en neuf comme en occasion, mais le <b>manque total de visibilit&eacute; du march&eacute; </b>est source d&rsquo;inqui&eacute;tude pour les professionnels du secteur.</p><div class="author clearfix"><div class="author-infos">G.&nbsp;Baron</div></div></div>
							<!-- HASPHOTOWEB: yes -->
					
					
					</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html&text=Machinisme : Les distributeurs évitent le pire" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Les distributeurs évitent le pire&body=https://www.lafranceagricole.fr/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div class="pub-tag" data-pos="12" ></div>




</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/day/55.svg" width="80" height="80" alt="assez ensoleillé" title="assez ensoleillé"/><span class="weather-info">29°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 14:11:47</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Septembre 2020</td>
				<td><span class="prix item-price">186.50€/t</span></td>
				<td><span title="15 min. différé 14:11:47" class="varprix item-rate bad">+1.75€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/Couv4-kHDG-U102826919307UiG-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3859 – 03.07.20</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/avenir-de-la-pac-jeremy-decerle-plaide-pour-des-aides-calibrees-sur-le-nombre-dactifs-1,14,1553838165.html">Avenir de la Pac</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/avenir-de-la-pac-jeremy-decerle-plaide-pour-des-aides-calibrees-sur-le-nombre-dactifs-1,14,1553838165.html">Jérémy Decerle plaide pour des aides « calibrées sur le nombre d’actifs »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 min</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/john-deere-deux-pulverisateurs-traines-compacts-1,14,1551854121.html">John Deere</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/john-deere-deux-pulverisateurs-traines-compacts-1,14,1551854121.html">Deux pulvérisateurs traînés compacts</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/produites-par-les-fusarioses-les-mycotoxines-sattaquent-alintestin-1,14,1551606611.html">Produites par les fusarioses</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/produites-par-les-fusarioses-les-mycotoxines-sattaquent-alintestin-1,14,1551606611.html">Les mycotoxines s’attaquent à l’intestin</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">Machinisme</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">Les distributeurs évitent le pire</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/le-jour-ou-jai-fait-monter-desparisiens-dans-la-moissonneuse-batteuse-1,14,740726086.html">Le jour où...</a></span>
		<span class="card-title">
			<a href="/actualites/le-jour-ou-jai-fait-monter-desparisiens-dans-la-moissonneuse-batteuse-1,14,740726086.html">« J’ai fait monter des Parisiens dans la moissonneuse-batteuse »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/demande-en-berne-la-chute-des-prix-se-poursuit-pour-les-animaux-de-boucherie-1,14,1506198797.html">Demande en berne</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/demande-en-berne-la-chute-des-prix-se-poursuit-pour-les-animaux-de-boucherie-1,14,1506198797.html">La chute des prix se poursuit pour les animaux de boucherie</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/tensions-sur-les-appros-le-syndicat-des-trieurs-afacon-appelle-ala-vigilance-1,14,1504893233.html">Tensions sur les appros</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/tensions-sur-les-appros-le-syndicat-des-trieurs-afacon-appelle-ala-vigilance-1,14,1504893233.html">Le syndicat des trieurs à façon appelle à la vigilance</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/bourse-de-chicago-le-mais-et-le-soja-se-replient-avec-de-nouvelles-previsions-meteo-1,14,1517830973.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/bourse-de-chicago-le-mais-et-le-soja-se-replient-avec-de-nouvelles-previsions-meteo-1,14,1517830973.html">Le maïs et le soja se replient avec de nouvelles prévisions météo</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/moisson-2020-la-deuxieme-recolte-de-ble-la-plus-basse-depuis-2004-1,14,1506167405.html">Moisson 2020</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/moisson-2020-la-deuxieme-recolte-de-ble-la-plus-basse-depuis-2004-1,14,1506167405.html">La deuxième récolte de blé la plus basse depuis 2004</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/remaniement-ministeriel-julien-denormandie-attendu-au-tournant-1,14,1504830893.html">Remaniement ministériel</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/remaniement-ministeriel-julien-denormandie-attendu-au-tournant-1,14,1504830893.html">Julien Denormandie attendu au tournant</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>21 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/salon-ledition-2020-du-sommet-de-lelevage-ne-sera-pas-degradee-1,14,1503730163.html">Salon</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/salon-ledition-2020-du-sommet-de-lelevage-ne-sera-pas-degradee-1,14,1503730163.html">L’édition 2020 du Sommet de l’élevage ne sera pas « dégradée »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>21 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/meteo-quelques-perturbations-cette-semaine-avant-un-week-end-ensoleille-1,14,1495251003.html">Météo</a></span>
		<span class="card-title">
			<a href="/actualites/meteo-quelques-perturbations-cette-semaine-avant-un-week-end-ensoleille-1,14,1495251003.html">Quelques perturbations cette semaine avant un week-end ensoleillé</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/claas-trois-chargeuses-torion-passent-au-stage-5-1,14,1487371839.html">Claas</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/claas-trois-chargeuses-torion-passent-au-stage-5-1,14,1487371839.html">Trois chargeuses Torion passent au Stage 5</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/enseignement-agricole-un-taux-de-reussite-aux-examens-exceptionnellement-haut-1,14,1489070053.html">Enseignement agricole</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/enseignement-agricole-un-taux-de-reussite-aux-examens-exceptionnellement-haut-1,14,1489070053.html">Un taux de réussite aux examens exceptionnellement haut</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/machinisme-axema-annonce-une-annee-2020-compliquee-1,14,1442957821.html">Machinisme</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/machinisme-axema-annonce-une-annee-2020-compliquee-1,14,1442957821.html">Axema annonce une année 2020 compliquée</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/conjoncture-les-abattages-de-poulets-de-chair-et-de-dindes-se-ressaisissent-1,14,1439787507.html">Conjoncture</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/conjoncture-les-abattages-de-poulets-de-chair-et-de-dindes-se-ressaisissent-1,14,1439787507.html">Les abattages de poulets de chair et de dindes se ressaisissent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/elevages-laitiers-bousculer-les-codes-pour-favoriser-linstallation-1,14,1437493317.html">Élevages laitiers</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/elevages-laitiers-bousculer-les-codes-pour-favoriser-linstallation-1,14,1437493317.html">« Bousculer les codes » pour favoriser l’installation</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/decodage-la-prevision-des-orages-un-exercice-difficile-1,14,1438993505.html">Décodage</a></span>
		<span class="card-title">
			<a href="/actualites/decodage-la-prevision-des-orages-un-exercice-difficile-1,14,1438993505.html">La prévision des orages, un exercice difficile</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/travail-le-covid-19-reconnu-comme-maladie-professionnelle-1,14,1438034921.html">Travail</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/travail-le-covid-19-reconnu-comme-maladie-professionnelle-1,14,1438034921.html">Le Covid-19 reconnu comme maladie professionnelle</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-lanticipation-dun-temps-chaud-et-sec-fait-monter-mais-ble-et-soja-1,14,1457196479.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-lanticipation-dun-temps-chaud-et-sec-fait-monter-mais-ble-et-soja-1,14,1457196479.html">L’anticipation d’un temps chaud et sec fait monter maïs, blé et soja</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<!-- -->
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div class="pub-tag" data-pos="10" ></div>
</div>


<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>


 	 <div class="weeknews-section section width-wrap no-print">
 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/machinisme/john-deere-deux-pulverisateurs-traines-compacts-1,14,1551854121.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Nouveaut%C3%A9s/2020-07-08/r2g024366_LSC-kaIC-U102838470187AKI-620x296%40lafranceagricole.fr.jpg" alt="John Deere - Deux pulvérisateurs traînés compacts" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/actualites/machinisme/john-deere-deux-pulverisateurs-traines-compacts-1,14,1551854121.html">
				John Deere</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/machinisme/john-deere-deux-pulverisateurs-traines-compacts-1,14,1551854121.html">
				Deux pulvérisateurs traînés compacts</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-07-08/081010TH427-kKTC-U1028380872262KG-620x296%40lafranceagricole.fr.jpg" alt="Machinisme - Les distributeurs évitent le pire" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">
				Machinisme</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html">
				Les distributeurs évitent le pire</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/machinisme/claas-trois-chargeuses-torion-passent-au-stage-5-1,14,1487371839.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Nouveaut%C3%A9s/2020-06-18/400056_27-kFZG-U102837409982rYC-620x296%40lafranceagricole.fr.jpg" alt="Claas - Trois chargeuses Torion passent au Stage 5" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/actualites/machinisme/claas-trois-chargeuses-torion-passent-au-stage-5-1,14,1487371839.html">
				Claas</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/machinisme/claas-trois-chargeuses-torion-passent-au-stage-5-1,14,1487371839.html">
				Trois chargeuses Torion passent au Stage 5</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.07.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/essai-comparatif-ssv-kioti-utv-2400-simple-et-efficace-1,14,1084576923.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/_MG_1280-kD0F-U102824715045ab-620x296%40lafranceagricole.fr.JPG" alt="ESSAI COMPARATIF SSV - Kioti UTV 2400, simple et efficace" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/essai-comparatif-ssv-kioti-utv-2400-simple-et-efficace-1,14,1084576923.html">
				ESSAI COMPARATIF SSV</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/essai-comparatif-ssv-kioti-utv-2400-simple-et-efficace-1,14,1084576923.html">
				Kioti UTV 2400, simple et efficace</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>30.06.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>30.06.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/essai-comparatif-ssv-john-deere-xuv-865m-le-souci-du-detail-1,14,669524251.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/_MG_1165-kFMH-U102812966450kHH-620x296%40lafranceagricole.fr.JPG" alt="ESSAI COMPARATIF SSV - John Deere XUV 865M : Le souci du détail" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/essai-comparatif-ssv-john-deere-xuv-865m-le-souci-du-detail-1,14,669524251.html">
				ESSAI COMPARATIF SSV</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/essai-comparatif-ssv-john-deere-xuv-865m-le-souci-du-detail-1,14,669524251.html">
				John Deere XUV 865M : Le souci du détail</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.06.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.06.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/essai-comparatif-ssv-kawasaki-mule-pro-dxt-le-pick-up-de-poche-1,14,341497319.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/_MG_1232-kJwG-U102804618340P3B-620x296%40lafranceagricole.fr.JPG" alt="Essai Comparatif SSV - Kawasaki Mule Pro DXT : Le pick-up de poche" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/essai-comparatif-ssv-kawasaki-mule-pro-dxt-le-pick-up-de-poche-1,14,341497319.html">
				Essai Comparatif SSV</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/essai-comparatif-ssv-kawasaki-mule-pro-dxt-le-pick-up-de-poche-1,14,341497319.html">
				Kawasaki Mule Pro DXT : Le pick-up de poche</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>18.06.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>18.06.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/nouveautes.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/nouveautes.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																	<div class="indispo">Indisponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35931__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35931__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_318648-0.img" alt="922045-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															D&eacute;guster et am&eacute;liorer son vin&nbsp;
															<div class="gris-block block-prix">
																<p>39€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_839097').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="https://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">

		<div class="pub-tag" data-pos="11" ></div>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/machinisme/machinisme-les-distributeurs-evitent-le-pire-1,14,1548053909.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
		<script type="text/javascript">

		if (screen.width>600) {

			xtnv = document;        //parent.document or top.document or document         
			xtsd = "https://logs177";
			xtsite = "450358";
			xtn2 = "";        // level 2 site ID
			xtpage = "";        //page name (with the use of :: to create chapters)
			xtdi = "";        //implication degree
			xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
			xt_an = "";        //user ID
			xt_ac = "";        //category ID
			//do not modify below
			if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
			else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

			document.write("<noscript><img width='1' height='1' alt='' src='https://logs177.xiti.com/hit.xiti?s=450358&s2=&p=&di=&an=&ac=' ></noscript>");
		 }	
		 else {
	
			 Xt_param = 's=525081&s2=&di=&p=&idclient=';
			 if (window.xtparam!=null){Xt_param+=xtparam;}
			 try {Xt_r = top.document.referrer;}
			 catch(e) {Xt_r = document.referrer; }
			 Xt_h = new Date();
			 Xt_i = '<img width="1" height="1" src="https://logs1279.xiti.com/hit.xiti?'+Xt_param;
			 Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
			 if(parseFloat(navigator.appVersion)>=4)
			 {Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
			 document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');

			 document.write("<noscript><img width='1' height='1' src='https://logs1279.xiti.com/hit.xiti?s=525081&amp;amp;s2=&amp;amp;p=&amp;amp;idclient=&amp;amp;di=&amp;amp;' alt='' ></noscript>");
		 }
		</script>

		<script type="text/javascript" src="https://www.lafranceagricole.fr/js/FAxtcore.js"></script>		
		
		
		
	<!-- SmartAdserver Tracking Begin -->
<!-- Traceur Autoprom Blé -->
<!-- Tracking with script -->
<SCRIPT type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);
document.write('<img src="https://www3.smartadserver.com/track/pix2.asp?78292;26059;'+sas_tmstp+';0;[transactionid];[reference]" width=1 height=1 border=0></img>');
</SCRIPT>
<NOSCRIPT><img src="https://www3.smartadserver.com/track/pix2.asp?78292;26059;123456;0;[transactionid];[reference]" width=1 height=1 border=0> </img></NOSCRIPT>
<!-- SmartAdserver Tracking End -->
<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>