
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "b683a092-49b1-11eb-9eab-1ca5772a0d3d" -->
<head>
<title>Virus H5N8 : L&rsquo;abattage pr&eacute;ventif contre la grippe aviaire &eacute;tendu &agrave; 109 communes</title>
<meta name="eomportal-instanceid" content="162"/>
<meta name="eomportal-id" content="134656"/>
<meta name="eomportal-loid" content="1.16.3279187227"/>
<meta name="eomportal-uuid" content="b683a092-49b1-11eb-9eab-1ca5772a0d3d"/>
<meta name="eomportal-lastUpdate" content="Tue Dec 29 12:03:26 CET 2020"/>
<!-- /actualites/elevage -->
<script>
dataLayer = [{
  "siteLanguage": "FR",
  "page": {
    "sectionPrint": {
      "principale": "/La France Agricole/Web"
    },
    "sectionWeb": {
      "principale": "/actualites/elevage",
      "secondaire": ["/actualites"]
    },
    "type": "Article",
    "categorieGroupe": [
      "Techniques d'élevage"
    ],
    "tags": [{
    	"taxonomy":"",
    	"values":["FA / Organisations, entreprises / Syndicats / Confédération paysanne","FA / Organisations, entreprises / Syndicats / Modef","FA / Interprofession / / Cifog (Comité interprofessionnel des palmipèdes à foie gras)","FA / Elevage / Santé / grippe aviaire"]
    }],
    "contenu": {
      "id": "b683a092-49b1-11eb-9eab-1ca5772a0d3d",
      "surTitre": "Virus H5N8",
      "titre": "L’abattage préventif contre la grippe aviaire étendu à 109 communes",
      "description": "Le ministère de l’Agriculture élargit la zone où l’abattage préventif des volailles est ordonné pour enrayer l’épizootie d’influenza aviaire, une stratégie que le Modef et la Confédération paysanne contestent.",
 	  "auteur": "e.roussel"

    },
    "accessibilite": "Privé"
  },
  "visiteur": {
    "idCRM": "",
    "categorie": ""
  }
}] ;

</script>


<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html"
  },
  "headline": "L’abattage préventif contre la grippe aviaire étendu à 109 communes",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-12-29/141112FAI_097-kjtF-U2015216531e8F-860x420%40lafranceagricole.fr.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Le ministère de l’Agriculture élargit la zone où l’abattage préventif des volailles est ordonné pour enrayer l’épizootie d’influenza aviaire, une stratégie que le Modef et la Confédération paysanne contestent.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>




	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Virus H5N8 : L’abattage préventif contre la grippe aviaire étendu à 109 communes" />
	<meta name="twitter:description" content="Le ministère de l’Agriculture élargit la zone où l’abattage préventif des volailles est ordonné pour enrayer l’épizootie d’influenza aviaire, une stratégie que le Modef et la Confédération paysanne contestent." />

	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" />
	<meta property="og:title" content="L’abattage préventif contre la grippe aviaire étendu à 109 communes" />
	<meta property="og:description"  content="Le ministère de l’Agriculture élargit la zone où l’abattage préventif des volailles est ordonné pour enrayer l’épizootie d’influenza aviaire, une stratégie que le Modef et la Confédération paysanne contestent." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-12-29/141112FAI_097-kjtF-U2015216531e8F-860x420%40lafranceagricole.fr.jpg" />
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	
	<meta name="description" content="Le ministère de l’Agriculture élargit la zone où l’abattage préventif des volailles est ordonné pour enrayer l’épizootie d’influenza aviaire, une stratégie que le Modef et la Confédération paysanne contestent." />	
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon preload" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet preload" type="text/css" href="/css/minify/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet preload" href="/css/minify/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/main.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src="/js/minify/jquery.min.js"></script>
	<script type="text/javascript" src="/js/minify/plugins.js"></script>
	<script type="text/javascript" src="/js/minify/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/minify/main.js"></script>
	<script type="text/javascript" src="/js/minify/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/minify/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/minify/additional-methods.js"></script>
    <script type="text/javascript" src="/js/minify/validate.js"></script>
    <script type="text/javascript" src="/js/minify/messages_fr.js"></script>
    <script type="text/javascript" src="/js/minify/resize.js"></script>
    <script type="text/javascript" src="/js/minify/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>

	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/minify/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	
	<style>
		.left-habillage, .right-habillage{
			width:200px!important;
		}
	</style>
	
  <script src="/js/minify/lazysizes.min.js" async></script>


</head>
<body><script language="javascript">
var _tnpb = _tnpb || [];

_tnpb.push({"key":"keywords","value":"Confédération paysanne|Modef|Cifog (Comité interprofessionnel des palmipèdes à foie gras)|grippe aviaire"});
</script>


<script type="text/javascript">

function getCookieVal(offset) {
	  var endstr=document.cookie.indexOf (";", offset);
	  if (endstr==-1) endstr=document.cookie.length;
	  return unescape(document.cookie.substring(offset, endstr));
	}
	
function GetCookie (name) {
	  var arg=name+"=";
	  var alen=arg.length;
	  var clen=document.cookie.length;
	  var i=0;
	  while (i<clen) {
	    var j=i+alen;
	    if (document.cookie.substring(i, j)==arg) return getCookieVal (j);
	    i=document.cookie.indexOf(" ",i)+1;
	    if (i==0) break;
	  }
	  return null;
	}


cookie_consent = GetCookie("cookieconsent_dismissed");
if(cookie_consent != "yes"){
	cookie_bool = false;
}else{
	cookie_bool = true;
}


type_page = "Privé";



if(type_page == "Public"){
	type_page_param = "free";
}else if(type_page == "Privé"){
	type_page_param = "premium";
}else{
	type_page_param = "page";
}


!function(w,d,s,u,p,t,o){
    w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
    t=d.createElement(s),o=d.getElementsByTagName(s)[0],
    t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
}(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

poool("init", "ke3JrNgqoln9kXj0mYkluiFxxcmL4hTaZjLmbROiGsDyiRO3liTkXY5tKtHsbD5L");

poool("config", "cookies_enabled", cookie_bool);

poool('config', 'disable_content_height_calculation', true);

$(document).ready(function(){

	$("#votre-contenu").css("display","block");
	poool("send", "page-view", type_page_param);
	
});




</script>



	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<style>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</style>

<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis active">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img class="lazyload" data-src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div class="page-container"> 
	<!--div class="page-container"--> 
		<script language="javascript">
			stat_tags("FA / Elevage / Santé / grippe aviaire");
		</script>
<script language="javascript">
			stat_tags("FA / Interprofession / / Cifog (Comité interprofessionnel des palmipèdes à foie gras)");
		</script>
<script language="javascript">
			stat_tags("FA / Organisations, entreprises / Syndicats / Modef");
		</script>
<script language="javascript">
			stat_tags("FA / Organisations, entreprises / Syndicats / Confédération paysanne");
		</script>
<!-- /actualites/elevage -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques d'élevage"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/elevage","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Politique et économie agricole"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Société et vie sociale"
											});
											</script>	
										<div class="page-container page-article page-article-actualiteselevage - /actualites">



	<div class="page-top-banner">
		<div class="pub-tag" data-pos="7" ></div>
		
	


</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 10px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html&text=Virus H5N8 : L’abattage préventif contre la grippe aviaire étendu à 109 communes" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : L’abattage préventif contre la grippe aviaire étendu à 109 communes&body=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Virus H5N8</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						L’abattage préventif contre la grippe aviaire étendu à 109 communes</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="2020-12-29 10:08:00" pubdate="2020-12-29 10:08:00">
		<i class="icon-time"></i>2 h</time>
<ul class="article-keywords">						
							<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"grippe aviaire"});
												</script>
											<a href="/tag/grippe aviaire" class="keyword-button">grippe aviaire</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Cifog (Comité interprofessionnel des palmipèdes à foie gras)"});
												</script>
											<a href="/tag/Cifog (Comité interprofessionnel des palmipèdes à foie gras)" class="keyword-button">Cifog (Comité interprofessionnel des palmipèdes à foie gras)</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Modef"});
												</script>
											<a href="/tag/Modef" class="keyword-button">Modef</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Confédération paysanne"});
												</script>
											<a href="/tag/Confédération paysanne" class="keyword-button">Confédération paysanne</a>
													
												
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Virus H5N8 - L&rsquo;abattage pr&eacute;ventif contre la grippe aviaire &eacute;tendu &agrave; 109 communes" style="max-width:100%;max-height:100%;" data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-12-29/141112FAI_097-kjtF-U2015216531e8F-860x420%40lafranceagricole.fr.jpg" class="lazyload"></div><figcaption class="image-info">Le minist&egrave;re de l&rsquo;Agriculture a &eacute;largi la zone d&rsquo;abattage pr&eacute;ventif des volailles pour lutter contre l&rsquo;&eacute;pid&eacute;mie de grippe aviaire. &copy;&nbsp;C&eacute;dric Faimali/GFA</figcaption></figure><h2 class="intro"><p>Le minist&egrave;re de l&rsquo;Agriculture &eacute;largit la zone o&ugrave; l&rsquo;abattage pr&eacute;ventif des volailles est ordonn&eacute; pour enrayer l&rsquo;&eacute;pizootie d&rsquo;influenza aviaire, une strat&eacute;gie que le Modef et la Conf&eacute;d&eacute;ration paysanne contestent.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div class="pub-tag" data-pos="27" ></div></div>	
								</div>

				<div class="article-body">
					
					<!-- HASPHOTOWEB: yes -->
							
							<div id="votre-contenu" class="article-body" style="padding:0;display:none;" data-poool="100" data-poool-mode="hide">
								<p>La zone o&ugrave; l&rsquo;<b>abattage pr&eacute;ventif</b> des volailles est ordonn&eacute; &agrave; cause du <b>virus H5N8</b> de l&rsquo;<b>influenza aviaire hautement pathog&egrave;ne</b> s&rsquo;&eacute;largit avec la parution au Journal officiel d&rsquo;<a href="/r/Publie/FA/p1/Infographies/Web/2020-12-29/JO-grippe-aviaire-29122020.pdf" target="_blank">un arr&ecirc;t&eacute; ce 29 d&eacute;cembre 2020</a>. Dans un premier temps, le 24 d&eacute;cembre 2020, le minist&egrave;re de l&rsquo;Agriculture avait limit&eacute; cette mesure &agrave; onze communes des Landes.</p><p></p><p>Dans l&rsquo;arr&ecirc;t&eacute; sign&eacute; le 28 d&eacute;cembre 2020 et publi&eacute; ce mardi 29 d&eacute;cembre par le minist&egrave;re de l&rsquo;Agriculture, la zone concern&eacute;e par ces abattages pr&eacute;ventifs pour acc&eacute;l&eacute;rer la ma&icirc;trise de l&rsquo;&eacute;pizootie de <b>grippe aviaire</b> concerne maintenant 109 communes et deux d&eacute;partements&nbsp;: <b>Les Landes</b> et les <b>Pyr&eacute;n&eacute;es-Atlantiques</b>.</p><h4>Une strat&eacute;gie contest&eacute;e</h4><p>Le minist&egrave;re de l&rsquo;Agriculture estime que &laquo;&nbsp;la forte densit&eacute; d&rsquo;&eacute;levages de volailles dans Les Landes&nbsp;&raquo; justifie cette mesure que le <b>Modef</b> et la <b>Conf&eacute;d&eacute;ration paysanne</b> contestent. Dans un communiqu&eacute; de presse diffus&eacute; ce mardi, les syndicats annoncent avoir adress&eacute; &laquo;&nbsp;un courrier commun au directeur de la DGAL (1) sur la gestion du nouvel &eacute;pisode d&rsquo;influenza aviaire&nbsp;&raquo;.</p><p></p><p>Pour les deux organisations, &laquo;&nbsp;les abattages pr&eacute;ventifs d&eacute;but&eacute;s avant No&euml;l montrent d&eacute;j&agrave; leur inefficacit&eacute; tout comme lors des &eacute;pisodes pr&eacute;c&eacute;dents&nbsp;&raquo;. Ils reprochent aux autorit&eacute;s d&rsquo;&eacute;couter l&rsquo;interprofession de la fili&egrave;re du foie gras, le <b>Cifog</b>, et les op&eacute;rateurs, en acceptant de &laquo;&nbsp;sacrifier la zone de production de la Chalosse pour tenter de sauver les autres zones&nbsp;&raquo;.</p><h4>Six propositions pour lutter autrement</h4><p>Le Modef et la Conf&eacute;d&eacute;ration paysanne proposent une strat&eacute;gie qui ne fasse pas &laquo;&nbsp;abstraction des r&eacute;els enjeux sanitaires et des &eacute;leveurs et &eacute;leveuses&nbsp;&raquo;. Ils demandent &agrave; la DGAL&nbsp;:</p><ul><li>Des d&eacute;cisions d&rsquo;abattages limit&eacute;es aux &laquo;&nbsp;foyers [&hellip;], sur le lieu de l&rsquo;&eacute;levage&nbsp;&raquo;&nbsp;;</li><li>De limiter les d&eacute;placements au maximum et de les autoriser apr&egrave;s analyses n&eacute;gatives&nbsp;;</li><li>De favoriser l&rsquo;&eacute;levage extensif&nbsp;;</li><li>De &laquo;&nbsp;permettre d&rsquo;amener &agrave; terme tous les animaux sains puis d&rsquo;effectuer un vide sanitaire prolong&eacute; si c&rsquo;est n&eacute;cessaire&nbsp;&raquo;&nbsp;;</li><li>Une &laquo;&nbsp;concertation pour voir comment d&eacute;sintensifier la densit&eacute; de palmip&egrave;des sur la zone le plus efficacement et le plus rapidement possible&nbsp;&raquo;&nbsp;;</li><li>Des &laquo;&nbsp;exp&eacute;rimentations (puisque les animaux sains ne sont pas &eacute;limin&eacute;s) afin de mieux comprendre pourquoi et dans quelles conditions des animaux r&eacute;sistent mieux &agrave; l&rsquo;&eacute;pizootie&nbsp;&raquo;.</li></ul><div class="author clearfix"><div class="author-infos">&Eacute;ric Roussel</div></div><p class="footnote">(1) Direction g&eacute;n&eacute;rale de l&rsquo;alimentation.</p><!-- PRINT PICTURES LOIDS LIST:   -->

<!-- LOOKING FOR CORRELATIONS -->				
</div>
							
							<div id="poool-widget"></div>
							
							</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html&text=Virus H5N8 : L’abattage préventif contre la grippe aviaire étendu à 109 communes" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : L’abattage préventif contre la grippe aviaire étendu à 109 communes&body=https://www.lafranceagricole.fr/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div class="pub-tag" data-pos="12" ></div>




</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/day/7.svg" width="80" height="80" alt="averses éparses" title="averses éparses"/><span class="weather-info">5°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 11:49:07</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Mars 2021</td>
				<td><span class="prix item-price">210.75€/t</span></td>
				<td><span title="15 min. différé 11:49:07" class="varprix item-rate bad">-0.25€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img class="lazyload" data-src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/COUVERTURE%20AA%20DEF-k3Q-U103110559951JQG-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3882-3883 – 18.12.2020</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/evolution-des-pratiques-les-enseignements-de-la-culture-de-luzerne-1,16,3283380959.html">Évolution des pratiques</a></span>
		<span class="card-title">
			<a href="/actualites/evolution-des-pratiques-les-enseignements-de-la-culture-de-luzerne-1,16,3283380959.html">Les enseignements de la culture de luzerne</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 min</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/sante-du-vegetal-la-coordination-rurale-denonce-le-desengagement-de-letat-1,16,3243675555.html">Santé du végétal</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/sante-du-vegetal-la-coordination-rurale-denonce-le-desengagement-de-letat-1,16,3243675555.html">La Coordination rurale dénonce « le désengagement de l’État »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">Virus H5N8</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">L’abattage préventif contre la grippe aviaire étendu à 109 communes</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/royaume-uni-pour-les-agriculteurs-limportant-est-de-limiter-les-degats-du-brexit-1,16,3240883941.html">Royaume-Uni</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/royaume-uni-pour-les-agriculteurs-limportant-est-de-limiter-les-degats-du-brexit-1,16,3240883941.html">Pour les agriculteurs, « l’important est de limiter les dégâts » du Brexit</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/hauts-de-france-des-maisons-en-paille-auxproduits-de-biocontrole-1,16,2525094524.html">Biomasse agricole</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/hauts-de-france-des-maisons-en-paille-auxproduits-de-biocontrole-1,16,2525094524.html">Des maisons en paille aux produits de biocontrôle</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/viande-bovine-moins-de-vaches-alabattoir-en-novembre-1,16,3238196749.html">Viande bovine</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/viande-bovine-moins-de-vaches-alabattoir-en-novembre-1,16,3238196749.html">Moins de vaches à l’abattoir en novembre</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-prises-de-benefices-sur-le-ble-qui-baisse-1,16,3255698017.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-prises-de-benefices-sur-le-ble-qui-baisse-1,16,3255698017.html">Prises de bénéfices sur le blé qui baisse</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card movie-card">
	<div class="card-top">
			<a href="/actualites/machinisme/dans-le-retro-les-lancements-de-tracteurs-de-2020-1,16,3242696157.html"><img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-12-28/retrotracteurs-kb2G-U2014204875qmH-365x296%40lafranceagricole.fr.jpg" alt="Dans le rétro - Les lancements de tracteurs de 2020" class="card-top-img lazyload" width="90" height="60" />
				<span class="movie-bar"><svg class="icon" role="img" width="28" height="28">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-movie"></use></svg>
				</span>
			</a></div>
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/dans-le-retro-les-lancements-de-tracteurs-de-2020-1,16,3242696157.html">Dans le rétro</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/dans-le-retro-les-lancements-de-tracteurs-de-2020-1,16,3242696157.html">Les lancements de tracteurs de 2020</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/reduction-des-phytos-il-faudra-faire-controler-votre-pulverisateur-plus-souvent-1,16,3239199963.html">Réduction des phytos</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/reduction-des-phytos-il-faudra-faire-controler-votre-pulverisateur-plus-souvent-1,16,3239199963.html">Il faudra faire contrôler votre pulvérisateur plus souvent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/prevention-40000canards-abattus-pour-contrer-lepidemie-de-grippe-aviaire-1,16,3231698079.html">Prévention</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/prevention-40000canards-abattus-pour-contrer-lepidemie-de-grippe-aviaire-1,16,3231698079.html">40 000 canards abattus pour contrer l’épidémie de grippe aviaire</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>22 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/energie-une-usine-photovoltaique-xxl-est-en-projet-1,16,3045639303.html">Énergie</a></span>
		<span class="card-title">
			<a href="/actualites/energie-une-usine-photovoltaique-xxl-est-en-projet-1,16,3045639303.html">Une usine photovoltaïque XXL est en projet</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>28.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bilan-de-campagne-le-prix-des-courgettes-se-maintient-bien-1,16,3045541165.html">Bilan de campagne</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bilan-de-campagne-le-prix-des-courgettes-se-maintient-bien-1,16,3045541165.html">Le prix des courgettes se maintient bien</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>28.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/agriculture-et-alimentation-france-televisions-veut-mettre-en-valeur-lagriculture-francaise-1,16,3045506317.html">Agriculture et alimentation</a></span>
		<span class="card-title">
			<a href="/actualites/agriculture-et-alimentation-france-televisions-veut-mettre-en-valeur-lagriculture-francaise-1,16,3045506317.html">France Télévisions veut mettre en valeur l’agriculture française</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>28.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/le-chettinad-aucur-de-la-culture-rurale-indienne-1,16,2525165354.html">Découverte</a></span>
		<span class="card-title">
			<a href="/actualites/le-chettinad-aucur-de-la-culture-rurale-indienne-1,16,2525165354.html">Le Chettinad, au cœur de la culture rurale indienne</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>27.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/rencontre-son-moteur-la-communication-positive-1,16,2525143374.html">Portrait</a></span>
		<span class="card-title">
			<a href="/actualites/rencontre-son-moteur-la-communication-positive-1,16,2525143374.html">Son moteur est la communication positive</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>26.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/bourse-de-chicago-le-soja-soffre-un-noel-en-hauteur-1,16,3051089501.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/bourse-de-chicago-le-soja-soffre-un-noel-en-hauteur-1,16,3051089501.html">Le soja s’offre un Noël en hauteur</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>25.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/union-europeenne-un-accord-sur-le-brexit-a-ete-trouve-1,16,3047309405.html">Union européenne</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/union-europeenne-un-accord-sur-le-brexit-a-ete-trouve-1,16,3047309405.html">Un accord sur le Brexit a été trouvé</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>24.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/jcb-la-transmission-hybride-dualtech-vt-disponible-sur-plus-de-modeles-1,16,3041679541.html">JCB</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/jcb-la-transmission-hybride-dualtech-vt-disponible-sur-plus-de-modeles-1,16,3041679541.html">La transmission hybride DualTech VT disponible sur plus de modèles</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>24.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/virus-h5n8-la-france-compte-dix-huit-foyers-de-grippe-aviaire-1,16,3041105113.html">Virus H5N8</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/virus-h5n8-la-france-compte-dix-huit-foyers-de-grippe-aviaire-1,16,3041105113.html">La France compte dix-huit foyers de grippe aviaire</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>24.12.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/interview-pour-fanny-rey-lagriculture-cest-la-base-de-la-chaine-alimentaire-1,16,2981225028.html">Interview</a></span>
		<span class="card-title">
			<a href="/actualites/interview-pour-fanny-rey-lagriculture-cest-la-base-de-la-chaine-alimentaire-1,16,2981225028.html">Pour Fanny Rey, « l’agriculture c’est la base de la chaîne alimentaire »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>24.12.20</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<!-- -->
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div class="pub-tag" data-pos="10" ></div>
<br />
<div class="pub-tag" data-pos="23" ></div>

</div>


<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img class="lazyload" data-src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>
	
	<div class="weeknews-section section width-wrap no-print">
	
	<div class="pub-tag" data-pos="19" ></div>
	
	</div>
	
	
	<div class="weeknews-section section width-wrap no-print">


	

 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-12-29/141112FAI_097-kjtF-U2015216531VCI-620x296%40lafranceagricole.fr.jpg" alt="Virus H5N8 - L’abattage préventif contre la grippe aviaire étendu à 109 communes" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">
				Virus H5N8</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html">
				L’abattage préventif contre la grippe aviaire étendu à 109 communes</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-12-29 10:08:00" pubdate="2020-12-29 10:08:00">
		<i class="icon-time"></i>2 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/gestion-et-droit/royaume-uni-pour-les-agriculteurs-limportant-est-de-limiter-les-degats-du-brexit-1,16,3240883941.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-12-29/vaches-brexit-pixabay-ky8D-U2013937551S8B-620x296%40lafranceagricole.fr.JPG" alt="Royaume-Uni - Pour les agriculteurs, « l’important est de limiter les dégâts » du Brexit" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/actualites/gestion-et-droit/royaume-uni-pour-les-agriculteurs-limportant-est-de-limiter-les-degats-du-brexit-1,16,3240883941.html">
				Royaume-Uni</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/gestion-et-droit/royaume-uni-pour-les-agriculteurs-limportant-est-de-limiter-les-degats-du-brexit-1,16,3240883941.html">
				Pour les agriculteurs, « l’important est de limiter les dégâts » du Brexit</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-12-29 09:03:00" pubdate="2020-12-29 09:03:00">
		<i class="icon-time"></i>3 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/viande-bovine-moins-de-vaches-alabattoir-en-novembre-1,16,3238196749.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-12-29/201112JOL055-k5PF-U2063327499LG-620x296%40lafranceagricole.fr.jpg" alt="Viande bovine - Moins de vaches à l’abattoir en novembre" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/viande-bovine-moins-de-vaches-alabattoir-en-novembre-1,16,3238196749.html">
				Viande bovine</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/viande-bovine-moins-de-vaches-alabattoir-en-novembre-1,16,3238196749.html">
				Moins de vaches à l’abattoir en novembre</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-12-29 07:03:00" pubdate="2020-12-29 07:03:00">
		<i class="icon-time"></i>5 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/B-kkVF-U103046551978R1B-620x296%40lafranceagricole.fr.JPG" alt="Reportage - « Nous utilisons un semoir de 15 mètres en Cuma »" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				« Nous utilisons un semoir de 15 mètres en Cuma »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-13 13:41:32" pubdate="2020-11-13 13:41:32">
		<i class="icon-time"></i>13.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>13.11.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-04/steviaphoto-k1CE-U103040795560mQB-620x296%40lafranceagricole.fr.jpg" alt="Diversification - La stévia, le nouvel or sucré ? (vidéo)" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				Diversification</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				La stévia, le nouvel or sucré ? (vidéo)</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-12 11:56:00" pubdate="2020-11-12 11:56:00">
		<i class="icon-time"></i>12.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.11.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-notre-ensemble-depandage-ne-sort-pas-de-la-parcelle-1,16,38308113.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/IMG_2249-k6jE-U103024469473dRB-620x296%40lafranceagricole.fr.JPG" alt="Reportage - « Notre ensemble d’épandage ne sort pas de la parcelle »" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/reportage-notre-ensemble-depandage-ne-sort-pas-de-la-parcelle-1,16,38308113.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-notre-ensemble-depandage-ne-sort-pas-de-la-parcelle-1,16,38308113.html">
				« Notre ensemble d’épandage ne sort pas de la parcelle »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-02 17:07:44" pubdate="2020-11-02 17:07:44">
		<i class="icon-time"></i>02.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>02.11.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_308404-0.img" alt="Maladies parasitaires du mouton 4ème edition" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Maladies parasitaires du mouton 4&egrave;me edition
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_824665').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="https://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">

		<div class="pub-tag" data-pos="11" ></div>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/elevage/virus-h5n8-labattage-preventif-contre-la-grippe-aviaire-etendu-a109-communes-1,16,3279187227.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
	<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>