
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "9a1be510-2f3d-11eb-bc23-08fb977de2b2" -->
<head>
<title>Solidarit&eacute; : Les &eacute;leveurs se cotisent pour sauver l&rsquo;usine de cloches</title>
<meta name="eomportal-instanceid" content="162"/>
<meta name="eomportal-id" content="456854"/>
<meta name="eomportal-loid" content="1.16.1393606669"/>
<meta name="eomportal-uuid" content="9a1be510-2f3d-11eb-bc23-08fb977de2b2"/>
<meta name="eomportal-lastUpdate" content="Thu Nov 26 22:36:50 CET 2020"/>
<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html"
  },
  "headline": "Les éleveurs se cotisent pour sauver l’usine de cloches",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-11-26/Cloches%20de%20la%20solidarit%C3%A9-koiD-U103069078490HLH-860x420%40lafranceagricole.fr.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Le 20 novembre 2020, un élan de solidarité a vu le jour dans le Doubs. Représentants de comices, syndicats d’éleveurs et organismes agricoles sont venus en aide à une fonderie ancestrale de cloches en bronze qui menaçait de mettre la clé sous la porte. Une belle histoire, racontée par ceux qui l’ont écrite.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>




	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Solidarité : Les éleveurs se cotisent pour sauver l’usine de cloches" />
	<meta name="twitter:description" content="Le 20 novembre 2020, un élan de solidarité a vu le jour dans le Doubs. Représentants de comices, syndicats d’éleveurs et organismes agricoles sont venus en aide à une fonderie ancestrale de cloches en bronze qui menaçait de mettre la clé sous la porte. Une belle histoire, racontée par ceux qui l’ont écrite." />

	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" />
	<meta property="og:title" content="Les éleveurs se cotisent pour sauver l’usine de cloches" />
	<meta property="og:description"  content="Le 20 novembre 2020, un élan de solidarité a vu le jour dans le Doubs. Représentants de comices, syndicats d’éleveurs et organismes agricoles sont venus en aide à une fonderie ancestrale de cloches en bronze qui menaçait de mettre la clé sous la porte. Une belle histoire, racontée par ceux qui l’ont écrite." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-11-26/Cloches%20de%20la%20solidarit%C3%A9-koiD-U103069078490HLH-860x420%40lafranceagricole.fr.jpg" />
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	
	<meta name="description" content="Le 20 novembre 2020, un élan de solidarité a vu le jour dans le Doubs. Représentants de comices, syndicats d’éleveurs et organismes agricoles sont venus en aide à une fonderie ancestrale de cloches en bronze qui menaçait de mettre la clé sous la porte. Une belle histoire, racontée par ceux qui l’ont écrite." />	
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon preload" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet preload" type="text/css" href="/css/minify/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet preload" href="/css/minify/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/main.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src="/js/minify/jquery.min.js"></script>
	<script type="text/javascript" src="/js/minify/plugins.js"></script>
	<script type="text/javascript" src="/js/minify/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/minify/main.js"></script>
	<script type="text/javascript" src="/js/minify/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/minify/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/minify/additional-methods.js"></script>
    <script type="text/javascript" src="/js/minify/validate.js"></script>
    <script type="text/javascript" src="/js/minify/messages_fr.js"></script>
    <script type="text/javascript" src="/js/minify/resize.js"></script>
    <script type="text/javascript" src="/js/minify/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>

	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/minify/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	
	<style>
		.left-habillage, .right-habillage{
			width:200px!important;
		}
	</style>
	
  <script src="/js/minify/lazysizes.min.js" async></script>


</head>
<body><script language="javascript">
var _tnpb = _tnpb || [];

_tnpb.push({"key":"keywords","value":"association d'éleveurs|solidarité|bovin|"});
</script>


<script type="text/javascript">

function getCookieVal(offset) {
	  var endstr=document.cookie.indexOf (";", offset);
	  if (endstr==-1) endstr=document.cookie.length;
	  return unescape(document.cookie.substring(offset, endstr));
	}
	
function GetCookie (name) {
	  var arg=name+"=";
	  var alen=arg.length;
	  var clen=document.cookie.length;
	  var i=0;
	  while (i<clen) {
	    var j=i+alen;
	    if (document.cookie.substring(i, j)==arg) return getCookieVal (j);
	    i=document.cookie.indexOf(" ",i)+1;
	    if (i==0) break;
	  }
	  return null;
	}


cookie_consent = GetCookie("cookieconsent_dismissed");
if(cookie_consent != "yes"){
	cookie_bool = false;
}else{
	cookie_bool = true;
}


type_page = "Privé";



if(type_page == "Public"){
	type_page_param = "free";
}else if(type_page == "Privé"){
	type_page_param = "premium";
}else{
	type_page_param = "page";
}


!function(w,d,s,u,p,t,o){
    w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
    t=d.createElement(s),o=d.getElementsByTagName(s)[0],
    t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
}(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

poool("init", "ke3JrNgqoln9kXj0mYkluiFxxcmL4hTaZjLmbROiGsDyiRO3liTkXY5tKtHsbD5L");

poool("config", "cookies_enabled", cookie_bool);

poool('config', 'disable_content_height_calculation', true);

$(document).ready(function(){

	$("#votre-contenu").css("display","block");
	poool("send", "page-view", type_page_param);
	
});




</script>



	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<style>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</style>

<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis active">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img class="lazyload" data-src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div class="page-container"> 
	<!--div class="page-container"--> 
		<script language="javascript">
			stat_tags("FA / Elevage / Animaux / bovin");
		</script>
<script language="javascript">
			stat_tags("FA / Magazine et société / Vie sociale et rurale / solidarité");
		</script>
<script language="javascript">
			stat_tags("FA / Commercialisation // association d'éleveurs");
		</script>
<script type="text/javascript">
					            smartData.track('batiments', {"label":"Batiments"});
					      </script>   
					<script type="text/javascript">
						 	 smartData.track('bienetre-animal', {"label":"Bien-être animal"});
						  </script>   
					<script type="text/javascript">
						  smartData.track('energies-ren', {"label":"Méthanisation"});
						</script>	
					<!-- /actualites/elevage -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques d'élevage"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/elevage","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Société et vie sociale"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Commercialisation"
											});
											</script>	
										<div class="page-container page-article page-article-actualiteselevage - /actualites">



	<div class="page-top-banner">
		<div class="pub-tag" data-pos="7" ></div>
		
	


</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 10px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html&text=Solidarité : Les éleveurs se cotisent pour sauver l’usine de cloches" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Les éleveurs se cotisent pour sauver l’usine de cloches&body=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Solidarité</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						Les éleveurs se cotisent pour sauver l’usine de cloches</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="2020-11-27 08:25:00" pubdate="2020-11-27 08:25:00">
		<i class="icon-time"></i>-588 min</time>
<ul class="article-keywords">						
							<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"bovin"});
												</script>
											<a href="/tag/bovin" class="keyword-button">bovin</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"solidarité"});
												</script>
											<a href="/tag/solidarité" class="keyword-button">solidarité</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"association d'éleveurs"});
												</script>
											<a href="/tag/association d&#039;éleveurs" class="keyword-button">association d'éleveurs</a>
													
												
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Solidarit&eacute; - Les &eacute;leveurs se cotisent pour sauver l&rsquo;usine de cloches" style="max-width:100%;max-height:100%;" data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-26/Cloches%20de%20la%20solidarit%C3%A9-koiD-U103069078490HLH-860x420%40lafranceagricole.fr.jpg" class="lazyload"></div><figcaption class="image-info">Les annulations &agrave; r&eacute;p&eacute;tition des &eacute;v&eacute;nements agricoles menacent la fonderie Obertino Morteau qui retrouve espoir dans  l&rsquo;&eacute;lan de solidarit&eacute; des &eacute;leveurs du Doubs. &copy; Siv-Chheng Tiv, directrice de la fonderie Obertino Morteau</figcaption></figure><h2 class="intro"><p>Le 20&nbsp;novembre 2020, un &eacute;lan de solidarit&eacute; a vu le jour dans le Doubs. Repr&eacute;sentants de comices, syndicats d&rsquo;&eacute;leveurs et organismes agricoles sont venus en aide &agrave; une fonderie ancestrale de cloches en bronze qui mena&ccedil;ait de mettre la cl&eacute; sous la porte. Une belle histoire, racont&eacute;e par ceux qui l&rsquo;ont &eacute;crite.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div class="pub-tag" data-pos="27" ></div></div>	
								</div>

				<div class="article-body">
					
					<!-- HASPHOTOWEB: yes -->
							
							<div id="votre-contenu" class="article-body" style="padding:0;display:none;" data-poool="100" data-poool-mode="hide">
								<p>Siv-Chheng Tiv a peur de la fermeture de l&rsquo;entreprise qu&rsquo;elle dirige, la fonderie Obertino Morteau du Doubs. Sp&eacute;cialis&eacute;e dans la confection ancestrale de <b>cloches </b>en bronze, son usine est affect&eacute;e par les cons&eacute;quences de la crise du Covid-19. <a href="https://www.lafranceagricole.fr/actualites/salon-annule-les-syndicats-envisagent-des-alternatives-1,15,3380136252.html" target="_blank">Depuis le Salon de l&rsquo;Agriculture en mars dernier</a>, tous les &eacute;v&eacute;nements agricoles, <b>comices </b>compris, ont &eacute;t&eacute; annul&eacute;s cette ann&eacute;e 2020. La cl&eacute; sous la porte, c&rsquo;est l&rsquo;issue qu&rsquo;imagine Siv-Chheng Tiv. Mais c&rsquo;est sans compter sur le soutien &eacute;troit des <b>&eacute;leveurs </b>de la r&eacute;gion.</p><p></p><h4>L&rsquo;appel au secours d&rsquo;une fonderie au savoir-faire ancestral</h4><p>&laquo;&nbsp;Je ne pensais jamais &ecirc;tre touch&eacute;e par ce virus avec une telle renomm&eacute;e, mais on n&rsquo;arrive m&ecirc;me pas &agrave; sauver notre peau&nbsp;&raquo;, d&eacute;plore Siv-Chheng Tiv &agrave; <i>La France Agricole</i>. &Agrave; la t&ecirc;te d&rsquo;Obertino Morteau depuis deux ans, cette directrice au parcours atypique, comme elle le d&eacute;finit, esp&egrave;re de tout cœur maintenir sa <b>fonderie </b>&agrave; flot. &laquo;&nbsp;Le cœur de l&rsquo;activit&eacute; est le savoir-faire d&rsquo;excellence qui date de plus de trois si&egrave;cles, pr&eacute;cise-t-elle avec fiert&eacute;. Il fait partie du <b>patrimoine culturel</b> national et notre fonderie est labellis&eacute;e patrimoine vivant.&nbsp;&raquo;</p><p></p><p>Au vu de la situation &eacute;conomique actuelle, cette femme d&rsquo;origine cambodgienne qui a grandi en France et voyag&eacute; &agrave; travers le monde, a d&ucirc; lancer un &laquo;&nbsp;appel au peuple&nbsp;&raquo; pour &eacute;viter &agrave; son <b>entreprise ancestrale </b>de sombrer. Car l&rsquo;annulation des <b>&eacute;v&eacute;nements agricoles </b>p&egrave;se lourdement. &Agrave; l&rsquo;heure actuelle, &laquo;&nbsp;c&rsquo;est 50 &agrave; 60&nbsp;% de chiffre d&rsquo;affaires en moins&nbsp;&raquo;, d&eacute;taille-t-elle. C&rsquo;est &eacute;galement un millier de cloches fondues en moins&nbsp;: &laquo;&nbsp;Au lieu de quatre coul&eacute;es de 45&nbsp;kg de cloches par jour, nous sommes &agrave; une seule par semaine&nbsp;&raquo;, s&rsquo;inqui&egrave;te-t-elle.</p><p></p><p>&laquo;&nbsp;On m&rsquo;a investie d&rsquo;une mission, celle de transmettre ce <b>savoir-faire</b> plus loin, mais je ne pensais pas en arriver l&agrave; un jour, si je licencie, le savoir-faire s&rsquo;arr&ecirc;te.&nbsp;&raquo; Sur une douzaine d&rsquo;employ&eacute;s qui mettent environ une ann&eacute;e enti&egrave;re &agrave; apprendre les fondements du m&eacute;tier et des ann&eacute;es encore pour se perfectionner, deux ont d&ucirc; &ecirc;tre licenci&eacute;s au cours des derniers mois. Un bilan catastrophique qui a n&eacute;cessit&eacute; &laquo;&nbsp;un appel au secours&nbsp;&raquo; aupr&egrave;s des <b>&eacute;leveurs </b>locaux.</p><p></p><h4>Les cloches de la solidarit&eacute;</h4><p>&laquo;&nbsp;On travaille &agrave; 50&nbsp;% avec les <b>agriculteurs</b>.&nbsp;&raquo; C&rsquo;est donc tout naturellement que Siv-Chheng Tiv a lanc&eacute; un appel aupr&egrave;s d&rsquo;eux&nbsp;: &laquo;&nbsp;Un &eacute;leveur m&rsquo;a contact&eacute;e pour me dire, &lsquo;pourquoi ne faites-vous pas une cloche de la solidarit&eacute; pour qu&rsquo;on vous aide&nbsp;?&rsquo; &raquo; R&eacute;sultat, depuis vendredi 20&nbsp;novembre 2020 dernier, la fonderie Obertino Morteau r&eacute;alise une &eacute;dition sp&eacute;ciale de <b>cloches en bronze</b>.</p><p></p><p>&Agrave; destination des &eacute;leveurs pour leurs <b>bovins </b>ou des particuliers &agrave; l&rsquo;approche des <b>f&ecirc;tes de No&euml;l</b>, ces cloches de tailles diff&eacute;rentes ont grav&eacute; sur leur flanc &laquo;&nbsp;solidarit&eacute; 2020&nbsp;&raquo;. &laquo;&nbsp;Ceux qui l&rsquo;ach&egrave;tent prouvent qu&rsquo;ils sont solidaires vis-&agrave;-vis de nous&nbsp;&raquo;, explique la directrice de la fonderie.</p><p></p><p>L&rsquo;id&eacute;e est venue tout droit des &eacute;leveurs. C&rsquo;est ensemble, r&eacute;unis en visioconf&eacute;rence, que <b>Philippe Monnet</b>, pr&eacute;sident de la FDSEA locale, <b>Julien Jouille</b>, pr&eacute;sident du syndicat des &eacute;leveurs de Montb&eacute;liardes du Doubs, et <b>Philippe Schaller</b>, pr&eacute;sident de la F&eacute;d&eacute;ration des comices du d&eacute;partement, ont initi&eacute; un bel &eacute;lan de solidarit&eacute;. &laquo;&nbsp;On sentait bien que l&rsquo;absence de comices et des concours agricoles sur l&rsquo;ann&eacute;e allait peser sur la fonderie Obertino Morteau&nbsp;&raquo;, t&eacute;moigne &agrave; <i>La France Agricole</i> Philippe Schaller.</p><p></p><h4>&laquo;&nbsp;Cet &eacute;lan de solidarit&eacute; m&rsquo;a beaucoup touch&eacute;e&nbsp;&raquo;</h4><p>&laquo;&nbsp;&Agrave; la F&eacute;d&eacute;ration on a un r&eacute;seau de 21 <b>comices</b>, donc on a propos&eacute; un bon d&rsquo;achat de 50&nbsp;euros financ&eacute; par les comices &agrave; leurs &eacute;leveurs pour les inciter &agrave; acheter ces cloches. Au total, l&rsquo;achat d&rsquo;une cloche est financ&eacute; &agrave; 50&nbsp;% avec les autres aides, notamment celle du syndicat des &eacute;leveurs&nbsp;&raquo;, d&eacute;taille-t-il encore.</p><p></p><p>&laquo;&nbsp;Au sein du syndicat des &eacute;leveurs de <b>Montb&eacute;liardes </b>du Doubs, il a &eacute;t&eacute; d&eacute;cid&eacute; que si un cotisant s&rsquo;engageait &agrave; acheter une cloche de la solidarit&eacute;, le syndicat lui offrait sa <b>cotisation </b>annuelle de 50&nbsp;euros&nbsp;&raquo;, confirme le producteur de lait AOP Julien Jouille.</p><p></p><p>Et les premi&egrave;res r&eacute;ponses ne se sont pas fait attendre. &laquo;&nbsp;Les gens ont pris conscience de la situation, m&ecirc;me les particuliers ont tendant &agrave; acheter des coches pour les <b>f&ecirc;tes de No&euml;l</b>&nbsp;&raquo;, se r&eacute;jouit le pr&eacute;sident des comices du Doubs. &laquo;&nbsp;Nous, on est 300 adh&eacute;rents dans le syndicat des &eacute;leveurs et on les sent mobilis&eacute;s&nbsp;!&nbsp;&raquo;, rench&eacute;rit Julien Jouille. Et d&rsquo;ajouter, &laquo;&nbsp;on se rend compte qu&rsquo;il ne faut pas les laisser tomber.&nbsp;&raquo;</p><p></p><p>&Agrave; l&rsquo;approche des <b>f&ecirc;tes de fin d&rsquo;ann&eacute;e</b>, cet &eacute;lan de solidarit&eacute; permet &agrave; la fonderie Obertino Morteau de garder espoir&nbsp;: &laquo;&nbsp;&Ccedil;a m&rsquo;a beaucoup touch&eacute;e, &ccedil;a va nous aider &agrave; traverser cette &eacute;preuve&nbsp;&raquo;, esp&egrave;re Siv-Chheng Tiv.</p><p></p><p>&gt;&nbsp;<i>&Agrave; lire aussi</i>&nbsp;: <a href="https://www.lafranceagricole.fr/le-tour-des-regions/pays-de-la-loire-plaques-de-concours-1,16,938344560.html" target="_blank">Pays de la Loire &mdash; Plaques de concours</a> (18/11/2020)</p><p></p><div class="author clearfix"><div class="author-infos">Oriane Dieulot</div></div><div class="modal modal-slider abs-centered">
	<div class="article-slider-container">
		<a class="modal-slider-close" href=""></a>
		<div class="article-slider">
			<div class="slider-header">
				<span class="slider-title"></span>
				<div class="tools">
					<span class="counter"><span class="current jSlider-counter"></span>/<span class="jSlider-total"></span></span>
				</div>
			</div>
			<div class="slider-container">
				<ul class="jSlider">
					<li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Coul%C3%A9e%20%C3%A0%201200%C2%B0C-U103068300604aJF-U103068300604V1E-780x420%40lafranceagricole.fr.jpg"></div></div><p>La fonderie artisanale Obertino Morteau, labellis&eacute;e entreprise du patrimoine vivant, est sp&eacute;cialis&eacute;e dans la fabrication ancestrale de cloches en bronze. De tailles et de formes diff&eacute;rentes, ces cloches r&eacute;sultent d&rsquo;un savoir-faire vieux de trois si&egrave;cles. </p></div></li><li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Tournage%20de%20cloches-U103068300604aJF-U103068300604pWE-780x420%40lafranceagricole.fr.jpg"></div></div><p>Sur cette photo&nbsp;: le tournage d&rsquo;une cloche &copy; Siv-Chheng Tiv</p></div></li><li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Inscription%20lors%20du%20moulage-U103068300604aJF-U1030683006042EH-780x420%40lafranceagricole.fr.jpg"></div></div><p>Sur cette photo&nbsp;: l&rsquo;inscription d&rsquo;une cloche au moment de son moulage &copy; Siv-Chheng Tiv</p></div></li><li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/D%C3%A9coration%20courroie%20cloches-U103068300604aJF-U103068300604LO-780x420%40lafranceagricole.fr.jpg"></div></div><p>La fonderie artisanale Obertino Morteau est &eacute;galement sp&eacute;cialis&eacute;e dans le cuir.</p></div></li><li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Cloches%20de%20la%20solidarit%C3%A9.jpg"></div></div><p>&Agrave; l&rsquo;initiative notamment du syndicat des &eacute;leveurs de Montb&eacute;liardes du Doubs et de la F&eacute;d&eacute;ration des comices du Doubs, la fonderie Obertino Morteau cr&eacute;e une &eacute;dition sp&eacute;ciale de cloches sur lesquelles est grav&eacute;e l&rsquo;inscription &laquo;&nbsp;Solidarit&eacute;&nbsp;&raquo;.</p></div></li><li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Directrice%20de%20la%20fonderie.jpg"></div></div><p>La directrice de la fonderie Obertino Morteau, qui a repris l&rsquo;entreprise il y a deux ans, a lanc&eacute; un appel au secours aupr&egrave;s des &eacute;leveurs du Doubs. Face &agrave; la crise &eacute;conomique du Covid-19, le savoir-faire ancestral des producteurs de cloches en bronze est menac&eacute;. De ce constat est n&eacute;e l&rsquo;id&eacute;e de confectionner et de vendre des cloches de la solidarit&eacute;.</p></div></li><li style="margin-left: 0px;" class="item"><div class="item-container"><div class="item-image"><div class="v-centerer"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Vuillemin.JPG"></div></div><p>L&rsquo;annulation des comices, au cours desquels vaches et cloches sont pr&eacute;sent&eacute;es en apparat, laisse derri&egrave;re elle des &eacute;leveurs en manque de lien social et des fonderies au bord de la faillite.</p></div></li></ul>
			</div>
			<a class="article-slider-button jSlider-control prev hide" href=""></a>
			<a class="article-slider-button jSlider-control next" href=""></a>
		</div>
	</div>
</div>

<div class="article-slider-container">		
	<div class="article-slider">
		<div class="slider-header">
			<span class="slider-title">
				</span>
			<div class="tools">
				<a class="fullscreen-button" href=""><svg height="25" width="25" role="img" class="icon"><use xlink:href="/images/lfa-sprite.svg#icon-full" xmlns:xlink="http://www.w3.org/1999/xlink"/></svg></a>
				<span class="counter"><span class="current jSlider-counter"></span>/<span class="jSlider-total"></span></span>
			</div>
		</div>
		<ul class="jSlider">
			<li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Coul%C3%A9e%20%C3%A0%201200%C2%B0C-U103068300604aJF-U103068300604V1E-780x420%40lafranceagricole.fr.jpg"></div><p>La fonderie artisanale Obertino Morteau, labellis&eacute;e entreprise du patrimoine vivant, est sp&eacute;cialis&eacute;e dans la fabrication ancestrale de cloches en bronze. De tailles et de formes diff&eacute;rentes, ces cloches r&eacute;sultent d&rsquo;un savoir-faire vieux de trois si&egrave;cles. </p></li><li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Tournage%20de%20cloches-U103068300604aJF-U103068300604pWE-780x420%40lafranceagricole.fr.jpg"></div><p>Sur cette photo&nbsp;: le tournage d&rsquo;une cloche &copy; Siv-Chheng Tiv</p></li><li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Inscription%20lors%20du%20moulage-U103068300604aJF-U1030683006042EH-780x420%40lafranceagricole.fr.jpg"></div><p>Sur cette photo&nbsp;: l&rsquo;inscription d&rsquo;une cloche au moment de son moulage &copy; Siv-Chheng Tiv</p></li><li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/D%C3%A9coration%20courroie%20cloches-U103068300604aJF-U103068300604LO-780x420%40lafranceagricole.fr.jpg"></div><p>La fonderie artisanale Obertino Morteau est &eacute;galement sp&eacute;cialis&eacute;e dans le cuir.</p></li><li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Cloches%20de%20la%20solidarit%C3%A9.jpg"></div><p>&Agrave; l&rsquo;initiative notamment du syndicat des &eacute;leveurs de Montb&eacute;liardes du Doubs et de la F&eacute;d&eacute;ration des comices du Doubs, la fonderie Obertino Morteau cr&eacute;e une &eacute;dition sp&eacute;ciale de cloches sur lesquelles est grav&eacute;e l&rsquo;inscription &laquo;&nbsp;Solidarit&eacute;&nbsp;&raquo;.</p></li><li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Directrice%20de%20la%20fonderie.jpg"></div><p>La directrice de la fonderie Obertino Morteau, qui a repris l&rsquo;entreprise il y a deux ans, a lanc&eacute; un appel au secours aupr&egrave;s des &eacute;leveurs du Doubs. Face &agrave; la crise &eacute;conomique du Covid-19, le savoir-faire ancestral des producteurs de cloches en bronze est menac&eacute;. De ce constat est n&eacute;e l&rsquo;id&eacute;e de confectionner et de vendre des cloches de la solidarit&eacute;.</p></li><li style="margin-left: 0px;" class="item"><div class="item-image"><img alt="" src="/r/Publie/FA/p1/Images/Web/2020-11-26/Vuillemin.JPG"></div><p>L&rsquo;annulation des comices, au cours desquels vaches et cloches sont pr&eacute;sent&eacute;es en apparat, laisse derri&egrave;re elle des &eacute;leveurs en manque de lien social et des fonderies au bord de la faillite.</p></li></ul>
		<a class="article-slider-button jSlider-control prev hide" href=""></a>
		<a class="article-slider-button jSlider-control next" href=""></a>
	</div>		
</div><!-- PRINT PICTURES LOIDS LIST:   -->

<!-- LOOKING FOR CORRELATIONS -->				
</div>
							
							<div id="poool-widget"></div>
							
							<div class="cours_et_marches_article insert" style="width:100%;">
							<div class="insert-label ellipsis" style="color:#e10613;font-weight:500; text-align:center;">
							<svg style="fill:#e10613;" class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
							Votre analyse du marché - Bovins de Boucherie</div>
							<br />
							<a href="/cours-et-marches/bovins-de-boucherie">						
										<div class="insert-body insert-article">
													<!--<p class="graph-info-tag">Bovins de boucherie</p>-->
<article>
<div class="article-head" style="font-size:17px;"><h2>La pression s’accentue sur les allaitantes de choix secondaire</h2></div>

<div class="article-head" style="word-wrap: break-word;">Dans les femelles allaitantes de qualité bouchère, l’activité est plus calme mais l’offre se tasse aussi, à quelques jours du début des concours de fin d’année. Les tarifs sont sans grand changement en direction de la boucherie traditionnelle. En réformes laitières, les industriels maintiennent la pression.</div>
</article>
</div>
										</a>
						</div>
						
						</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html&text=Solidarité : Les éleveurs se cotisent pour sauver l’usine de cloches" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Les éleveurs se cotisent pour sauver l’usine de cloches&body=https://www.lafranceagricole.fr/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div class="pub-tag" data-pos="12" ></div>




</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/night/90.svg" width="80" height="80" alt="dégagé" title="dégagé"/><span class="weather-info">7°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 18:55:56</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Décembre 2020</td>
				<td><span class="prix item-price">211.50€/t</span></td>
				<td><span title="15 min. différé 18:55:56" class="varprix item-rate bad">+0.50€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img class="lazyload" data-src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/Couv2-kFwF-U103068266795lUB-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3879 – 27.11.2020</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/sorbitol-ala-syrie-le-tribunal-de-paris-donne-raison-atereos-et-condamne-les-agriculteurs-1,16,1392387933.html">Sorbitol à la Syrie</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/sorbitol-ala-syrie-le-tribunal-de-paris-donne-raison-atereos-et-condamne-les-agriculteurs-1,16,1392387933.html">Le Tribunal de Paris donne raison à Tereos et condamne les agriculteurs</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/elevage-pour-la-fnpl-le-compte-ny-est-pas-sur-le-prix-du-lait-1,16,1391284233.html">Élevage</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/elevage-pour-la-fnpl-le-compte-ny-est-pas-sur-le-prix-du-lait-1,16,1391284233.html">Pour la FNPL, « le compte n’y est pas sur le prix du lait »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/parole-de-ministre-pour-julien-denormandie-il-ny-a-pas-de-transition-sans-creation-de-valeur-1,16,1387939761.html">Parole de ministre</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/parole-de-ministre-pour-julien-denormandie-il-ny-a-pas-de-transition-sans-creation-de-valeur-1,16,1387939761.html">Pour Julien Denormandie, il n’y a pas de transition sans création de valeur</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/made-in-france-le-collectif-tricolor-veut-relancer-la-production-de-laine-francaise-1,16,1385369863.html">Made in France</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/made-in-france-le-collectif-tricolor-veut-relancer-la-production-de-laine-francaise-1,16,1385369863.html">Le collectif Tricolor veut relancer la production de laine française</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/filiere-perenniser-et-accentuer-la-hausse-du-prix-du-lait-de-chevre-1,16,1384555385.html">Filière </a></span>
		<span class="card-title">
			<a href="/actualites/elevage/filiere-perenniser-et-accentuer-la-hausse-du-prix-du-lait-de-chevre-1,16,1384555385.html">Pérenniser et accentuer la hausse du prix du lait de chèvre </a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/campagne-2020-la-recolte-et-les-prix-prennent-le-melon-1,16,1384295521.html">Campagne 2020</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/campagne-2020-la-recolte-et-les-prix-prennent-le-melon-1,16,1384295521.html">La récolte et les prix prennent le melon </a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/salon-leima-finalement-reporte-aoctobre2021-1,16,1386404955.html">Salon</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/salon-leima-finalement-reporte-aoctobre2021-1,16,1386404955.html">L’Eima finalement reporté à octobre 2021</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/chargeur-telescopique-des-evolutions-sur-le-claas-scorpion-1,16,1382150049.html">Chargeur télescopique</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/chargeur-telescopique-des-evolutions-sur-le-claas-scorpion-1,16,1382150049.html">Des évolutions sur le Claas Scorpion</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/recyclage-la-collecte-des-plastiques-usages-rattrape-son-retard-1,16,1377374655.html">Recyclage</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/recyclage-la-collecte-des-plastiques-usages-rattrape-son-retard-1,16,1377374655.html">La collecte des plastiques usagés rattrape son retard</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/artificialisation-des-terresarreter-lhemorragie-1,16,1315792426.html">Artificialisation des SOLS</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/artificialisation-des-terresarreter-lhemorragie-1,16,1315792426.html">Arrêter l’hémorragie de terres agricoles</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/union-europeenne-giview-loutil-qui-recense-les-indications-geographiques-1,16,1371030599.html">Union européenne</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/union-europeenne-giview-loutil-qui-recense-les-indications-geographiques-1,16,1371030599.html">GIview, l’outil qui recense les indications géographiques</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>10 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/volailles-le-prix-des-cereales-plombe-les-resultats-du-groupe-ldc-1,16,1342346269.html">Volailles</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/volailles-le-prix-des-cereales-plombe-les-resultats-du-groupe-ldc-1,16,1342346269.html">Le prix des céréales plombe les résultats du groupe LDC</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/conjoncture-les-prix-du-chou-fleur-toujours-soutenus-en-octobre-1,16,1333940161.html">Conjoncture</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/conjoncture-les-prix-du-chou-fleur-toujours-soutenus-en-octobre-1,16,1333940161.html">Les prix du chou-fleur toujours soutenus en octobre</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>13 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/bien-etre-animal-l214-porte-plainte-contre-letat-francais-acause-du-gavage-1,16,1329156860.html">Bien-être animal</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/bien-etre-animal-l214-porte-plainte-contre-letat-francais-acause-du-gavage-1,16,1329156860.html">L214 porte plainte contre l’État français à cause du gavage</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>15 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-le-ble-chute-avant-la-coupure-de-thanksgiving-1,16,1340526085.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-le-ble-chute-avant-la-coupure-de-thanksgiving-1,16,1340526085.html">Le blé chute avant la coupure de Thanksgiving</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>16 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/soutien-ala-tresorerie-le-pret-garanti-par-letat-ouvert-aux-victimes-de-la-secheresse-1,16,1330938665.html">Soutien à la trésorerie</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/soutien-ala-tresorerie-le-pret-garanti-par-letat-ouvert-aux-victimes-de-la-secheresse-1,16,1330938665.html">Le prêt garanti par l’État ouvert aux victimes de la sécheresse</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>25.11.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/energies-renouvelables-la-baisse-des-tarifs-du-biomethane-entre-en-vigueur-1,16,1329889299.html">Énergies renouvelables</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/energies-renouvelables-la-baisse-des-tarifs-du-biomethane-entre-en-vigueur-1,16,1329889299.html">La baisse des tarifs du biométhane entre en vigueur</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>25.11.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/foncier-six-organisations-veulent-controler-le-marche-des-parts-de-societes-1,16,1329101583.html">Foncier</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/foncier-six-organisations-veulent-controler-le-marche-des-parts-de-societes-1,16,1329101583.html">Six organisations veulent contrôler le marché des parts de sociétés</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>25.11.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/action-syndicale-le-modef-demande-la-reouverture-rapide-des-restaurants-1,16,1327691077.html">Action syndicale</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/action-syndicale-le-modef-demande-la-reouverture-rapide-des-restaurants-1,16,1327691077.html">Le Modef demande la réouverture rapide des restaurants</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>25.11.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/recensement-51-de-couples-de-vautours-fauves-en-plus-en-sept-ans-1,16,1326541427.html">Recensement</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/recensement-51-de-couples-de-vautours-fauves-en-plus-en-sept-ans-1,16,1326541427.html">51 % de couples de vautours fauves en plus en sept ans</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>25.11.20</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<!-- -->
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div class="pub-tag" data-pos="10" ></div>
<br />
<div class="pub-tag" data-pos="23" ></div>

</div>


<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img class="lazyload" data-src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>
	
	<div class="pub-tag" data-pos="19" ></div>
	
	
	<div class="weeknews-section section width-wrap no-print">


	

 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/elevage-pour-la-fnpl-le-compte-ny-est-pas-sur-le-prix-du-lait-1,16,1391284233.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-26/SDT%20THEIX-kARD-U103071055448UuF-620x296%40lafranceagricole.fr.jpg" alt="Élevage - Pour la FNPL, « le compte n’y est pas sur le prix du lait »" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/elevage-pour-la-fnpl-le-compte-ny-est-pas-sur-le-prix-du-lait-1,16,1391284233.html">
				Élevage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/elevage-pour-la-fnpl-le-compte-ny-est-pas-sur-le-prix-du-lait-1,16,1391284233.html">
				Pour la FNPL, « le compte n’y est pas sur le prix du lait »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-26 17:33:00" pubdate="2020-11-26 17:33:00">
		<i class="icon-time"></i>5 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/made-in-france-le-collectif-tricolor-veut-relancer-la-production-de-laine-francaise-1,16,1385369863.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-26/EnqToAbXUAEMtRR-kkgG-U103070779996rAC-620x296%40lafranceagricole.fr.jpg" alt="Made in France - Le collectif Tricolor veut relancer la production de laine française" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/made-in-france-le-collectif-tricolor-veut-relancer-la-production-de-laine-francaise-1,16,1385369863.html">
				Made in France</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/made-in-france-le-collectif-tricolor-veut-relancer-la-production-de-laine-francaise-1,16,1385369863.html">
				Le collectif Tricolor veut relancer la production de laine française</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-26 17:11:00" pubdate="2020-11-26 17:11:00">
		<i class="icon-time"></i>5 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/filiere-perenniser-et-accentuer-la-hausse-du-prix-du-lait-de-chevre-1,16,1384555385.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-26/190403COU_003-kVjG-U103070665869Gd-620x296%40lafranceagricole.fr.jpg" alt="Filière  - Pérenniser et accentuer la hausse du prix du lait de chèvre " class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/filiere-perenniser-et-accentuer-la-hausse-du-prix-du-lait-de-chevre-1,16,1384555385.html">
				Filière </a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/filiere-perenniser-et-accentuer-la-hausse-du-prix-du-lait-de-chevre-1,16,1384555385.html">
				Pérenniser et accentuer la hausse du prix du lait de chèvre </a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-26 16:47:00" pubdate="2020-11-26 16:47:00">
		<i class="icon-time"></i>5 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/B-kkVF-U103046551978R1B-620x296%40lafranceagricole.fr.JPG" alt="Reportage - « Nous utilisons un semoir de 15 mètres en Cuma »" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				« Nous utilisons un semoir de 15 mètres en Cuma »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-13 13:41:32" pubdate="2020-11-13 13:41:32">
		<i class="icon-time"></i>13.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>13.11.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-04/steviaphoto-k1CE-U103040795560mQB-620x296%40lafranceagricole.fr.jpg" alt="Diversification - La stévia, le nouvel or sucré ? (vidéo)" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				Diversification</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				La stévia, le nouvel or sucré ? (vidéo)</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-12 11:56:00" pubdate="2020-11-12 11:56:00">
		<i class="icon-time"></i>12.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.11.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-notre-ensemble-depandage-ne-sort-pas-de-la-parcelle-1,16,38308113.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/IMG_2249-k6jE-U103024469473dRB-620x296%40lafranceagricole.fr.JPG" alt="Reportage - « Notre ensemble d’épandage ne sort pas de la parcelle »" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/reportage-notre-ensemble-depandage-ne-sort-pas-de-la-parcelle-1,16,38308113.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-notre-ensemble-depandage-ne-sort-pas-de-la-parcelle-1,16,38308113.html">
				« Notre ensemble d’épandage ne sort pas de la parcelle »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-02 17:07:44" pubdate="2020-11-02 17:07:44">
		<i class="icon-time"></i>02.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>02.11.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_308404-0.img" alt="Maladies parasitaires du mouton 4ème edition" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Maladies parasitaires du mouton 4&egrave;me edition
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_824665').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="https://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">

		<div class="pub-tag" data-pos="11" ></div>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/elevage/solidarite-les-eleveurs-se-cotisent-pour-sauver-lusine-de-cloches-1,16,1393606669.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">

		if (screen.width>600) {

			xtnv = document;        //parent.document or top.document or document         
			xtsd = "https://logs177";
			xtsite = "450358";
			xtn2 = "";        // level 2 site ID
			xtpage = "";        //page name (with the use of :: to create chapters)
			xtdi = "";        //implication degree
			xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
			xt_an = "";        //user ID
			xt_ac = "";        //category ID
			//do not modify below
			if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
			else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

			document.write("<noscript><img width='1' height='1' alt='' src='https://logs177.xiti.com/hit.xiti?s=450358&s2=&p=&di=&an=&ac=' ></noscript>");
		 }	
		 else {
	
			 Xt_param = 's=525081&s2=&di=&p=&idclient=';
			 if (window.xtparam!=null){Xt_param+=xtparam;}
			 try {Xt_r = top.document.referrer;}
			 catch(e) {Xt_r = document.referrer; }
			 Xt_h = new Date();
			 Xt_i = '<img width="1" height="1" src="https://logs1279.xiti.com/hit.xiti?'+Xt_param;
			 Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
			 if(parseFloat(navigator.appVersion)>=4)
			 {Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
			 document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');

			 document.write("<noscript><img width='1' height='1' src='https://logs1279.xiti.com/hit.xiti?s=525081&amp;amp;s2=&amp;amp;p=&amp;amp;idclient=&amp;amp;di=&amp;amp;' alt='' ></noscript>");
		 }
		</script>

		<script type="text/javascript" src="https://www.lafranceagricole.fr/js/FAxtcore.js"></script>		
		
		<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
	<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>