
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "fa3ff348-969d-11ea-919c-874105257eb3" -->
<head>
<title>Prix du porc : L&rsquo;aval doit &laquo;&nbsp;mettre fin &agrave; la spirale baissi&egrave;re destructrice&nbsp;&raquo;</title>
<meta name="eomportal-instanceid" content="162"/>
<meta name="eomportal-id" content="160934"/>
<meta name="eomportal-loid" content="1.13.2739782767"/>
<meta name="eomportal-uuid" content="fa3ff348-969d-11ea-919c-874105257eb3"/>
<meta name="eomportal-lastUpdate" content="Fri May 15 16:53:41 CEST 2020"/>
<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html"
  },
  "headline": "L’aval doit « mettre fin à la spirale baissière destructrice »",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-05-15/181004FAI_210.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Le Comité régional porcin du grand Ouest demande aux transformateurs et à la distribution de « s’engager concrètement dans la valorisation du porc français », sur le marché intérieur et à l’exportation.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>

<script type="text/javascript">

var sectionPrincipale = "/actualites/elevage";
var sectionWeb = "/actualites";
var code_pub = "0";
var url = "https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html";
var meteo = "";

if(url.indexOf("/meteo-agricole/") > 0){
	meteo = "meteo-agricole";
}


</script>
	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Prix du porc : L’aval doit « mettre fin à la spirale baissière destructrice »" />
	<meta name="twitter:description" content="Le Comité régional porcin du grand Ouest demande aux transformateurs et à la distribution de « s’engager concrètement dans la valorisation du porc français », sur le marché intérieur et à l’exportation." />

	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" />
	<meta property="og:title" content="Prix du porc : L’aval doit « mettre fin à la spirale baissière destructrice »" />
	<meta property="og:description"  content="Le Comité régional porcin du grand Ouest demande aux transformateurs et à la distribution de « s’engager concrètement dans la valorisation du porc français », sur le marché intérieur et à l’exportation." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-05-15/181004FAI_210.jpg" />
	

	
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	<meta name="description" content="Suivez toute l'information du monde agricole en ligne. Actualités, météo fiable, culture, élevage et matériel, la France Agricole est la revue hebdomadaire proche de vous" />
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet" href="/css/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet" href="/css/main.css" type="text/css" />
	<link rel="stylesheet" href="/css/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src='https://www.smartadserver.com/config.js?nwid=298' type="text/javascript"></script>
	<script type="text/javascript">
	    sas.setup({ domain: 'https://www.smartadserver.com', async: true, renderMode: 1});
		//  renderMode define when ads must be rendered :
		//  	- DEFAULT		(0) : as soon as ad is ready
		//  	- READY			(1) : render ads when document is ready
		//  - ON_DEMAND		(2) : user must call sas.callAds()
	</script>


	<script src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/plugins.js"></script>
	<script type="text/javascript" src="/js/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/main.js"></script>
	<script type="text/javascript" src="/js/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/additional-methods.js"></script>
    <script type="text/javascript" src="/js/validate.js"></script>
    <script type="text/javascript" src="/js/messages_fr.js"></script>
    <script type="text/javascript" src="/js/resize.js"></script>
    <script type="text/javascript" src="/js/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>


	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	

<script type="application/javascript" src="https://ced.sascdn.com/tag/298/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 298, domain: "https://www3.smartadserver.com" });
</script>

<script>
if( sectionPrincipale == "/publi-information" || sectionPrincipale == "/publi-information/" || sectionPrincipale == "/publi-information-1" || sectionPrincipale == "/publi-information-1/" ) {
	code_pub = "761426";
}

else if( sectionPrincipale == "/publi-information-2" ||  sectionPrincipale == "/publi-information-2/" ){
	code_pub = "1022490";
}

else if( sectionPrincipale == "/actualites" || sectionWeb == "/actualites" || sectionPrincipale == "/actualites/" || sectionWeb == "/actualites/" ){
	code_pub = "793084";
}

else if( sectionPrincipale == "/cultures" || sectionWeb == "/cultures" || sectionPrincipale == "/cultures/" || sectionWeb == "/cultures/" || sectionPrincipale == "/actualites/cultures" || sectionWeb == "/actualites/cultures" || sectionPrincipale == "/culture/"){
	code_pub = "793086";
}

else if( sectionPrincipale == "/elevage" || sectionWeb == "/elevage" || sectionPrincipale == "/elevage/" || sectionWeb == "/elevage/" || sectionPrincipale == "/actualites/elevage" || sectionWeb == "/actualites/elevage"){
	code_pub = "861762";
}

else if( sectionPrincipale == "/voeux" ){
	code_pub = "000000";
}

else if( sectionPrincipale == "/videos/"  || sectionWeb == "/videos/" ||   sectionPrincipale == "/videos"  || sectionWeb == "/videos"){
	code_pub = "748367";
}

else if( sectionPrincipale == "/cours-et-marches"  || sectionWeb == "/cours-et-marches" ){
	code_pub = "993563";
}

else if( sectionPrincipale == "/gestion-et-droit/"  || sectionWeb == "/gestion-et-droit/" || sectionPrincipale == "/actualites/gestion-et-droit"  || sectionWeb == "/actualites/gestion-et-droit" ){
	code_pub = "993561";
}

else if( sectionPrincipale == "/tracteur-et-materiel/"  || sectionWeb == "/tracteur-et-materiel/" || sectionPrincipale == "/tracteur-et-materiel/nouveautes"  || sectionWeb == "/tracteur-et-materiel/nouveautes" || sectionPrincipale == "/nouveautes"  || sectionWeb == "/nouveautes" ){
	code_pub = "993560";
}

else if( sectionPrincipale == "/meteo" ){
	code_pub = "993562";
}

else if (meteo == "meteo-agricole"){
	code_pub = "993562";
}

else if( sectionPrincipale == "/" ){
	code_pub = "993576";
}

else code_pub = "590631";


</script>

</head>
<body><ul class="article-keywords">						
			</ul>
	<script type="application/javascript">
	sas.call("onecall", {
		siteId:		81872, 
		pageId:		code_pub,
		formatId:	'35464,35465,35466,35459,35460,35461,53229,53230,50994,53220,53221,53222,36221,35474,35471,35476,53228,11776,53224,53225,53226,53227,50994,53220,53221,53222,35462,35463,46761,66823,36263,35473,34269,47478,47295,53228,11776,53224,53225,53226,47480',
		target:		'exportations;grande distribution;abatteur;viande porcine;,|codenaf=0;agrI_PRO=0;effectif=0;orientation=0;statutCompte=0;societe_Region=0;Code_Departement=0;sau=0;eta=0;biologique=0;ble=0;cereales=0;betterave=0;colza=0;mais_fourrage=0;mais_grain=0;orge=0;pois=0;pdt=0;prairies=0;tournesol=0;vignes=0;cave=0;vaches_laitieres=0;vaches_allaitantes=0;truies=0;robots=0;dernier_envoi=0;dernier_ouvert=0;gestion=0;machinisme=0;marches=0;meteo=0;Pea=0;TechElv=0;TechCult=0;transformation=0;environnement=0;commercialisation=0;batiment=0;societe=0;international=0;oenologie=0;vieentreprise=0;autres=0'
	});
</script>


	<script>document.write("<div style='display:none;'>"+code_pub+"</div>");</script>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Pixel Code ->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '202382043721498');
  fbq('track', 'PageView');
</script>
<noscript><img alt="pixel facebook" height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=202382043721498&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<style>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</style>

<div id="sas_35476"></div>
	<script type="application/javascript">
	 sas.render('35476'); // Format : myformat
	</script>
<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis active">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div id="sas_35473"></div>
	<script type="application/javascript">
	 sas.render('35473'); // Format : myformat
	</script>
<div class="page-container"> 
	<!--div class="page-container"--> 
		<!-- /actualites/elevage -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques d'élevage"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/elevage","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Commercialisation"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Marchés"
											});
											</script>	
										<div class="page-container page-article page-article-actualiteselevage - /actualites">



	<div class="page-top-banner">
		<div id="sas_35459"></div>
		<script type="application/javascript">
		 sas.render('35459'); // Format : myformat
		</script>
		
		<div id="sas_35460"></div>
		<script type="application/javascript">
		 sas.render('35460'); // Format : myformat
		</script>
		
		<div id="sas_35461"></div>
		<script type="application/javascript">
		 sas.render('35461'); // Format : myformat
		</script>

</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 80px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html&text=Prix du porc : L’aval doit « mettre fin à la spirale baissière destructrice »" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : L’aval doit « mettre fin à la spirale baissière destructrice »&body=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Prix du porc</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						L’aval doit « mettre fin à la spirale baissière destructrice »</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
<ul class="article-keywords">						
							<li>
		<a href="/tag/viande porcine" class="keyword-button">viande porcine</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"viande porcine"});
												</script>
													
												</li>
									<li>
		<a href="/tag/abatteur" class="keyword-button">abatteur</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"abatteur"});
												</script>
													
												</li>
									<li>
		<a href="/tag/grande distribution" class="keyword-button">grande distribution</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"grande distribution"});
												</script>
													
												</li>
									<li>
		<a href="/tag/exportations" class="keyword-button">exportations</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"exportations"});
												</script>
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Prix du porc - L&rsquo;aval doit &laquo;&nbsp;mettre fin &agrave; la spirale baissi&egrave;re destructrice&nbsp;&raquo;" style="max-width:100%;max-height:100%;" src="/ra/lowres/Publie/FA/p1/Images/Web/2020-05-15/181004FAI_210.jpg"></div><figcaption class="image-info">Le Comit&eacute; r&eacute;gional porcin du grand Ouest demande &agrave; la fili&egrave;re fran&ccedil;aise d&rsquo;&ecirc;tre plus offensive &agrave; l&rsquo;international. &copy; C&eacute;dric FAIMALI</figcaption></figure><h2 class="intro"><p>Le Comit&eacute; r&eacute;gional porcin du grand Ouest demande aux transformateurs et &agrave; la distribution de &laquo;&nbsp;s&rsquo;engager concr&egrave;tement dans la valorisation du porc fran&ccedil;ais&nbsp;&raquo;, sur le march&eacute; int&eacute;rieur et &agrave; l&rsquo;exportation.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div id="sas_66823"></div>
	<script type="application/javascript">
	 sas.render('66823'); // Format : myformat
	</script></div>	
								</div>

				<div class="article-body">
					
					&laquo;&nbsp;Les &eacute;leveurs de porcs de l&rsquo;Ouest d&eacute;noncent le fait de n&rsquo;avoir pas pu b&eacute;n&eacute;ficier pleinement de l&rsquo;embellie conjoncturelle li&eacute;e &agrave; la demande internationale de ces derniers mois, &agrave; l&rsquo;image des autres &eacute;leveurs europ&eacute;ens&nbsp;&raquo;, s&rsquo;agace le Comit&eacute; r&eacute;gional porcin (CRP) du grand Ouest (Bretagne, Pays de Loire et Normandie), dans un communiqu&eacute; publi&eacute; le 13 mai 2020.<div class="insert-section restricted-content section width-wrap clearfix" style="font-family:helvetica;">
									<div class="insert-card subscription-insert">
										<div class="card-header" style="padding:0;">
											<span class="card-header-title" style="font-family:helvetica;font-size:26px;color:#c69900; font-weight:bold;">
											Contenu réservé aux abonnés de La France Agricole</span>
											<br />
											<span class="card-header-title">
												<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=article-site-fa" class="article-connexion-form">
	<input type="hidden" value="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" name="url_redirect">
	<button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;">Si vous êtes abonné,</button>
	 <button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;font-size:15px; font-weight:bold;border-bottom:1px solid red;height: 24px;margin-top: 7px !important; padding-right:0px!important;">cliquez ici</button>
	<span style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;width: 320px;margin-left: 2px;margin-top: 5px;display: block;height: 40px;float: left;"> pour vous connecter et poursuivre la lecture</span>
</form></span>
																			
										</div> 
										<!-- <p style="text-align:center;padding-top:10px;">Pour y accéder : 3 possibilités !</p> -->
										<div class="card-body clearfix">
											<div class="progress">
												<div class="progress-percent"><span class="percent" style="margin-left:30%;">30%</span></div>
												<div class="progress-bar"><span class="progress-bar-before" style="width:30%"></span></div>
											</div>
											<p>Vous avez parcouru 30% de l'article</p>
										</div>
										<div class="card-body clearfix">
											<!--  <div class="restricted-col">
												<div class="subscribed-title">Vous êtes déjà abonné,
inscrivez-vous. </div>
												<p>Inscrivez-vous ou identifiez-vous en haut du site. Vous aurez besoin de votre numéro d’abonné.</p>
												<a href="#" class="form-button connect-button">Je m'inscris</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
abonnez-vous.</div>
												<p>Profitez de l’intégralité des contenus du
site en vous abonnant en formule Intégrale
ou 100% Numérique. </p>
												<a href=" https://www.abonnements-gfa.com/lafranceagricole/" target="_blank" class="form-button">Je m'abonne</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
découvrez gratuitement.</div>
												<p>Profitez, sans engagement, de tous les
services de La France Agricole pendant
1 mois, y compris l’accès complet au
site Internet.</p>
												<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
											</div>-->
											
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<span class="card-header-title" style="font-family:helvetica;font-size:30px;color:#c69900; font-weight:bold;">
													Poursuivez la lecture de cet article
												</span><br />
												<span class="card-header-title" style="font-family:helvetica;font-size:20px; font-weight:bold;">
													en profitant d’1 mois de découverte à La France Agricole
												</span><br />
												<span class="card-header-title" style="font-style:italic;font-family:helvetica;font-size:16px;font-weight:bold;">
													(Offre sans engagement, réservée aux personnes non abonnées)
												</span>
											</div>
										</div>
										<div class="card-body clearfix" style="">
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<table style="padding:0; background:#fff;border:none;margin-top:0;">
												<tr>
													<td  align="top" style="padding:0; background:#fff;border:none;float:left;">
													<img src="/images/abo/Pack-abonnement_460x250.gif" style="max-width:330px;width:100%;" />
													</td>
													<td align="top" style="float:left;text-align:left;padding:0;padding-left:20px;padding-top:50px;background:#fff;border:none;font-family:helvetica;font-size:17px;font-weight:bold;">
													
													<ul>
														<li>> Accédez à tous les articles</li>
														<li>> Recevez les 2 newsletters</li>
														<li>> Recevez 4 numéros chez vous</li>
													</ul>

													<div style="text-align: center;margin-top:35px;">
													<style>.article-body a.abonner-button:hover{color:#FFF!important;}</style>
													<a style="text-decoration:none;padding-left: 20px;padding-right: 20px;padding-top: 12px;padding-bottom: 12px;"href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=blocfinarticlessitefa-od-fa&utm_source=sitefa&utm_medium=finarticles" target="_blank" class="abonner-button">
													J'en profite !
													</a>
													</div>
													</td>
												</tr>
												</table>
											</div>
										</div>
									</div>
								</div>
								<div style="display:none;" class="paywall">
								<p>&laquo;&nbsp;Les &eacute;leveurs de porcs de l&rsquo;Ouest d&eacute;noncent le fait de n&rsquo;avoir pas pu b&eacute;n&eacute;ficier pleinement de l&rsquo;embellie conjoncturelle li&eacute;e &agrave; la <b>demande internationale </b>de ces derniers mois, &agrave; l&rsquo;image des autres &eacute;leveurs europ&eacute;ens&nbsp;&raquo;, s&rsquo;agace le <b>Comit&eacute; r&eacute;gional porcin (CRP)</b> du grand Ouest (Bretagne, Pays de Loire et Normandie), dans un communiqu&eacute; publi&eacute; le 13 mai 2020.</p><p></p><p>Concernant le commerce ext&eacute;rieur, l&rsquo;organisation repr&eacute;sentative de l&rsquo;amont de la fili&egrave;re porcine assure que les &eacute;leveurs n&rsquo;accepteront pas &agrave; la fois &laquo;&nbsp;de ne pas b&eacute;n&eacute;ficier du<b> march&eacute; international</b> lorsqu&rsquo;il est porteur&nbsp;&raquo; et &laquo;&nbsp;d&rsquo;en subir les cons&eacute;quences lorsqu&rsquo;il d&eacute;prime&nbsp;&raquo;. Le CRP estime que la fili&egrave;re porcine fran&ccedil;aise doit &ecirc;tre &laquo;&nbsp;plus motiv&eacute;e et offensive&nbsp;&raquo; &agrave; l&rsquo;international.</p><p></p><p><i>&gt;&nbsp;&Agrave; lire aussi&nbsp;:</i> <a href="https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-la-france-ne-va-pas-finir-dans-les-premiers-de-la-classe-1,13,1929761001.html">Prix du porc, la France ne va pas finir dans les premiers de la classe </a>(30/04/20)</p><h4>&laquo;&nbsp;Privil&eacute;gier le porc fran&ccedil;ais&nbsp;&raquo;</h4><p>Sur le<b> march&eacute; int&eacute;rieur</b>, les &eacute;leveurs de porc du grand Ouest demandent &agrave; l&rsquo;aval de &laquo;&nbsp;promouvoir et de privil&eacute;gier le porc fran&ccedil;ais aupr&egrave;s des consommateurs en attente de produits fran&ccedil;ais&nbsp;&raquo;. Il s&rsquo;agit notamment de la &laquo;&nbsp;mise en avant de <b>produits frais </b>dans des rayons achaland&eacute;s en cette p&eacute;riode propice au barbecue&nbsp;&raquo;. Le CRP souligne &eacute;galement l&rsquo;importance de &laquo;&nbsp;l&rsquo;approvisionnement en porc fran&ccedil;ais pour les <b>produits transform&eacute;s.&nbsp;</b>&raquo;</p><p></p><p>En l&rsquo;absence de &laquo;&nbsp;r&eacute;action rapide&nbsp;&raquo; des acteurs de l&rsquo;aval de la fili&egrave;re, le CRP invite les &eacute;leveurs &agrave; proc&eacute;der &agrave; des<b> relev&eacute;s en magasins</b>. Ceci afin de &laquo;&nbsp;mettre en &eacute;vidence l&rsquo;incoh&eacute;rence entre les messages publicitaires et les pratiques de grandes marques et grands groupes&nbsp;&raquo;, et de les inviter &agrave; &laquo;&nbsp;mettre en œuvre des mesures correctives&nbsp;&raquo;.</p><div class="author clearfix"><div class="author-infos">V. Gu.</div></div></div>
							<!-- HASPHOTOWEB: yes -->
					
					
					</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html&text=Prix du porc : L’aval doit « mettre fin à la spirale baissière destructrice »" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : L’aval doit « mettre fin à la spirale baissière destructrice »&body=https://www.lafranceagricole.fr/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div id="sas_35471"></div>
	<script type="application/javascript">
	 sas.render('35471'); // Format : myformat
	</script>

</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/day/1.svg" width="80" height="80" alt="beau temps" title="beau temps"/><span class="weather-info">18°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 16:28:52</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Septembre 2020</td>
				<td><span class="prix item-price">186.75€/t</span></td>
				<td><span title="15 min. différé 16:28:52" class="varprix item-rate bad">+1.75€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/Couv3252-klZC-U102740841509Ch-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3852 – 15.05.20</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/crise-sanitaire-un-impact-limite-pour-le-lait-bio-1,13,2744121771.html">Crise sanitaire</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/crise-sanitaire-un-impact-limite-pour-le-lait-bio-1,13,2744121771.html">Un impact « limité » pour le lait bio</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>29 min</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/case-ih-une-offre-elargie-avec-le-rtk-1,13,2741466813.html">Case IH</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/case-ih-une-offre-elargie-avec-le-rtk-1,13,2741466813.html">Une offre élargie avec le RTK</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">Prix du porc</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">L’aval doit « mettre fin à la spirale baissière destructrice »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/future-pac-le-commissaire-alagriculture-defend-une-augmentation-du-budget-1,13,2739448911.html">Future pac</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/future-pac-le-commissaire-alagriculture-defend-une-augmentation-du-budget-1,13,2739448911.html">Le Commissaire à l’Agriculture défend une augmentation du budget</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cette-semaine-sur-twitter-deconfinement-dans-les-champs-1,13,2689458163.html">Cette semaine sur Twitter</a></span>
		<span class="card-title">
			<a href="/actualites/cette-semaine-sur-twitter-deconfinement-dans-les-champs-1,13,2689458163.html">Déconfinement dans les champs</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/coronavirus-la-biere-trinque-les-pates-sexportent-1,13,2727761901.html">Coronavirus</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/coronavirus-la-biere-trinque-les-pates-sexportent-1,13,2727761901.html">La bière trinque, les pâtes s’exportent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-des-excedents-les-cidriers-veulent-distiller-1,13,2694349231.html">Gestion des excédents</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-des-excedents-les-cidriers-veulent-distiller-1,13,2694349231.html">Les cidriers veulent distiller</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/libre-echange-on-ne-va-pas-continuer-avec-les-memes-accords-1,13,2693771069.html">Libre échange</a></span>
		<span class="card-title">
			<a href="/actualites/libre-echange-on-ne-va-pas-continuer-avec-les-memes-accords-1,13,2693771069.html">« On ne va pas continuer avec les mêmes accords »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/crise-du-coronavirus-ils-sont-celebres-et-ils-soutiennent-les-fromages-aop-1,13,2693303829.html">Crise du coronavirus</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/crise-du-coronavirus-ils-sont-celebres-et-ils-soutiennent-les-fromages-aop-1,13,2693303829.html">Ils sont célèbres et ils soutiennent les fromages AOP</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/conjoncture-les-prix-agricoles-progressent-1,13,2691348031.html">Conjoncture</a></span>
		<span class="card-title">
			<a href="/actualites/conjoncture-les-prix-agricoles-progressent-1,13,2691348031.html">Les prix agricoles progressent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-mais-et-soja-baissent-un-peu-dans-un-marche-calme-1,13,2700573719.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-mais-et-soja-baissent-un-peu-dans-un-marche-calme-1,13,2700573719.html">Maïs et soja baissent un peu dans un marché calme</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>10 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/surveillance-53-departements-exposes-aun-risque-de-secheresse-1,13,2691141349.html">Surveillance</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/surveillance-53-departements-exposes-aun-risque-de-secheresse-1,13,2691141349.html">53 départements exposés à un risque de sécheresse</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>22 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/syndicats-les-propositions-pour-lagriculture-de-demain-continuent-de-fleurir-1,13,2690441629.html">Syndicats</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/syndicats-les-propositions-pour-lagriculture-de-demain-continuent-de-fleurir-1,13,2690441629.html">Les propositions pour l’agriculture de demain continuent de fleurir</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>22 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/cultures-leurope-vote-pour-lirrigation-par-les-eaux-usees-1,13,2687682255.html">Cultures</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/cultures-leurope-vote-pour-lirrigation-par-les-eaux-usees-1,13,2687682255.html">L’Europe vote pour l’irrigation par les eaux usées</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/plantes-transgeniques-et-phytos-les-eurodeputes-disent-non-aun-soja-ogm-1,13,2686153893.html">Plantes transgéniques et phytos</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/plantes-transgeniques-et-phytos-les-eurodeputes-disent-non-aun-soja-ogm-1,13,2686153893.html">Les eurodéputés disent non à un soja OGM</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/lait-au-global-il-ny-a-pas-de-problemes-de-debouches-1,13,2684389753.html">Lait</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/lait-au-global-il-ny-a-pas-de-problemes-de-debouches-1,13,2684389753.html">« Au global, il n’y a pas de problèmes de débouchés »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.05.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/coronavirus-la-msa-prend-en-charge-les-tests-covid-19-1,13,2682015307.html">Coronavirus</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/coronavirus-la-msa-prend-en-charge-les-tests-covid-19-1,13,2682015307.html">La MSA prend en charge les tests Covid-19</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.05.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/rester-vigilants-pour-valoriser-lherbe-1,13,2627144461.html">Tour des prairies</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/rester-vigilants-pour-valoriser-lherbe-1,13,2627144461.html">Rester vigilants pour valoriser l’herbe</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.05.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bretagne-lutter-contre-lesdegats-de-choucas-1,13,2631445083.html">Nuisibles</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bretagne-lutter-contre-lesdegats-de-choucas-1,13,2631445083.html">5 euros pour lutter contre les dégâts des choucas</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.05.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/budget-europeen-la-pologne-demande-plus-dargent-pour-la-pac-1,13,2677219103.html">Budget européen</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/budget-europeen-la-pologne-demande-plus-dargent-pour-la-pac-1,13,2677219103.html">La Pologne demande plus d’argent pour la Pac</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.05.20</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<!-- -->
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div id="sas_35464"></div>
<script type="application/javascript">
 sas.render('35464'); // Format : myformat
</script>
</div>



<div class="pubSmart">
<div id="sas_35465"></div>
<script type="application/javascript">
 sas.render('35465'); // Format : myformat
</script>

</div>

<div class="pubSmart">
<div id="sas_35466"></div>
<script type="application/javascript">
 sas.render('35466'); // Format : myformat
</script>
</div>

<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>


 	 <div class="weeknews-section section width-wrap no-print">
 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/crise-sanitaire-un-impact-limite-pour-le-lait-bio-1,13,2744121771.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-05-14/130920CHAM072-kPqB-U1027448888192lC-620x296%40lafranceagricole.fr.jpg" alt="Crise sanitaire - Un impact « limité » pour le lait bio" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/crise-sanitaire-un-impact-limite-pour-le-lait-bio-1,13,2744121771.html">
				Crise sanitaire</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/crise-sanitaire-un-impact-limite-pour-le-lait-bio-1,13,2744121771.html">
				Un impact « limité » pour le lait bio</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>29 min</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>29 min</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-05-15/181004FAI_210.jpg" alt="Prix du porc - L’aval doit « mettre fin à la spirale baissière destructrice »" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">
				Prix du porc</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html">
				L’aval doit « mettre fin à la spirale baissière destructrice »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/crise-du-coronavirus-ils-sont-celebres-et-ils-soutiennent-les-fromages-aop-1,13,2693303829.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-05-15/fromages-kypC-U102742822517ojD-620x296%40lafranceagricole.fr.png" alt="Crise du coronavirus - Ils sont célèbres et ils soutiennent les fromages AOP" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/crise-du-coronavirus-ils-sont-celebres-et-ils-soutiennent-les-fromages-aop-1,13,2693303829.html">
				Crise du coronavirus</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/crise-du-coronavirus-ils-sont-celebres-et-ils-soutiennent-les-fromages-aop-1,13,2693303829.html">
				Ils sont célèbres et ils soutiennent les fromages AOP</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/plantation-de-pommes-de-terre-le-tamisage-nous-offre-une-butte-plus-propre-1,1,2441932435.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2017-12-30/_MG_4136-k85B-U107675501661L-620x296%40lafranceagricole.fr.JPG" alt="Plantation de pommes de terre - « Le tamisage nous offre une butte plus propre »" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/plantation-de-pommes-de-terre-le-tamisage-nous-offre-une-butte-plus-propre-1,1,2441932435.html">
				Plantation de pommes de terre</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/plantation-de-pommes-de-terre-le-tamisage-nous-offre-une-butte-plus-propre-1,1,2441932435.html">
				« Le tamisage nous offre une butte plus propre »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11.05.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11.05.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/comparatif-john-deere-5125r-un-modele-mais-deux-finitions-1,13,182606731.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/_MG_2010-krGG-U1026589422290GH-620x296%40lafranceagricole.fr.JPG" alt="Comparatif - John Deere 5125R, un modèle mais deux finitions" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/comparatif-john-deere-5125r-un-modele-mais-deux-finitions-1,13,182606731.html">
				Comparatif</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/comparatif-john-deere-5125r-un-modele-mais-deux-finitions-1,13,182606731.html">
				John Deere 5125R, un modèle mais deux finitions</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.05.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>07.05.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/semis-de-betteraves-un-chantier-optimise-avec-des-pneumatiques-abasse-pression-1,1,1947972237.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2017-12-30/_MG_9778-kCaB-U10735639148p4H-620x296%40lafranceagricole.fr.JPG" alt="Semis de betteraves - Un chantier optimisé avec des pneumatiques à basse pression" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/semis-de-betteraves-un-chantier-optimise-avec-des-pneumatiques-abasse-pression-1,1,1947972237.html">
				Semis de betteraves</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/semis-de-betteraves-un-chantier-optimise-avec-des-pneumatiques-abasse-pression-1,1,1947972237.html">
				Un chantier optimisé avec des pneumatiques à basse pression</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>05.05.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>05.05.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																		<div class="reassort">En réassort </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_308404-0.img" alt="Maladies parasitaires du mouton 4ème edition" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Maladies parasitaires du mouton 4&egrave;me edition
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_824665').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="https://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">


		<div id="sas_36221"></div>
		<script type="application/javascript">
		 sas.render('36221'); // Format : myformat
		</script>
	
		<div id="sas_35474"></div>
		<script type="application/javascript">
		 sas.render('35474'); // Format : myformat
		</script>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/elevage/prix-du-porc-laval-doit-mettre-fin-ala-spirale-baissiere-destructrice-1,13,2739782767.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
		<script type="text/javascript">

		if (screen.width>600) {

			xtnv = document;        //parent.document or top.document or document         
			xtsd = "https://logi118";
			xtsite = "450358";
			xtn2 = "";        // level 2 site ID
			xtpage = "";        //page name (with the use of :: to create chapters)
			xtdi = "";        //implication degree
			xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
			xt_an = "";        //user ID
			xt_ac = "";        //category ID
			//do not modify below
			if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
			else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

			document.write("<noscript><img width='1' height='1' alt='' src='https://logi118.xiti.com/hit.xiti?s=450358&s2=&p=&di=&an=&ac=' ></noscript>");
		 }	
		 else {
	
			 Xt_param = 's=525081&s2=&di=&p=&idclient=';
			 if (window.xtparam!=null){Xt_param+=xtparam;}
			 try {Xt_r = top.document.referrer;}
			 catch(e) {Xt_r = document.referrer; }
			 Xt_h = new Date();
			 Xt_i = '<img width="1" height="1" src="http://logc279.xiti.com/hit.xiti?'+Xt_param;
			 Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
			 if(parseFloat(navigator.appVersion)>=4)
			 {Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
			 document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');

			 document.write("<noscript><img width='1' height='1' src='http://logc279.xiti.com/hit.xiti?s=525081&amp;amp;s2=&amp;amp;p=&amp;amp;idclient=&amp;amp;di=&amp;amp;' alt='' ></noscript>");
		 }
		</script>

		<script type="text/javascript" src="https://www.lafranceagricole.fr/js/FAxtcore.js"></script>		
		
		
		
	<!-- SmartAdserver Tracking Begin -->
<!-- Traceur Autoprom Blé -->
<!-- Tracking with script -->
<SCRIPT type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);
document.write('<img src="https://www3.smartadserver.com/track/pix2.asp?78292;26059;'+sas_tmstp+';0;[transactionid];[reference]" width=1 height=1 border=0></img>');
</SCRIPT>
<NOSCRIPT><img src="https://www3.smartadserver.com/track/pix2.asp?78292;26059;123456;0;[transactionid];[reference]" width=1 height=1 border=0> </img></NOSCRIPT>
<!-- SmartAdserver Tracking End -->
<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>