
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "98fd9ada-557f-11eb-816d-f464db6966cf" -->
<head>
<title>March&eacute;s : En Europe, le prix du lait se stabilise</title>
<meta name="eomportal-instanceid" content="162"/>
<meta name="eomportal-id" content="178971"/>
<meta name="eomportal-loid" content="1.16.4152510679"/>
<meta name="eomportal-uuid" content="98fd9ada-557f-11eb-816d-f464db6966cf"/>
<meta name="eomportal-lastUpdate" content="Wed Jan 13 12:07:22 CET 2021"/>
<!-- /actualites/elevage -->
<script>
dataLayer = [{
  "siteLanguage": "FR",
  "page": {
    "sectionPrint": {
      "principale": "/La France Agricole/Web"
    },
    "sectionWeb": {
      "principale": "/actualites/elevage",
      "secondaire": ["/actualites"]
    },
    "type": "Article",
    "categorieGroupe": [
      "Techniques d'élevage"
    ],
    "tags": [{
    	"taxonomy":"",
    	"values":["FA / Cours et marchés / Beurre","FA / Magazine et société / Cuisine / fromage","FA / Elevage / Commercialisation / prix du lait"]
    }],
    "contenu": {
      "id": "98fd9ada-557f-11eb-816d-f464db6966cf",
      "surTitre": "Marchés",
      "titre": "En Europe, le prix du lait se stabilise",
      "description": "À 354 €/t en novembre 2020, le prix moyen du lait payé aux producteurs européens progresse sensiblement de 1 % sur un mois, mais recule de 0,7 % par rapport à novembre 2019. Les disparités entre États membres sont toutefois importantes. Sur le marché des ingrédients, les cours se maintiennent à bon niveau.",
 	  "auteur": "v.guyot"

    },
    "accessibilite": "Privé"
  },
  "visiteur": {
    "idCRM": "",
    "categorie": ""
  }
}] ;

</script>


<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html"
  },
  "headline": "En Europe, le prix du lait se stabilise",
  "image": "https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2021-01-13/SDT%20THEIX%202.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "À 354 €/t en novembre 2020, le prix moyen du lait payé aux producteurs européens progresse sensiblement de 1 % sur un mois, mais recule de 0,7 % par rapport à novembre 2019. Les disparités entre États membres sont toutefois importantes. Sur le marché des ingrédients, les cours se maintiennent à bon niveau.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>




	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Marchés : En Europe, le prix du lait se stabilise" />
	<meta name="twitter:description" content="À 354 €/t en novembre 2020, le prix moyen du lait payé aux producteurs européens progresse sensiblement de 1 % sur un mois, mais recule de 0,7 % par rapport à novembre 2019. Les disparités entre États membres sont toutefois importantes. Sur le marché des ingrédients, les cours se maintiennent à bon niveau." />

	<meta property="og:url" content="https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" />
	<meta property="og:title" content="En Europe, le prix du lait se stabilise" />
	<meta property="og:description"  content="À 354 €/t en novembre 2020, le prix moyen du lait payé aux producteurs européens progresse sensiblement de 1 % sur un mois, mais recule de 0,7 % par rapport à novembre 2019. Les disparités entre États membres sont toutefois importantes. Sur le marché des ingrédients, les cours se maintiennent à bon niveau." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	
	<meta property="og:image" content="https://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2021-01-13/SDT%20THEIX%202.jpg" />
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	
	<meta name="description" content="À 354 €/t en novembre 2020, le prix moyen du lait payé aux producteurs européens progresse sensiblement de 1 % sur un mois, mais recule de 0,7 % par rapport à novembre 2019. Les disparités entre États membres sont toutefois importantes. Sur le marché des ingrédients, les cours se maintiennent à bon niveau." />	
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon preload" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet preload" type="text/css" href="/css/minify/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet preload" href="/css/minify/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/main.css" type="text/css" />
	<link rel="stylesheet preload" href="/css/minify/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src="/js/minify/jquery.min.js"></script>
	<script type="text/javascript" src="/js/minify/plugins.js"></script>
	<script type="text/javascript" src="/js/minify/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/minify/main.js"></script>
	<script type="text/javascript" src="/js/minify/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/minify/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/minify/additional-methods.js"></script>
    <script type="text/javascript" src="/js/minify/validate.js"></script>
    <script type="text/javascript" src="/js/minify/messages_fr.js"></script>
    <script type="text/javascript" src="/js/minify/resize.js"></script>
    <script type="text/javascript" src="/js/minify/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>

	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/minify/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	
	<style>
		.left-habillage, .right-habillage{
			width:200px!important;
		}
	</style>
	
  <script src="/js/minify/lazysizes.min.js" async></script>


</head>
<body><script language="javascript">
var _tnpb = _tnpb || [];

_tnpb.push({"key":"keywords","value":"Commission européenne|fromage|prix du lait"});
</script>


<script type="text/javascript">

function getCookieVal(offset) {
	  var endstr=document.cookie.indexOf (";", offset);
	  if (endstr==-1) endstr=document.cookie.length;
	  return unescape(document.cookie.substring(offset, endstr));
	}
	
function GetCookie (name) {
	  var arg=name+"=";
	  var alen=arg.length;
	  var clen=document.cookie.length;
	  var i=0;
	  while (i<clen) {
	    var j=i+alen;
	    if (document.cookie.substring(i, j)==arg) return getCookieVal (j);
	    i=document.cookie.indexOf(" ",i)+1;
	    if (i==0) break;
	  }
	  return null;
	}


cookie_consent = GetCookie("cookieconsent_dismissed");
if(cookie_consent != "yes"){
	cookie_bool = false;
}else{
	cookie_bool = true;
}


type_page = "Privé";



if(type_page == "Public"){
	type_page_param = "free";
}else if(type_page == "Privé"){
	type_page_param = "premium";
}else{
	type_page_param = "page";
}


!function(w,d,s,u,p,t,o){
    w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
    t=d.createElement(s),o=d.getElementsByTagName(s)[0],
    t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
}(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

poool("init", "ke3JrNgqoln9kXj0mYkluiFxxcmL4hTaZjLmbROiGsDyiRO3liTkXY5tKtHsbD5L");

poool("config", "cookies_enabled", cookie_bool);

poool('config', 'disable_content_height_calculation', true);

$(document).ready(function(){

	$("#votre-contenu").css("display","block");
	poool("send", "page-view", type_page_param);
	
});




</script>



	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<style>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</style>

<header class="header" id="header">
   <div class="header-bar-container">
		<div class="header-bar clearfix">
			
			<div class="width-wrap">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
				
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/meteo-agricole" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg>
						<span class="label">Météo</span>
					</a>
					<a href="/cours-et-marches" class="ellipsis">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg>
						<span class="label">Cours et marchés</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis active">
						 <svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img class="lazyload" data-src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
		

	</ul>
	<div class="bp_mobile">
	<br /><br />
	<a href="https://bons-plans.lafranceagricole.fr/" class="Bonsplansbutton" target="_blank">Bons plans</a>
	<br /><br />
	</div>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div class="page-container"> 
	<!--div class="page-container"--> 
		<script language="javascript">
			stat_tags("FA / Elevage / Commercialisation / prix du lait");
		</script>
<script language="javascript">
			stat_tags("FA / Magazine et société / Cuisine / fromage");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Beurre");
		</script>
<script language="javascript">
			stat_tags("FA / Cours et marchés / Poudre");
		</script>
<script language="javascript">
			stat_tags("FA / Institutions / Pouvoir exécutif / Commission européenne");
		</script>
<!-- /actualites/elevage -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques d'élevage"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/elevage","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Société et vie sociale"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Marchés"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Politique et économie agricole"
											});
											</script>	
										<div class="page-container page-article page-article-actualiteselevage - /actualites">



	<div class="page-top-banner">
		<div class="pub-tag" data-pos="7" ></div>
		
	


</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 10px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html&text=Marchés : En Europe, le prix du lait se stabilise" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : En Europe, le prix du lait se stabilise&body=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Marchés</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						En Europe, le prix du lait se stabilise</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="2021-01-13 15:07:00" pubdate="2021-01-13 15:07:00">
		<i class="icon-time"></i>-165 min</time>
<ul class="article-keywords">						
							<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"prix du lait"});
												</script>
											<a href="/tag/prix du lait" class="keyword-button">prix du lait</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"fromage"});
												</script>
											<a href="/tag/fromage" class="keyword-button">fromage</a>
													
												
													
												</li>
									<li>
		<script type="text/javascript">
												  smartData.track('tag', {"tag":"Commission européenne"});
												</script>
											<a href="/tag/Commission européenne" class="keyword-button">Commission européenne</a>
													
												
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="March&eacute;s - En Europe, le prix du lait se stabilise" style="max-width:100%;max-height:100%;" data-src="/ra/lowres/Publie/FA/p1/Images/Web/2021-01-13/SDT%20THEIX%202.jpg" class="lazyload"></div><figcaption class="image-info">En novembre&nbsp;2020, &agrave; l&rsquo;&eacute;chelle europ&eacute;enne, le prix du lait moyen pay&eacute; aux producteurs se maintient sur un an &copy;V.Guyot/GFA</figcaption></figure><h2 class="intro"><p>&Agrave; 354&nbsp;&euro;/t en novembre&nbsp;2020, le prix moyen du lait pay&eacute; aux producteurs europ&eacute;ens progresse sensiblement de 1&nbsp;% sur un mois, mais recule de 0,7&nbsp;% par rapport &agrave; novembre&nbsp;2019. Les disparit&eacute;s entre &Eacute;tats membres sont toutefois importantes. Sur le march&eacute; des ingr&eacute;dients, les cours se maintiennent &agrave; bon niveau.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div class="pub-tag" data-pos="27" ></div></div>	
								</div>

				<div class="article-body">
					
					<!-- HASPHOTOWEB: yes -->
							
							<div id="votre-contenu" class="article-body" style="padding:0;display:none;" data-poool="100" data-poool-mode="hide">
								<p>La <b>paie du lait </b>dans l&rsquo;Union europ&eacute;enne (<b>UE &agrave; 27</b>) est en l&eacute;g&egrave;re hausse de 3,60&nbsp;&euro;/t en novembre&nbsp;2020, par rapport &agrave; octobre&nbsp;2020. D&rsquo;apr&egrave;s les donn&eacute;es de la <b>Commission europ&eacute;enne, </b>publi&eacute;es le 8&nbsp;janvier 2021, elle s&rsquo;inscrit comme le <b>niveau le plus haut </b>de l&rsquo;ann&eacute;e 2020. Elle affiche toutefois un <b>recul de 2,50&nbsp;&euro;/t</b> par rapport &agrave; novembre&nbsp;2019. Pour d&eacute;cembre&nbsp;2020, Bruxelles anticipe un sensible repli &agrave; 353,4&nbsp;&euro;/t</p><p></p><p>Dans les principaux pays producteurs, <b>le prix du lait </b>de novembre&nbsp;2020 s&rsquo;&eacute;tablit en moyenne &agrave; 350,50&nbsp;&euro;/t en <b>Allemagne </b>(- 0,4&nbsp;% par rapport &agrave; juin&nbsp;2019), 351,9&nbsp;&euro;/t aux <b>Pays-Bas</b> (-0,9&nbsp;%&nbsp;%), 392,30&nbsp;&euro;/t en <b>Irlande </b>(+5,2&nbsp;%) et 358,20&nbsp;&euro;/t en <b>Italie </b>(-8,7&nbsp;%).</p><p></p><p><b>En France</b>, le prix moyen du lait s&rsquo;&eacute;tablit &agrave; 368,70&nbsp;&euro;/t en novembre&nbsp;2020, en baisse de 9&nbsp;&euro; sur un mois et sur un an. Pour rappel, il s&rsquo;agit du prix moyen pay&eacute; aux producteurs, comprenant les laits conventionnels, bio et AOP.</p><p></p><p><i>&gt;&nbsp;&Agrave; lire aussi&nbsp;</i>: <a href="https://www.lafranceagricole.fr/actualites/elevage/union-europeenne-le-prix-du-lait-poursuit-sa-chute-1,14,3771304715.html" target="_blank">Conjoncture, la collecte laiti&egrave;re fl&eacute;chit en octobre </a>(21/12/2020)</p><h4>Beurre et poudre maigre en repli sur un an</h4><p>Du c&ocirc;t&eacute; des <b>ingr&eacute;dients laitiers</b>, l&rsquo;heure est au maintien des cours sur ces derni&egrave;res semaines. Depuis l&rsquo;&eacute;t&eacute; 2020, le cours de la <b>poudre maigre </b>poursuit une lente ascension, apr&egrave;s avoir chut&eacute; au printemps. Il s&rsquo;&eacute;tablit &agrave; 2&nbsp;200&nbsp;&euro;/t &agrave; la cotation du 3&nbsp;janvier 2021, en repli de 13,7&nbsp;% sur un an.</p><p></p><p>Apr&egrave;s une embellie &agrave; l&rsquo;automne 2020, le cours du <b>beurre </b>s&rsquo;&eacute;rode sensiblement, et affiche 3 3370 &euro;/t le 9&nbsp;ao&ucirc;t 2020. C&rsquo;est 7,9&nbsp;% de moins sur un an. Le march&eacute; de la <b>poudre grasse </b>n&rsquo;a pas r&eacute;ussi &agrave; se redresser depuis le printemps 2020. La derni&egrave;re cotation s&rsquo;&eacute;tablit &agrave; 2&nbsp;710&nbsp;&euro;/t, en baisse de 10,8&nbsp;% par rapport &agrave; 2019.</p><p></p><p>S&rsquo;agissant des <b>fromages</b>, les cours du gouda, de cheddar et de l&rsquo;emmental restent soutenus. Ils affichent respectivement 3170, 3&nbsp;050 et 4870 &euro;/t le 3&nbsp;janvier dernier. Si le <b>cheddar </b>et l&rsquo;<b>emmental</b> progressent respectivement de 2,3&nbsp;% et 0,6&nbsp;% sur un an, la cotation du <b>gouda </b>affiche une baisse de 3,6&nbsp;% sur la m&ecirc;me p&eacute;riode.</p><p></p><p>&gt;<i>&nbsp;&Agrave; lire aussi&nbsp;:</i> <a href="https://www.lafranceagricole.fr/actualites/elevage/lait-le-marche-beurre-poudre-europeen-tient-bon-1,16,3728706536.html" target="_blank">Le march&eacute; europ&eacute;en du beurre et de la poudre de lait tient bon </a>(05/08/2020)</p><div class="author clearfix"><div class="author-infos">Vincent Guyot</div></div><!-- PRINT PICTURES LOIDS LIST:   -->

<!-- LOOKING FOR CORRELATIONS -->				
</div>
							
							<div id="poool-widget"></div>
							
							</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html&text=Marchés : En Europe, le prix du lait se stabilise" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : En Europe, le prix du lait se stabilise&body=https://www.lafranceagricole.fr/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div class="pub-tag" data-pos="12" ></div>




</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/day/16.svg" width="80" height="80" alt="faible pluie" title="faible pluie"/><span class="weather-info">8°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 11:44:35</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Mars 2021</td>
				<td><span class="prix item-price">227.25€/t</span></td>
				<td><span title="15 min. différé 11:44:35" class="varprix item-rate bad">+2.75€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img class="lazyload" data-src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/Couv%202-kV6D-U2027106275IsG-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3885 – 08.01.2021</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>

<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/viande-les-abattages-de-volailles-festives-reculent-1,16,4092601993.html">Viande</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/viande-les-abattages-de-volailles-festives-reculent-1,16,4092601993.html">Les abattages de volailles festives reculent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 min</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/transition-ecologique-macron-veut-reconcilier-leconomie-et-lecologie-1,16,4145935713.html">Transition écologique</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/transition-ecologique-macron-veut-reconcilier-leconomie-et-lecologie-1,16,4145935713.html">Macron veut « réconcilier » l’économie et l’écologie</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/les-fetes-sont-finies-ca-sent-le-sapin-dans-les-chevreries-1,16,4092296611.html">Les fêtes sont finies…</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/les-fetes-sont-finies-ca-sent-le-sapin-dans-les-chevreries-1,16,4092296611.html">Ça sent le sapin dans les chèvreries</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/abattage-decoupe-culture-viande-et-fedev-se-regroupent-1,16,4030307443.html">Abattage découpe</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/abattage-decoupe-culture-viande-et-fedev-se-regroupent-1,16,4030307443.html">Culture Viande et Fedev se regroupent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-mais-soja-et-ble-grimpent-apres-la-revision-ala-baisse-des-stocks-americains-1,16,4145269753.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-mais-soja-et-ble-grimpent-apres-la-revision-ala-baisse-des-stocks-americains-1,16,4145269753.html">Maïs, soja et blé grimpent après la révision à la baisse des stocks américains</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/surfaces-en-2020-le-sorgho-a-gagne-du-terrain-en-europe-1,16,3872004089.html">Surfaces</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/surfaces-en-2020-le-sorgho-a-gagne-du-terrain-en-europe-1,16,3872004089.html">En 2020, le sorgho a gagné du terrain en Europe</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>18 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/evolution-des-pratiques-la-future-pac-doit-financer-les-transitions-1,16,4099435529.html">Évolution des pratiques</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/evolution-des-pratiques-la-future-pac-doit-financer-les-transitions-1,16,4099435529.html">« La future Pac doit financer les transitions »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>18 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/reglementation-environnementale-2020-un-nouveau-signal-tres-negatif-pour-la-filiere-du-biogaz-1,16,4098364847.html">Réglementation environnementale 2020</a></span>
		<span class="card-title">
			<a href="/actualites/reglementation-environnementale-2020-un-nouveau-signal-tres-negatif-pour-la-filiere-du-biogaz-1,16,4098364847.html">« Un nouveau signal très négatif » pour la filière du biogaz</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/pression-sur-le-ministre-une-campagne-choc-pour-changer-de-pac-1,16,4096939421.html">Pression sur le ministre</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/pression-sur-le-ministre-une-campagne-choc-pour-changer-de-pac-1,16,4096939421.html">Une campagne choc pour changer de Pac</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/porcs-un-foyer-de-la-maladie-daujeszky-dans-les-hautes-alpes-1,16,4095319267.html">Porcs</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/porcs-un-foyer-de-la-maladie-daujeszky-dans-les-hautes-alpes-1,16,4095319267.html">Un foyer de la maladie d’Aujeszky dans les Hautes-Alpes</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/one-planet-summit-les-quatre-pistes-demmanuel-macron-pour-la-biodiversite-1,16,4094800835.html">One planet summit</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/one-planet-summit-les-quatre-pistes-demmanuel-macron-pour-la-biodiversite-1,16,4094800835.html">Les quatre pistes d’Emmanuel Macron pour la biodiversité</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/cereales-et-oleagineux-2021-annee-du-reveil-des-matieres-premieres-agricoles-1,16,4093279483.html">Céréales et oléagineux</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/cereales-et-oleagineux-2021-annee-du-reveil-des-matieres-premieres-agricoles-1,16,4093279483.html">2021, année du « réveil » des matières premières agricoles</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/ensilage-une-version-musclee-de-la-dameuse-pistenbully-pour-les-silos-1,16,4092210133.html">Ensilage</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/ensilage-une-version-musclee-de-la-dameuse-pistenbully-pour-les-silos-1,16,4092210133.html">Une version musclée de la dameuse PistenBully pour les silos</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>21 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/reforme-de-la-pac-la-fnsea-veut-remunerer-les-services-environnementaux-de-lelevage-1,16,4090941499.html">Réforme de la Pac</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/reforme-de-la-pac-la-fnsea-veut-remunerer-les-services-environnementaux-de-lelevage-1,16,4090941499.html">La FNSEA veut rémunérer les services environnementaux de l’élevage</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>21 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/circuits-courts-la-plateforme-frais-et-local-recense-deja-8000-points-de-vente-1,16,4084464053.html">Circuits courts</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/circuits-courts-la-plateforme-frais-et-local-recense-deja-8000-points-de-vente-1,16,4084464053.html">La plateforme « Frais et local » recense déjà 8 000 points de vente</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>22 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/parts-de-marche-john-deere-toujours-en-tete-des-ventes-de-tracteurs-1,16,4084225231.html">Parts de marché</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/parts-de-marche-john-deere-toujours-en-tete-des-ventes-de-tracteurs-1,16,4084225231.html">John Deere toujours en tête des ventes de tracteurs</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/traite-de-libre-echange-les-cinq-arguments-des-senateurs-contre-le-ceta-1,16,4024803359.html">Traité de libre-échange</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/traite-de-libre-echange-les-cinq-arguments-des-senateurs-contre-le-ceta-1,16,4024803359.html">Les cinq arguments des sénateurs contre le Ceta</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.01.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/immatriculations-les-ventes-de-tracteurs-ont-baisse-en-2020-1,16,4077107721.html">Immatriculations</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/immatriculations-les-ventes-de-tracteurs-ont-baisse-en-2020-1,16,4077107721.html">Les ventes de tracteurs ont baissé en 2020</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.01.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/sanitaire-la-grippe-aviaire-continue-de-progresser-dans-le-sud-ouest-1,16,4072651517.html">Sanitaire</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/sanitaire-la-grippe-aviaire-continue-de-progresser-dans-le-sud-ouest-1,16,4072651517.html">La grippe aviaire continue de progresser dans le Sud-Ouest</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.01.21</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/meurthe-et-moselle-adieu-les-pneus-1,16,3728711618.html">Recyclage</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/meurthe-et-moselle-adieu-les-pneus-1,16,3728711618.html">Adieu les pneus !</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.01.21</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<!-- -->
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>
</div><div class="aside-banner">
			<div class="pubSmart">
<div class="pub-tag" data-pos="10" ></div>
<br />
<div class="pub-tag" data-pos="23" ></div>

</div>


<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img class="lazyload" data-src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>
	
	<div class="weeknews-section section width-wrap no-print">
	
	<div class="pub-tag" data-pos="19" ></div>
	
	</div>
	
	
	<div class="weeknews-section section width-wrap no-print">


	

 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/viande-les-abattages-de-volailles-festives-reculent-1,16,4092601993.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2021-01-13/141112FAI_215-kKQG-U20368243833CD-620x296%40lafranceagricole.fr.jpg" alt="Viande - Les abattages de volailles festives reculent" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/viande-les-abattages-de-volailles-festives-reculent-1,16,4092601993.html">
				Viande</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/viande-les-abattages-de-volailles-festives-reculent-1,16,4092601993.html">
				Les abattages de volailles festives reculent</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2021-01-13 12:02:00" pubdate="2021-01-13 12:02:00">
		<i class="icon-time"></i>19 min</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>19 min</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/les-fetes-sont-finies-ca-sent-le-sapin-dans-les-chevreries-1,16,4092296611.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2021-01-07/ch%C3%A8vressapin-k61B-U2030012888xRC-620x296%40lafranceagricole.fr.jpg" alt="Les fêtes sont finies… - Ça sent le sapin dans les chèvreries" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/les-fetes-sont-finies-ca-sent-le-sapin-dans-les-chevreries-1,16,4092296611.html">
				Les fêtes sont finies…</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/les-fetes-sont-finies-ca-sent-le-sapin-dans-les-chevreries-1,16,4092296611.html">
				Ça sent le sapin dans les chèvreries</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2021-01-13 09:13:00" pubdate="2021-01-13 09:13:00">
		<i class="icon-time"></i>3 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/abattage-decoupe-culture-viande-et-fedev-se-regroupent-1,16,4030307443.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2021-01-12/151001FAI_176-kLiD-U2032485669Do-620x296%40lafranceagricole.fr.jpg" alt="Abattage découpe - Culture Viande et Fedev se regroupent" class="lazyload card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/actualites/elevage/abattage-decoupe-culture-viande-et-fedev-se-regroupent-1,16,4030307443.html">
				Abattage découpe</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/abattage-decoupe-culture-viande-et-fedev-se-regroupent-1,16,4030307443.html">
				Culture Viande et Fedev se regroupent</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2021-01-13 07:38:00" pubdate="2021-01-13 07:38:00">
		<i class="icon-time"></i>4 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/reportage-zone-sensible-une-ferme-historique-au-cur-de-saint-denis-1,16,2112766966.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2021-01-04/IMG_3812-koHG-U103097054565gvC-620x296%40lafranceagricole.fr.JPG" alt="Reportage - Zone sensible, une ferme historique au cœur de Saint-Denis" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/reportage-zone-sensible-une-ferme-historique-au-cur-de-saint-denis-1,16,2112766966.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/reportage-zone-sensible-une-ferme-historique-au-cur-de-saint-denis-1,16,2112766966.html">
				Zone sensible, une ferme historique au cœur de Saint-Denis</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-12-31 11:49:00" pubdate="2020-12-31 11:49:00">
		<i class="icon-time"></i>31.12.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>31.12.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/B-kkVF-U103046551978R1B-620x296%40lafranceagricole.fr.JPG" alt="Reportage - « Nous utilisons un semoir de 15 mètres en Cuma »" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				Reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-nous-utilisons-un-semoir-de-15-metres-en-cuma-1,16,655310545.html">
				« Nous utilisons un semoir de 15 mètres en Cuma »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-13 13:41:32" pubdate="2020-11-13 13:41:32">
		<i class="icon-time"></i>13.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>13.11.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				<img data-src="/ra/lowres/Publie/FA/p1/Images/Web/2020-11-04/steviaphoto-k1CE-U103040795560mQB-620x296%40lafranceagricole.fr.jpg" alt="Diversification - La stévia, le nouvel or sucré ? (vidéo)" class="lazyload card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img class="lazyload" data-src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				Diversification</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/cultures/diversification-la-stevia-le-nouvel-or-sucre-video-1,16,495947523.html">
				La stévia, le nouvel or sucré ? (vidéo)</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="2020-11-12 11:56:00" pubdate="2020-11-12 11:56:00">
		<i class="icon-time"></i>12.11.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12.11.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="https://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="https://www.editions-france-agricole.fr/services/file/desc_308404-0.img" alt="Maladies parasitaires du mouton 4ème edition" /></div>
																	<div class="bg-vente"><img src="https://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Maladies parasitaires du mouton 4&egrave;me edition
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_824665').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="https://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">

		<div class="pub-tag" data-pos="11" ></div>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img class="lazyload" data-src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/elevage/marches-en-europe-le-prix-du-lait-se-stabilise-1,16,4152510679.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
	<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>