
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "d8a7b9f6-bda9-11e8-953d-d00689a54442" -->
<head>
<title>Grande distribution : Enqu&ecirc;ter sur l&rsquo;impact des alliances entre enseignes pour les agriculteurs</title>
<meta name="eomportal-instanceid" content="162"/>
<meta name="eomportal-id" content="93427"/>
<meta name="eomportal-loid" content="1.4.3705411105"/>
<meta name="eomportal-uuid" content="d8a7b9f6-bda9-11e8-953d-d00689a54442"/>
<meta name="eomportal-lastUpdate" content="Fri Sep 21 22:43:29 CEST 2018"/>
<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	
	<meta name="viewport" content="initial-scale=1.0">
	<meta name="description" content="Suivez toute l'information du monde agricole en ligne. Actualités, météo, culture, élevage et matériel, la France Agricole est la revue hebdomadaire proche de vous" />
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	<link rel="author" href="humans.txt" />
	<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };

  smartData.load({
    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
    appId : '52'
  });
</script>


	<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
	<link rel="stylesheet" href="/css/epaper.css" type="text/css" />
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />
	<link rel="stylesheet" href="/css/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet" href="/css/main.css" type="text/css" />
	<link rel="stylesheet" href="/css/custom.css" type="text/css" />

	<link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" />
	
	<script type="text/javascript" src="/js/jquery.min.js"></script>
	
	<script type="text/javascript" src="/js/video.dev.js"></script>
	
	<script src='http://www.smartadserver.com/config.js?nwid=298' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www.smartadserver.com', async: true, renderMode: 1});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>



	<script type="text/javascript" src="/js/vast-client.js"></script>
	<script type="text/javascript" src="/js/videojs.ads.js"></script>
	<script type="text/javascript" src="/js/videojs.vast.js"></script>

	<script src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/plugins.js"></script>
	<script type="text/javascript" src="/js/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/main.js"></script>
	<script type="text/javascript" src="/js/weather.plugin.min.js"></script>

	<script type="text/javascript" src="http://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/exportedGraph.js"></script>
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/additional-methods.js"></script>
    <script type="text/javascript" src="/js/validate.js"></script>
    <script type="text/javascript" src="/js/messages_fr.js"></script>
    <script type="text/javascript" src="/js/resize.js"></script>
    <script type="text/javascript" src="/js/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>


	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"OK","learnMore":"En savoir plus et paramétrer les traceurs.","link":"/conditions-generales-d-utilisation","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
<!-- End Google Tag Manager -->
<!-- Recaptcha -->
<script  src='https://www.google.com/recaptcha/api.js'></script>

</head>
<body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '202382043721498');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=202382043721498&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<style>
body{
	background-position:center 180px !important;
	margin-top:180px !important;
	position:relative;
}

	.login-section{
		margin-top: -130px!important;
		position:absolute!important;
		height:700px!important;
		max-height:700px!important;
	}
	.no-scroll{
		overflow:scroll!important;
	}
	
@media(max-width:425px){
	body{
		background-position:center 180px !important;
		margin-top:50px!important;
	}
	
	.header-nav-bar-container{
	margin-top: 50px;
	}
	
	.login-section{top: 180px;}
}

@media(min-width:520px) and (max-width:800px){
	
	.header-nav-bar-container{
	margin-top: 70px;
	}
	.login-section{
		padding-left: 20px;
	}
}
@media(min-width:300px) and (max-width:800px){
	.login-section{
		padding-left: 20px!important;
		position:absolute!important;
	}
	.no-scroll{
		overflow:scroll!important;
	}
	.login-section.wide {
    max-height: 1100px !important;
	}
}
@media(min-width:420px) and (max-width:800px){
	
	.page-container{
	margin-top:-70px;
	}
}


#sas-relDiv_6169650 {
    top: 180px;
}

/*.page-article-publi-information .marge-pub{
	margin-top:180px;
}*/


#sas-interstitial{
top:60% !important;
}
#sas-relDiv_7993211, #sas-relDiv_8160653, #sas-relDiv_8096740, #sas-relDiv_8146530, #sas-relDiv_8146268, #sas-relDiv_8104962, #sas-relDiv_8104022, #sas-relDiv_8121872, #sas-relDiv_8046946, #sas-relDiv_8123190, #sas-relDiv_8046767, #sas-relDiv_8046614, #sas-relDiv_8046514{
    height: 150px;
}

</style><script type="text/javascript">
	sas.call("std", {
		siteId:		81872,	// 
		pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
		formatId: 	35476,	// Format : INTERSTITIEL 768x1024 768x1024
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=298&siteid=81872&pgname=home&fmtid=35476&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=298&siteid=81872&pgname=home&fmtid=35476&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><header class="header" id="header">
    <div class="header-sites-container">
        <div class="header-sites clearfix">
            <div class="width-wrap">
                <ul class="header-sites-list">
                    <li class="header-sites-item active"><a href="#" class="header-sites-link">La
                            france agricole</a></li>
                    <li class="header-sites-item"><a href="http://www.eleveur-laitier.fr/" class="header-sites-link">L'éleveur laitier</a>
                    </li>
                    <li class="header-sites-item"><a href="http://employeur.lafranceagricole.fr/" class="header-sites-link">La france agricole employeur</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
	<div class="header-bar-container">
		<div class="header-bar clearfix">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
			<div class="width-wrap">
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										<svg class="icon" role="img" width="17" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use></svg>
									</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis">
						<svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img src="/images/edition_picto.png" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
	</ul>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<script type="text/javascript">
	sas.call("std", {
		siteId:		81872,	// 
		pageId:		590631,	// Page : LaFranceAgricole_Nouveau/home
		formatId: 	35473,	// Format : PEELBACK 722x737 722x737
		target:		''	// Ciblage
	});
</script>
<div class="page-container"> 
	<!--div class="page-container"--> 
		<meta property="og:url"                content="http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs
" />
<meta property="og:description"        content="Article" />

<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Commercialisation"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Politique et économie agricole"
											});
											</script>	
										<div class="page-container page-article page-article-actualites">



	<div class="page-top-banner">
		<script type="text/javascript">
			sas.call("std", {
				siteId:		81872,	// 
				pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
				formatId: 	35459,	// Format : Banniere Tetiere 970x90 970x90
				target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
			});
		</script>
		

		<script type="text/javascript">
			sas.call("std", {
				siteId:		81872,	// 
				pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
				formatId: 	35460,	// Format : Banniere Expand Hauteur 970x415 970x415
				target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
			});
		</script>

		<script type="text/javascript">
			sas.call("std", {
				siteId:		81872,	// 
				pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
				formatId: 	35461,	// Format : Banniere Expand Largeur 1200x90 1200x90
				target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
			});
		</script>

</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 80px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html&text=Grande distribution
 : Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs
&body=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Grande distribution
</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs
</h1>
					
					<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
<ul class="article-keywords">						
							<li>
		<a href="/tag/grande distribution" class="keyword-button">grande distribution</a>
												</li>
									<li>
		<a href="/tag/concurrence" class="keyword-button">concurrence</a>
												</li>
									<li>
		<a href="/tag/Autorité de la concurrence" class="keyword-button">Autorité de la concurrence</a>
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Grande distribution
 - Enqu&ecirc;ter sur l&rsquo;impact des alliances entre enseignes pour les agriculteurs
" style="max-width:100%;max-height:100%;" src="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-21/trolley-3639375_960_720-kcMD-U101545014823eoF-860x420@lafranceagricole.fr.jpg"></div><figcaption class="image-info">&copy;&nbsp;A.&nbsp;Cardinaux/GFA</figcaption><meta content="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-21/trolley-3639375_960_720-kcMD-U101545014823eoF-860x420@lafranceagricole.fr.jpg" property="og:image"></figure><h2 class="intro"><p>Dans une lettre adress&eacute;e &agrave; l&rsquo;Autorit&eacute; de la concurrence et publi&eacute;e le 21&nbsp;septembre 2018, la FNSEA demande &agrave; cette derni&egrave;re d&rsquo;enqu&ecirc;ter sur les effets pour les agriculteurs des alliances entre distributeurs dans les achats.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
									<script type="application/javascript">
										sas.call("std", {
											siteId:		81872,	// 
											pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
											formatId: 	66823,	// Format : 750x300 Parallax 750x300
											target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
										});
									</script>
									<noscript>
										<a href="http://www3.smartadserver.com/ac?jump=1&nwid=298&siteid=81872&pgname=home&fmtid=66823&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
											<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=298&siteid=81872&pgname=home&fmtid=66823&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
									</noscript>
									</div>	
								</div>

				<div class="article-body">
					
					<p>Les industriels ne sont pas les seuls &agrave; s&rsquo;inqui&eacute;ter des alliances entre distributeurs dans les achats. &laquo;&nbsp;En tant que syndicat agricole majoritaire, nous souhaitons vous alerter sur la n&eacute;cessit&eacute; imp&eacute;rieuse d&rsquo;examiner les effets de ces rapprochements sur l&rsquo;ensemble des op&eacute;rateurs de l&rsquo;amont et pas sur le seul maillon de la transformation&nbsp;&raquo;, &eacute;crit Christiane Lambert, pr&eacute;sidente de la FNSEA, dans une lettre adress&eacute;e &agrave; l&rsquo;Autorit&eacute; de la concurrence.</p><p></p><p>L&rsquo;Autorit&eacute; de la concurrence a annonc&eacute; &agrave; la mi-juillet l&rsquo;ouverture d&rsquo;enqu&ecirc;tes sur les r&eacute;centes alliances entre groupes de distribution dans les achats, &agrave; savoir celle entre Auchan, Casino, Schiever et Metro, ainsi que celles de Carrefour avec Syst&egrave;me U, et de Carrefour avec Tesco.</p><p></p><p>&laquo;&nbsp;Le secteur agricole a &eacute;t&eacute; l&rsquo;angle mort de la politique de concurrence&nbsp;&raquo;, compte tenu de la focalisation sur le prix de vente aux consommateurs, estime Christiane Lambert dans ce courrier.</p><p></p><div class="author clearfix"><div class="author-infos">A.C., avec l&rsquo;AFP</div></div><!-- HASPHOTOWEB: yes -->
					
					
					<!-- PRINT PICTURES LOIDS LIST:   -->

<!-- LOOKING FOR CORRELATIONS -->				
</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html&text=Grande distribution
 : Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs
&body=http://www.lafranceagricole.fr/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<script type="text/javascript">
	sas.call("std", {
		siteId:		81872,	// 
		pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
		formatId: 	35471,	// Format : DOUBLE 858 x 90 - megaban inread - FA / EL  858x90
		target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
	});
</script>
<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/night/7.svg" width="80" height="80" alt="averses éparses" title="averses éparses"/><span class="weather-info">12°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 18:41:44</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Décembre 2018</td>
				<td><span class="prix item-price">201.75€/t</span></td>
				<td><span title="15 min. différé 18:41:44" class="varprix item-rate bad">-0.75€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img src="/ra/lowres/Publie/FA/p1/Images/Couverture/2017-11-29/COUVERTURE FA 21-09-2018--k0HF-U101539991848kcE-218x295@lafranceagricole.fr.jpg" alt="Couverture du magasine 

 n°


" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3765 – 21.09.2018
</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>
<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/reforme-fiscale-des-avancees-qui-ne-satisfont-pas-les-syndicats-1,4,3709271639.html">REFORME FISCALE</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/reforme-fiscale-des-avancees-qui-ne-satisfont-pas-les-syndicats-1,4,3709271639.html">Des avancées qui ne satisfont pas les syndicats</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/marche-des-cereales-redemarrage-du-ble-et-de-lorge-1,4,3709019307.html">Marché des céréales</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/marche-des-cereales-redemarrage-du-ble-et-de-lorge-1,4,3709019307.html">Redémarrage du blé et de l’orge</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/lait-39-des-eleveurs-envisagent-un-changement-majeur-1,4,3707247989.html">Lait</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/lait-39-des-eleveurs-envisagent-un-changement-majeur-1,4,3707247989.html">39 % des éleveurs envisagent un changement majeur</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/filiere-du-bois-publication-du-plan-national-de-gestion-de-crise-tempete-1,4,3706323089.html">Filière du bois</a></span>
		<span class="card-title">
			<a href="/actualites/filiere-du-bois-publication-du-plan-national-de-gestion-de-crise-tempete-1,4,3706323089.html">Publication du plan national de gestion de crise « tempête »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html">Grande distribution</a></span>
		<span class="card-title">
			<a href="/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html">Enquêter sur l’impact des alliances entre enseignes pour les agriculteurs</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/ravageurs-deux-hectares-de-colza-devores-en-trois-jours-1,4,3705387653.html">Ravageurs</a></span>
		<span class="card-title">
			<a href="/actualites/ravageurs-deux-hectares-de-colza-devores-en-trois-jours-1,4,3705387653.html">Deux hectares de colza dévorés en trois jours</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/equides-procedure-asuivre-en-cas-de-perte-du-passeport-didentification-1,4,3705268841.html">Équidés</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/equides-procedure-asuivre-en-cas-de-perte-du-passeport-didentification-1,4,3705268841.html">Procédure à suivre en cas de perte du passeport d’identification</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/reforme-de-la-pac-pour-une-autre-pac-detaille-ses-propositions-1,4,3703848101.html">Réforme de la Pac</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/reforme-de-la-pac-pour-une-autre-pac-detaille-ses-propositions-1,4,3703848101.html">« Pour une autre Pac » détaille ses propositions</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/sucre-rebond-des-prix-limite-1,4,3699858353.html">Sucre</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/sucre-rebond-des-prix-limite-1,4,3699858353.html">Rebond des prix limité</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/prelevement-ala-source-choisir-loption-trimestrielle-1,4,3699052369.html">Prélèvement à la source</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/prelevement-ala-source-choisir-loption-trimestrielle-1,4,3699052369.html">Choisir l’option trimestrielle</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/fiscalite-lisser-le-revenu-sur-3-a5-ans-1,4,3698904253.html">Fiscalité</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/fiscalite-lisser-le-revenu-sur-3-a5-ans-1,4,3698904253.html">« Lisser le revenu sur 3 à 5 ans »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/insectes-pollinisateurs-le-bio-allie-des-bourdons-et-papillons-1,4,3698412703.html">Insectes pollinisateurs</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/insectes-pollinisateurs-le-bio-allie-des-bourdons-et-papillons-1,4,3698412703.html">Le bio, allié des bourdons et papillons</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/projet-de-loi-de-finances-pour-2019-suppression-de-la-taxe-farine-1,4,3697458175.html">Projet de loi de finances pour 2019</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/projet-de-loi-de-finances-pour-2019-suppression-de-la-taxe-farine-1,4,3697458175.html">Suppression de la taxe farine</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cette-semaine-sur-twitter-la-terre-est-trop-seche-allons-sur-mars-1,4,3690227569.html">Cette semaine sur Twitter</a></span>
		<span class="card-title">
			<a href="/actualites/cette-semaine-sur-twitter-la-terre-est-trop-seche-allons-sur-mars-1,4,3690227569.html">La terre est trop sèche ? Allons sur Mars !</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/fiscalite-agricole-les-premiers-details-de-la-reforme-1,4,3657291047.html">Fiscalité agricole</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/fiscalite-agricole-les-premiers-details-de-la-reforme-1,4,3657291047.html">Les premiers détails de la réforme</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20.09.18</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/suicide-je-marche-540km-pour-denoncer-le-suicide-1,4,3656113353.html">Suicide</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/suicide-je-marche-540km-pour-denoncer-le-suicide-1,4,3656113353.html">« Je marche 540 km pour dénoncer le suicide »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20.09.18</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/tuberculose-bovine-la-faune-sauvage-toujours-sous-surveillance-1,4,3655847185.html">Tuberculose bovine</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/tuberculose-bovine-la-faune-sauvage-toujours-sous-surveillance-1,4,3655847185.html">La faune sauvage toujours sous surveillance</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20.09.18</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/distribution-alimentaire-invivo-negocie-lacquisition-de-bio-co-1,4,3655844637.html">Distribution alimentaire</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/distribution-alimentaire-invivo-negocie-lacquisition-de-bio-co-1,4,3655844637.html">InVivo négocie l’acquisition de Bio & Co</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20.09.18</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/phytos-garantir-la-confiance-des-citoyens-dans-les-institutions-1,4,3655290985.html">PHYTOS</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/phytos-garantir-la-confiance-des-citoyens-dans-les-institutions-1,4,3655290985.html">« Garantir la confiance des citoyens dans les institutions »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20.09.18</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/viandes-bio-la-restauration-ala-traine-1,4,3655014407.html">Viandes bio</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/viandes-bio-la-restauration-ala-traine-1,4,3655014407.html">La restauration à la traîne</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>20.09.18</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>

</div><div class="aside-banner">
			<div class="pubSmart">
<script type="text/javascript">
sas.call("std", {
	siteId:		81872,	// 
	pageId:		 793084,	// Page : LaFranceAgricole_Nouveau/home
	formatId: 	35464,	// Format : GRAND ANGLE 300x600 300x600
	target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
});
</script>

</div>

<div class="pubSmart">
<script type="text/javascript">
sas.call("std", {
	siteId:		81872,	// 
	pageId : 793084,	// Page : LaFranceAgricole_Nouveau/home
	formatId: 	35465,	// Format : GRAND ANGLE CARRE1-300x250 300x250
	target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
});
</script>

</div>

<div class="pubSmart">
<script type="text/javascript">
sas.call("std", {
	siteId:		81872,	// 
	pageId : 793084,	// Page : LaFranceAgricole_Nouveau/home
	formatId: 	35466,	// Format : GRAND ANGLE CARRE2-300x250 300x250
	target:		'Autorité de la concurrence;concurrence;grande distribution;'	// Ciblage
});
</script>

</div>


<div class="pubSmart">
			<a href="https://www.abonnements-gfa.com/relation-homme-animal?utm_campaign=bloc-droite-hp-sitefa&utm_source=sitefa&utm_medium=publicite" target="_blank"><img style="margin-top:10px;" src="http://www.lafranceagricole.fr/images/HS-Homme-animal-300X250.jpg" /></a>
		</div>
	<div style="display:none"></div>
			</div>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>


 	 <div class="weeknews-section section width-wrap">
 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/gestion-et-droit/reforme-fiscale-des-avancees-qui-ne-satisfont-pas-les-syndicats-1,4,3709271639.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-21/budget-kMHH-U10154502260790D-620x296@lafranceagricole.fr.jpg" alt="REFORME FISCALE
 - Des avancées qui ne satisfont pas les syndicats
" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/gestion-et-droit/reforme-fiscale-des-avancees-qui-ne-satisfont-pas-les-syndicats-1,4,3709271639.html">
				REFORME FISCALE
</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/gestion-et-droit/reforme-fiscale-des-avancees-qui-ne-satisfont-pas-les-syndicats-1,4,3709271639.html">
				Des avancées qui ne satisfont pas les syndicats
</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/cultures/marche-des-cereales-redemarrage-du-ble-et-de-lorge-1,4,3709019307.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-21/Tallage5(Philippe Roy)-kUOF-U101545470039iHB-620x296@lafranceagricole.fr.jpg" alt="Marché des céréales
 - Redémarrage du blé et de l’orge
" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/cultures/marche-des-cereales-redemarrage-du-ble-et-de-lorge-1,4,3709019307.html">
				Marché des céréales
</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/cultures/marche-des-cereales-redemarrage-du-ble-et-de-lorge-1,4,3709019307.html">
				Redémarrage du blé et de l’orge
</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/lait-39-des-eleveurs-envisagent-un-changement-majeur-1,4,3707247989.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-21/SondageAgroDisEvolutionSept18-kYFB-U101545446935UxE-620x296@lafranceagricole.fr.JPG" alt="Lait
 - 39 % des éleveurs envisagent un changement majeur
" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/actualites/elevage/lait-39-des-eleveurs-envisagent-un-changement-majeur-1,4,3707247989.html">
				Lait
</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/lait-39-des-eleveurs-envisagent-un-changement-majeur-1,4,3707247989.html">
				39 % des éleveurs envisagent un changement majeur
</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/krone-lensileuse-la-plus-puissante-du-marche-en-action-1,4,3698860785.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2018-01-09/Krone BIG X -kIWE-U101544872441JdG-620x296@lafranceagricole.fr.JPG" alt="Krone
 - L’ensileuse la plus puissante du marché en action
" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/krone-lensileuse-la-plus-puissante-du-marche-en-action-1,4,3698860785.html">
				Krone
</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/krone-lensileuse-la-plus-puissante-du-marche-en-action-1,4,3698860785.html">
				L’ensileuse la plus puissante du marché en action
</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/transformation-je-vends-mes-yaourts-ala-ville-de-rennes-1,4,3376363171.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-13/20180912123310.m2ts-U1079098940eD-U101530669111GWB-620x296@lafranceagricole.fr.jpg" alt="Transformation
 - « Je vends mes yaourts à la ville de Rennes »
" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/videos/transformation-je-vends-mes-yaourts-ala-ville-de-rennes-1,4,3376363171.html">
				Transformation
</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/transformation-je-vends-mes-yaourts-ala-ville-de-rennes-1,4,3376363171.html">
				« Je vends mes yaourts à la ville de Rennes »
</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.09.18</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14.09.18</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/fourrages-sorganiser-face-ala-secheresse-1,4,3236226012.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2018-09-11/20180906094720.m2ts.Image fixe001-kS9G-U101526326473RdG-620x296@lafranceagricole.fr.jpg" alt="Fourrages
 - S’organiser face à la sécheresse
" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/videos/fourrages-sorganiser-face-ala-secheresse-1,4,3236226012.html">
				Fourrages
</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/fourrages-sorganiser-face-ala-secheresse-1,4,3236226012.html">
				S’organiser face à la sécheresse
</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11.09.18</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11.09.18</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/nouveautes.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/nouveautes.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='http://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.26757__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle'><img src='http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="http://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.26757__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="http://www.editions-france-agricole.fr/services/file/desc_231844-0.img" alt="Les haies rurales" /></div>
																	<div class="bg-vente"><img src="http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Les haies rurales
															<div class="gris-block block-prix">
																<p>49€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_688952').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='http://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35286__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle'><img src='http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="http://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.35286__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="http://www.editions-france-agricole.fr/services/file/desc_284100-0.img" alt="Plaidoyer pour des politiques agricoles actives" /></div>
																	<div class="bg-vente"><img src="http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Plaidoyer pour des politiques agricoles actives
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_732742').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='http://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.24223__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle'><img src='http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="http://www.editions-france-agricole.fr/site/gfaed/NOUVEAUTES__gfaed.4464.24223__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-nouveautes&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="http://www.editions-france-agricole.fr/services/file/desc_231355-0.img" alt="Homéopathie pour tous les ruminants" /></div>
																	<div class="bg-vente"><img src="http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Hom&eacute;opathie pour tous les ruminants
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_689208').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAB/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAB/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
				</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 3 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné, inscrivez-vous.</div>
						<p>Inscrivez-vous ou identifiez-vous en haut du site. Vous aurez besoin de votre numéro d’abonné.</p>
						<a href="" class="form-button inscription-button">Je m'inscris</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné, abonnez-vous.</div>
						<p>Profitez de l’intégralité des contenus du
site en vous abonnant en formule Intégrale
ou 100% Numérique. </p>
						<a href="https://www.abonnements-gfa.com/lafranceagricole/" class="form-button" target="_blank">Je m'abonne</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné, découvrez gratuitement.</div>
						<p>Profitez, sans engagement, de tous les services de La France Agricole pendant 1 mois, y compris l’accès complet au
site Internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}
</style></div>

<div class="floor-ad-banner">

<script type="text/javascript">
	sas.call("std", {
		siteId:		81872,	// 
		pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
		formatId: 	36221,	// Format : 1200 x 60 - floor ad - FA / EL 1200x60
		target:		''	// Ciblage
	});
</script>
	
	<script type="text/javascript">
	sas.call("onecall", {
		siteId:		81872, 
		pageId:		793084,	// Page : LaFranceAgricole_Nouveau/home
		formatId: 	35474,	// Format : FLOOR AD 970x40 970x40
		target:		''		// Ciblage
	});
	</script>

</div>
<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/grande-distribution-enqueter-sur-limpact-des-alliances-entre-enseignes-pour-les-agriculteurs-1,4,3705411105.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://eleveurlaitier.lafranceagricole.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		</script>
		
		
		
		<script type="text/javascript">

		if (screen.width>600) {

			xtnv = document;        //parent.document or top.document or document         
			xtsd = "http://logi118";
			xtsite = "450358";
			xtn2 = "";        // level 2 site ID
			xtpage = "";        //page name (with the use of :: to create chapters)
			xtdi = "";        //implication degree
			xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
			xt_an = "";        //user ID
			xt_ac = "";        //category ID
			//do not modify below
			if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
			else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

			document.write("<noscript><img width='1' height='1' alt='' src='http://logi118.xiti.com/hit.xiti?s=450358&s2=&p=&di=&an=&ac=' ></noscript>");
		 }	
		 else {
	
			 Xt_param = 's=525081&s2=&di=&p=&idclient=';
			 if (window.xtparam!=null){Xt_param+=xtparam;}
			 try {Xt_r = top.document.referrer;}
			 catch(e) {Xt_r = document.referrer; }
			 Xt_h = new Date();
			 Xt_i = '<img width="1" height="1" src="http://logc279.xiti.com/hit.xiti?'+Xt_param;
			 Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
			 if(parseFloat(navigator.appVersion)>=4)
			 {Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
			 document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');

			 document.write("<noscript><img width='1' height='1' src='http://logc279.xiti.com/hit.xiti?s=525081&amp;amp;s2=&amp;amp;p=&amp;amp;idclient=&amp;amp;di=&amp;amp;' alt='' ></noscript>");
		 }
		</script>

		<script type="text/javascript" src="http://www.lafranceagricole.fr/js/FAxtcore.js"></script>		
		
		
		
	<!-- SmartAdserver Tracking Begin -->
<!-- Traceur Autoprom Blé -->
<!-- Tracking with script -->
<SCRIPT type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);
document.write('<img src="http://www3.smartadserver.com/track/pix2.asp?78292;26059;'+sas_tmstp+';0;[transactionid];[reference]" width=1 height=1 border=0></img>');
</SCRIPT>
<NOSCRIPT><img src="http://www3.smartadserver.com/track/pix2.asp?78292;26059;123456;0;[transactionid];[reference]" width=1 height=1 border=0> </img></NOSCRIPT>
<!-- SmartAdserver Tracking End -->
<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>