
<!DOCTYPE html>

<html lang="fr">
<!-- Methode uuid: "acde6e24-8610-11ea-9702-d04a01b22548" -->
<head>
<title>Faute de d&eacute;bouch&eacute;s : Les cours des bovins restent tr&egrave;s bas</title>
<meta name="eomportal-instanceid" content="163"/>
<meta name="eomportal-id" content="217011"/>
<meta name="eomportal-loid" content="1.13.1607512752"/>
<meta name="eomportal-uuid" content="acde6e24-8610-11ea-9702-d04a01b22548"/>
<meta name="eomportal-lastUpdate" content="Fri Apr 24 20:05:46 CEST 2020"/>
<style>
body{background-color: #f4f4f4 !important;}
</style>
<meta name="googlebot" content="noarchive">

<link rel="canonical" href="http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html"
  },
  "headline": "Les cours des bovins restent très bas",
  "image": "http://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-04-24/180806FAI_156-klkG-U102705651157NrE-860x420%40lafranceagricole.fr.jpg",
  "author": {
    "@type": "Organization",
    "name": "La France Agricole"
  },
  "publisher": {
     "name": "La France Agricole",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.lafranceagricole.fr/images/lfa-logo.jpg"
     }
  },
  "description": "Alors que la baisse des prix semble se stabiliser pour les vaches de réforme en France, la chute des cours des jeunes bovins se poursuit. Ailleurs en Europe, les cotations dégringolent partout. C’est une conséquence de plus de l’épidémie coronavirus Covid-19.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script>

<script type="text/javascript">

var sectionPrincipale = "/actualites/elevage";
var sectionWeb = "/actualites";
var code_pub = "0";
var url = "http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html";
var meteo = "";

if(url.indexOf("/meteo-agricole/") > 0){
	meteo = "meteo-agricole";
}


</script>
	
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@FranceAgricole" />
	<meta name="twitter:creator" content="@FranceAgricole">
	<meta name="twitter:title" content="Faute de débouchés : Les cours des bovins restent très bas" />
	<meta name="twitter:description" content="Alors que la baisse des prix semble se stabiliser pour les vaches de réforme en France, la chute des cours des jeunes bovins se poursuit. Ailleurs en Europe, les cotations dégringolent partout. C’est une conséquence de plus de l’épidémie coronavirus Covid-19." />

	<meta property="og:url" content="http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" />
	<meta property="og:title" content="Faute de débouchés : Les cours des bovins restent très bas" />
	<meta property="og:description"  content="Alors que la baisse des prix semble se stabiliser pour les vaches de réforme en France, la chute des cours des jeunes bovins se poursuit. Ailleurs en Europe, les cotations dégringolent partout. C’est une conséquence de plus de l’épidémie coronavirus Covid-19." />
	<meta property="og:type"  content="article" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:image" content="http://www.lafranceagricole.fr/ra/lowres/Publie/FA/p1/Images/Web/2020-04-24/180806FAI_156-klkG-U102705651157NrE-860x420%40lafranceagricole.fr.jpg" />
	

	
	<meta property='og:locale' content='fr_FR'/>
	<meta property='og:site_name' content='La France Agricole'/>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="initial-scale=1.0">
	<meta name="description" content="Suivez toute l'information du monde agricole en ligne. Actualités, météo fiable, culture, élevage et matériel, la France Agricole est la revue hebdomadaire proche de vous" />
	<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8" />
	
	<link rel="shortcut icon" href="/favicon.ico" />

	<script type="text/javascript">
	  window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
	
	  smartData.load({
	    clientId : 'aadcaab4-7c30-889c-901a-dd3085758035',
	    appId : '52'
	  });
	</script>
	
	<style>
	.cc_banner-wrapper{
		z-index:20000!important;
	}
	</style>


	<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
	<!-- <link rel="stylesheet" href="/css/epaper.css" type="text/css" /> 
	<link rel="stylesheet" href="/css/video-js.min.css" type="text/css" />-->
	<link rel="stylesheet" href="/css/bandeaucookie.css" type="text/css" />
	<link rel="stylesheet" href="/css/main.css" type="text/css" />
	<link rel="stylesheet" href="/css/custom.css" type="text/css" />

	<!-- <link rel="stylesheet" href="/css/videojs.ads.css" type="text/css" />
	<link rel="stylesheet" href="/css/videojs.vast.css" type="text/css" /> -->
	
	<script src='http://www.smartadserver.com/config.js?nwid=298' type="text/javascript"></script>
	<script type="text/javascript">
	    sas.setup({ domain: 'http://www.smartadserver.com', async: true, renderMode: 1});
		//  renderMode define when ads must be rendered :
		//  	- DEFAULT		(0) : as soon as ad is ready
		//  	- READY			(1) : render ads when document is ready
		//  - ON_DEMAND		(2) : user must call sas.callAds()
	</script>


	<script src="/js/jquery.min.js"></script>
	<script type="text/javascript" src="/js/plugins.js"></script>
	<script type="text/javascript" src="/js/svg4everybody.ie8.min.js"></script>
	
	<script type="text/javascript" src="/js/main.js"></script>
	<script type="text/javascript" src="/js/weather.plugin.min.js"></script>

	<script type="text/javascript" src="/js/jquery.validate.js"></script>
    <script type="text/javascript" src="/js/additional-methods.js"></script>
    <script type="text/javascript" src="/js/validate.js"></script>
    <script type="text/javascript" src="/js/messages_fr.js"></script>
    <script type="text/javascript" src="/js/resize.js"></script>
    <script type="text/javascript" src="/js/custom.js"></script>
    
	<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script>window.html5 || document.write('<script src="/js/html5shiv.js"><\/script>')</script><![endif]-->
	<script src="https://use.typekit.net/jtd0quu.js"></script>
	<script>try{Typekit.load({async: true});}catch(e){}</script>


	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"En poursuivant votre navigation vous acceptez l’utilisation de cookies afin de nous permettre d’améliorer votre expérience utilisateur.","dismiss":"J'accepte","learnMore":"En savoir plus","link":"/politique-de-confidentialite","theme":"dark-bottom"};
	</script>
	
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	<script type="text/javascript" src="http://code.highcharts.com/highcharts.js"></script>
	<script type="text/javascript" src="/js/exportedGraph.js"></script>


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W79QSBH');</script>
	<!-- End Google Tag Manager -->
	

<script type="application/javascript" src="https://ced.sascdn.com/tag/298/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 298, domain: "https://www3.smartadserver.com" });
</script>

<script>
if( sectionPrincipale == "/publi-information" || sectionPrincipale == "/publi-information/" || sectionPrincipale == "/publi-information-1" || sectionPrincipale == "/publi-information-1/" ) {
	code_pub = "761426";
}

else if( sectionPrincipale == "/publi-information-2" ||  sectionPrincipale == "/publi-information-2/" ){
	code_pub = "1022490";
}

else if( sectionPrincipale == "/actualites" || sectionWeb == "/actualites" || sectionPrincipale == "/actualites/" || sectionWeb == "/actualites/" ){
	code_pub = "793084";
}

else if( sectionPrincipale == "/cultures" || sectionWeb == "/cultures" || sectionPrincipale == "/cultures/" || sectionWeb == "/cultures/" || sectionPrincipale == "/actualites/cultures" || sectionWeb == "/actualites/cultures" || sectionPrincipale == "/culture/"){
	code_pub = "793086";
}

else if( sectionPrincipale == "/elevage" || sectionWeb == "/elevage" || sectionPrincipale == "/elevage/" || sectionWeb == "/elevage/" || sectionPrincipale == "/actualites/elevage" || sectionWeb == "/actualites/elevage"){
	code_pub = "861762";
}

else if( sectionPrincipale == "/voeux" ){
	code_pub = "000000";
}

else if( sectionPrincipale == "/videos/"  || sectionWeb == "/videos/" ||   sectionPrincipale == "/videos"  || sectionWeb == "/videos"){
	code_pub = "748367";
}

else if( sectionPrincipale == "/cours-et-marches"  || sectionWeb == "/cours-et-marches" ){
	code_pub = "993563";
}

else if( sectionPrincipale == "/gestion-et-droit/"  || sectionWeb == "/gestion-et-droit/" || sectionPrincipale == "/actualites/gestion-et-droit"  || sectionWeb == "/actualites/gestion-et-droit" ){
	code_pub = "993561";
}

else if( sectionPrincipale == "/tracteur-et-materiel/"  || sectionWeb == "/tracteur-et-materiel/" || sectionPrincipale == "/tracteur-et-materiel/nouveautes"  || sectionWeb == "/tracteur-et-materiel/nouveautes" || sectionPrincipale == "/nouveautes"  || sectionWeb == "/nouveautes" ){
	code_pub = "993560";
}

else if( sectionPrincipale == "/meteo" ){
	code_pub = "993562";
}

else if (meteo == "meteo-agricole"){
	code_pub = "993562";
}

else if( sectionPrincipale == "/" ){
	code_pub = "993576";
}

else code_pub = "590631";


</script>

</head>
<body><ul class="article-keywords">						
			</ul>
	<script type="application/javascript">
	sas.call("onecall", {
		siteId:		81872, 
		pageId:		code_pub,
		formatId:	'35464,35465,35466,35459,35460,35461,53229,53230,50994,53220,53221,53222,36221,35474,35471,35476,53228,11776,53224,53225,53226,53227,50994,53220,53221,53222,35462,35463,46761,66823,36263,35473,34269,47478,47295,53228,11776,53224,53225,53226,47480',
		target:		'coronavirus;Institut de l'élevage;réforme;jeune bovin;viande bovine;,|codenaf=0;agrI_PRO=0;effectif=0;orientation=0;statutCompte=0;societe_Region=0;Code_Departement=0;sau=0;eta=0;biologique=0;ble=0;cereales=0;betterave=0;colza=0;mais_fourrage=0;mais_grain=0;orge=0;pois=0;pdt=0;prairies=0;tournesol=0;vignes=0;cave=0;vaches_laitieres=0;vaches_allaitantes=0;truies=0;robots=0;dernier_envoi=0;dernier_ouvert=0;gestion=0;machinisme=0;marches=0;meteo=0;Pea=0;TechElv=0;TechCult=0;transformation=0;environnement=0;commercialisation=0;batiment=0;societe=0;international=0;oenologie=0;vieentreprise=0;autres=0'
	});
</script>


	<script>document.write("<div style='display:none;'>"+code_pub+"</div>");</script>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QSBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Pixel Code ->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '202382043721498');
  fbq('track', 'PageView');
</script>
<noscript><img alt="pixel facebook" height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=202382043721498&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<style>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</style>

<div id="sas_35476"></div>
	<script type="application/javascript">
	 sas.render('35476'); // Format : myformat
	</script>
<header class="header" id="header">
    <div class="header-sites-container">
        <div class="header-sites clearfix">
            <div class="width-wrap">
                <ul class="header-sites-list">
                    <li class="header-sites-item active"><a href="#" class="header-sites-link">La
                            france agricole</a></li>
                    <li class="header-sites-item"><a href="http://www.eleveur-laitier.fr/" class="header-sites-link">L'éleveur laitier</a>
                    </li>
                    <li class="header-sites-item"><a href="http://employeur.lafranceagricole.fr/" class="header-sites-link">La france agricole employeur</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
	<div class="header-bar-container">
		<div class="header-bar clearfix">
			<div class="wrap-button">
				<a role="button" class="menu-button"><span></span></a>
			</div>
			<div class="width-wrap">
				<a href="/" class="header-logo">
				<!--  <style>@media (max-width: 500px) {
				#cdm{
					float:left;margin-left: -30px;margin-right: -15px;width: 36px;margin-top:0!important;
				}</style>
				<img src="/images/cdm.PNG" alt="Champion du Monde" id="cdm" style="float:left;margin-top: -9px;" />-->
				<img src="/images/lfa-logo.svg" alt="La France Agricole" /></a>
				<div class="header-user">
					<div class="connect-box v-centerer">
						<a role="button" target="_blank" href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-fa&utm_source=sitefa&utm_medium=headersitefa" class="v-centered abonner-button">S'abonner</a>
		<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="head_connex">
		<input type="hidden" value="/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex">Connexion</a>
		</form>
	</div>
					<div class="search-box v-centerer">
						<div class="v-centered">
							<form method="post" action="/Search">
								<div class="search-bar">
									<label class="sr-only" for="header-search">Recherche :</label>
									<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
									<button type="submit" class="search-bar-button">
										<svg class="icon" role="img" width="17" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use></svg>
									</button>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				<div class="header-user tablet v-centerer">
					<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-mobile-site-fa" class="head_connex mobile-connex">
		<input type="hidden" value="/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" name="url_redirect">
		<button type="submit" class="v-centered form-button connex mobile-connexion"><svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg></button>
	</form>
	<!--  <a href="" class="user-mobile-button user-subscribe-icon connect-button v-centered">
			<svg class="icon" role="img" width="36" height="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-account"></use></svg>
		</a> -->
	<style>
.menu-icon-mobile{
display: inline-block;
vertical-align: middle;
width: 34px;
height: 34px;
border-radius: 50%;
background-clip: padding-box;
background-color: #e10613;
overflow: hidden;
text-align: center;
line-height: 32px;
margin-right: -17px;
margin-left: -2px;
margin-top: -3px;
}

.icon_abo_mobile {
    margin-top: -4px;
    fill: #fff;
}
</style>
<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-header-mobile-fa&utm_source=sitefa&utm_medium=header-mobilesitefa" target="_blank" class="ellipsis">
			<span class="menu-icon menu-icon-mobile" style="background-color: #C69900;"><svg class="icon_abo_mobile" role="img" width="20" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
</a>


<style>
.mobile-connexion{
display: block;
min-height: 41px;
border:none;
padding: 0;
text-decoration: none;
background:transparent;
width:36px;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connexion:hover{
display: block;
min-height: 41px;
border:none;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:36px;
text-align:left;
margin-top:-15px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.mobile-connex{
margin-left:-40px;
float:left;
}

.tablet .mobile-connex{
margin-top:18px;
}
</style></div>
			</div>
		</div>
	</div>
	<div class="header-nav-bar-container">
		<nav class="header-nav-bar">
			<div class="width-wrap clearfix">
				<div class="main-nav">
					<a href="/actualites" class="ellipsis active">
						<svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
						<span class="label">Actualités</span>
					</a>
					<a href="/cultures" class="ellipsis">
						<svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg>
						<span class="label">Cultures</span>
					</a>
					<a href="/elevage" class="ellipsis active">
						<svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg>
						<span class="label">Élevage</span>
					</a>
					<a href="/tracteur-et-materiel" class="ellipsis">
						<svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg>
						<span class="label">Tracteurs et materiels</span>
					</a>
					<a href="/gestion-et-droit" class="ellipsis">
						<svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg>
						<span class="label">Gestion et droit</span>
					</a>
				</div>
				<div class="social-nav">
					<a target="_blank" href="https://twitter.com/FranceAgricole" class="social-button tw">
						<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
					</a>
					<a target="_blank" href="https://www.facebook.com/lafranceagricole" class="social-button fb">
						<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
					</a>
				</div>
			</div>
		</nav>
	</div>
</header>
<nav class="main-menu">
	<ul>
		<li><a href="/actualites/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Actualités
		</a></li>
		<!--  <li><a href="/fermages" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="16" height="21"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			Fermages 2018-2019
		</a></li>-->
		<li><a href="/videos/" class="ellipsis">
			<span class="menu-icon movie"><svg class="icon" role="img" width="15" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-movie"></use></svg></span>
			Vidéos
		</a></li>
		<li><a href="/meteo" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="28" height="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-weather"></use></svg></span>
			Météo
		</a></li>
		<li><a href="/cours-et-marches/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="26" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-rate"></use></svg></span>
			Cours et marchés
		</a></li>
		<li><a href="/cultures/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="14" height="23"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-cultures"></use></svg></span>
			Cultures
		</a></li>
		<li><a href="/elevage/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-breeding"></use></svg></span>
			Élevage
		</a></li>
		<li><a href="/tracteur-et-materiel/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="23" height="17"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-tractors"></use></svg></span>
			Tracteurs et materiels
		</a></li>
		<li><a href="/gestion-et-droit/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Gestion et droit
		</a></li>
		<li><a href="/gestion-et-droit/question-juridique/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="15" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-law"></use></svg></span>
			Questions juridiques
		</a></li>
		<li><a href="/dossier/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="27" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-folder"></use></svg></span>
			Dossiers
		</a></li>
		<li><a href="/epaper/" class="ellipsis">
			<span class="menu-icon"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-archive"></use></svg></span>
			Archives
		</a></li>
		<li><a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #C69900;"><svg class="icon" role="img" width="22" height="20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg></span>
			S'abonner
		</a></li>
		<li><a href="https://www.editions-france-agricole.fr?utm_campaign=edmenuburgerfa&utm_source=sitefa&utm_medium=sitefa" target="_blank" class="ellipsis">
			<span class="menu-icon" style="background-color: #1f4952;"><img src="/images/edition_picto.png" alt="Edition France Agricole" style="margin-left: auto;margin-right: auto;margin-top: 12px;width: 25px;"></span>
			Editions France Agricole
		</a></li>
	</ul>
	<div class="menu-social">
		<a target="_blank" href="https://www.facebook.com/lafranceagricole/?utm_campaign=bouton-abo-hamburger-fa&utm_source=sitefa&utm_medium=hamburgersitefa" class="social-button tw">
			<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
		</a>
		<a target="_blank" href="https://twitter.com/franceagricole" class="social-button fb">
			<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
		</a>
	</div>
	<form id="search" method="post" action="/Search">
		<div class="search-bar">
			<label class="sr-only" for="header-search">Recherche :</label>
			<input type="text" name="search" id="header-search" class="search-bar-field" placeholder="Recherche" />
			<button type="submit" class="search-bar-button">
				<svg class="icon" role="img" width="17" height="17">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#header-search"></use>
				</svg>
			</button>
		</div>
	</form>
</nav>

<div class="menu-overlay"></div>

<div class="login-section js-stop-scroll-propagation " style="padding-top:1px!important;">
		<span class="connect-close">
			<svg class="icon" role="img" width="13" height="13">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-close"></use>
			</svg>
		</span>
		<div class="box-container">
			<div class="article-card connect-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous êtes abonné</div>
				</div>
				<div class="card-body">
					<div class="first-visit">
						<p>Première visite ?</p>
						<a href="/inscription" class="box-button">Inscrivez-vous</a>
					</div>
					<div class="login-form">
						<form method="post" action="/LoginEx">							
							
							<input type="hidden" name="redirect" value="/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" />
							<fieldset>
								<label>Identifiant/e-mail<a href="/Identifiants_oublies" class="small-link underline">Identifiants oubliés ?</a></label>
								<input type="email" class="form-field" name="username" required />
							</fieldset>
							<fieldset>
								<label>Mot de passe</label>
								<input type="password" class="form-field" name="password" required />
							</fieldset>

							<input type="checkbox" class="form-check visuallyhidden" name="remember" id="remember-password" />
							<label for="remember-password" class="checkbox-checked">Mémoriser mes codes</label>

							<button type="submit" class="form-button">Valider</button>
						</form>
					</div>
				</div>
			</div>

			<div class="article-card subscribe-box gold-box">
				<div class="card-header">
					<div class="card-header-title">Vous n'êtes pas abonné</div>
				</div>
				<div class="card-body">
					<div class="subscribe-offer">
						<p>Retrouvez toutes nos offres d’abonnement
à partir de <span class="gold-number">149,90 €</span></p>
<a href="https://www.abonnements-gfa.com/lafranceagricole/" target="_blank"><button class="form-button">Je m'abonne</button></a>
					</div>
				<div class="subscribe-offer">
						<p style="text-align:left;">Découvrez La France Agricole pendant<br/>1 mois
gratuitement et sans engagement <span class="acces">(vous pourrez ainsi
accéder à tout le contenu du site)</span></p>
						
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="modal-shadow-2"></div>

<div id="sas_35473"></div>
	<script type="application/javascript">
	 sas.render('35473'); // Format : myformat
	</script>
<div class="page-container"> 
	<!--div class="page-container"--> 
		<script type="text/javascript">
						 	 smartData.track('bienetre-animal', {"label":"Bien-être animal"});
						  </script>   
					<script type="text/javascript">
						 	 smartData.track('bienetre-animal', {"label":"Bien-être animal"});
						  </script>   
					<!-- /actualites/elevage -->
<script type="text/javascript">
	  smartData.track('cat', {
	   "label":"Techniques d'élevage"
	});
	</script>	
<script type="text/javascript">
		  smartData.track('faouvertferme', {"rubrique_article":"/actualites/elevage","statut":"Privé"});
		</script>
	<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Techniques d'élevage"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Société et vie sociale"
											});
											</script>	
										<script type="text/javascript">
											  smartData.track('cat', {
											   "label":"Marchés"
											});
											</script>	
										<div class="page-container page-article page-article-actualiteselevage - /actualites">



	<div class="page-top-banner">
		<div id="sas_35459"></div>
		<script type="application/javascript">
		 sas.render('35459'); // Format : myformat
		</script>
		
		<div id="sas_35460"></div>
		<script type="application/javascript">
		 sas.render('35460'); // Format : myformat
		</script>
		
		<div id="sas_35461"></div>
		<script type="application/javascript">
		 sas.render('35461'); // Format : myformat
		</script>

</div>

<style>

@media(max-width:600px){
.page-container{
margin-top: 80px  !important;
}

.page-top-banner{
margin-top:0 !important;
}
}
</style><div class="width-wrap clearfix marge-pub">
		
		<div class="wide-column clearfix">

			<article class="article-content">
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html&text=Faute de débouchés : Les cours des bovins restent très bas" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Les cours des bovins restent très bas&body=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>

				<div class="article-head">
					
					<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
					<h3 class="article-tag">
						Faute de débouchés</h3>				
					
					<h1 class="article-title">
						
						<!--  certaines breves ont leur surtitre et titre dans la balise texte -->
						Les cours des bovins restent très bas</h1>
					
					<p class="article-register">réservé aux abonnés</p>
					<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>-3611 min</time>
<ul class="article-keywords">						
							<li>
		<a href="/tag/viande bovine" class="keyword-button">viande bovine</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"viande bovine"});
												</script>
													
												</li>
									<li>
		<a href="/tag/jeune bovin" class="keyword-button">jeune bovin</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"jeune bovin"});
												</script>
													
												</li>
									<li>
		<a href="/tag/réforme" class="keyword-button">réforme</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"réforme"});
												</script>
													
												</li>
									<li>
		<a href="/tag/Institut de l&#039;élevage" class="keyword-button">Institut de l'élevage</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"Institut de l'élevage"});
												</script>
													
												</li>
									<li>
		<a href="/tag/coronavirus" class="keyword-button">coronavirus</a>
													
												<script type="text/javascript">
												  smartData.track('tag', {"tag":"coronavirus"});
												</script>
													
												</li>
									</ul>
					<!-- 						<ul class="article-keywords"> -->
<!-- 						</ul> -->
<figure class="image-head"><div class="image"><img alt="Faute de d&eacute;bouch&eacute;s - Les cours des bovins restent tr&egrave;s bas" style="max-width:100%;max-height:100%;" src="/ra/lowres/Publie/FA/p1/Images/Web/2020-04-24/180806FAI_156-klkG-U102705651157NrE-860x420%40lafranceagricole.fr.jpg"></div><figcaption class="image-info">&laquo;&nbsp;En cumul sur les semaines 12 &agrave; 16, les abattages de r&eacute;formes allaitantes (-13&nbsp;%) et laiti&egrave;res (-3&nbsp;%) ont globalement &eacute;t&eacute; en retrait, avec une acc&eacute;l&eacute;ration des abattages de laiti&egrave;res en fin de p&eacute;riode&nbsp;&raquo;, d&eacute;crit Philippe Chotteau lors du webinaire. &copy; C. Faimali/GFA</figcaption></figure><h2 class="intro"><p>Alors que la baisse des prix semble se stabiliser pour les vaches de r&eacute;forme en France, la chute des cours des jeunes bovins se poursuit. Ailleurs en Europe, les cotations d&eacute;gringolent partout. C&rsquo;est une cons&eacute;quence de plus de l&rsquo;&eacute;pid&eacute;mie coronavirus Covid-19.</p></h2><div id="parallax" style="max-width:750px; width:100%;">
										<div id="sas_66823"></div>
	<script type="application/javascript">
	 sas.render('66823'); // Format : myformat
	</script></div>	
								</div>

				<div class="article-body">
					
					L&rsquo;ensemble des cours des vaches de r&eacute;forme fran&ccedil;aises, bien que relativement stables en semaine 16 [du 13 au 19&nbsp;avril 2020], restent en de&ccedil;&agrave; de leurs niveaux de 2019. Les cotations des vaches laiti&egrave;res sont les plus d&eacute;grad&eacute;es&nbsp;: le cours de la vache O chute de 10&nbsp;% par rapport &agrave; 2019 et celui de la vache P de 6&nbsp;%.<div class="insert-section restricted-content section width-wrap clearfix" style="font-family:helvetica;">
									<div class="insert-card subscription-insert">
										<div class="card-header" style="padding:0;">
											<span class="card-header-title" style="font-family:helvetica;font-size:26px;color:#c69900; font-weight:bold;">
											Contenu réservé aux abonnés de La France Agricole</span>
											<br />
											<span class="card-header-title">
												<form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=article-site-fa" class="article-connexion-form">
	<input type="hidden" value="/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" name="url_redirect">
	<button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;">Si vous êtes abonné,</button>
	 <button type="submit" class="v-centered form-button connex article-connexion" style="font-family:helvetica;font-size:15px; font-weight:bold;border-bottom:1px solid red;height: 24px;margin-top: 7px !important; padding-right:0px!important;">cliquez ici</button>
	<span style="font-family:helvetica;text-decoration:none;font-size:15px; font-weight:bold;width: 320px;margin-left: 2px;margin-top: 5px;display: block;height: 40px;float: left;"> pour vous connecter et poursuivre la lecture</span>
</form></span>
																			
										</div> 
										<!-- <p style="text-align:center;padding-top:10px;">Pour y accéder : 3 possibilités !</p> -->
										<div class="card-body clearfix">
											<div class="progress">
												<div class="progress-percent"><span class="percent" style="margin-left:11%;">11%</span></div>
												<div class="progress-bar"><span class="progress-bar-before" style="width:11%"></span></div>
											</div>
											<p>Vous avez parcouru 11% de l'article</p>
										</div>
										<div class="card-body clearfix">
											<!--  <div class="restricted-col">
												<div class="subscribed-title">Vous êtes déjà abonné,
inscrivez-vous. </div>
												<p>Inscrivez-vous ou identifiez-vous en haut du site. Vous aurez besoin de votre numéro d’abonné.</p>
												<a href="#" class="form-button connect-button">Je m'inscris</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
abonnez-vous.</div>
												<p>Profitez de l’intégralité des contenus du
site en vous abonnant en formule Intégrale
ou 100% Numérique. </p>
												<a href=" https://www.abonnements-gfa.com/lafranceagricole/" target="_blank" class="form-button">Je m'abonne</a>
											</div>
											<div class="restricted-col">
												<div class="subscribed-title">Vous n’êtes pas abonné,
découvrez gratuitement.</div>
												<p>Profitez, sans engagement, de tous les
services de La France Agricole pendant
1 mois, y compris l’accès complet au
site Internet.</p>
												<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html" target="_blank" class="form-button">Je decouvre</a>
											</div>-->
											
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<span class="card-header-title" style="font-family:helvetica;font-size:30px;color:#c69900; font-weight:bold;">
													Poursuivez la lecture de cet article
												</span><br />
												<span class="card-header-title" style="font-family:helvetica;font-size:20px; font-weight:bold;">
													en profitant d’1 mois de découverte à La France Agricole
												</span><br />
												<span class="card-header-title" style="font-style:italic;font-family:helvetica;font-size:16px;font-weight:bold;">
													(Offre sans engagement, réservée aux personnes non abonnées)
												</span>
											</div>
										</div>
										<div class="card-body clearfix" style="">
											<div class="subscribed-title" style="text-align:center;margin-left:auto;margin-right:auto;max-width:670px;width:100%;">
												<table style="padding:0; background:#fff;border:none;margin-top:0;">
												<tr>
													<td  align="top" style="padding:0; background:#fff;border:none;float:left;">
													<img src="/images/abo/Pack-abonnement_460x250.gif" style="max-width:330px;width:100%;" />
													</td>
													<td align="top" style="float:left;text-align:left;padding:0;padding-left:20px;padding-top:50px;background:#fff;border:none;font-family:helvetica;font-size:17px;font-weight:bold;">
													
													<ul>
														<li>> Accédez à tous les articles</li>
														<li>> Recevez les 2 newsletters</li>
														<li>> Recevez 4 numéros chez vous</li>
													</ul>

													<div style="text-align: center;margin-top:35px;">
													<style>.article-body a.abonner-button:hover{color:#FFF!important;}</style>
													<a style="text-decoration:none;padding-left: 20px;padding-right: 20px;padding-top: 12px;padding-bottom: 12px;"href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=blocfinarticlessitefa-od-fa&utm_source=sitefa&utm_medium=finarticles" target="_blank" class="abonner-button">
													J'en profite !
													</a>
													</div>
													</td>
												</tr>
												</table>
											</div>
										</div>
									</div>
								</div>
								<div style="display:none;" class="paywall">
								<p>L&rsquo;ensemble des cours des <b>vaches de r&eacute;forme</b> fran&ccedil;aises, bien que relativement stables en semaine 16 [du 13 au 19&nbsp;avril 2020], restent en de&ccedil;&agrave; de leurs niveaux de 2019. Les <b>cotations</b> des <b>vaches laiti&egrave;res</b> sont les plus d&eacute;grad&eacute;es&nbsp;: le cours de la vache O chute de 10&nbsp;% par rapport &agrave; 2019 et celui de la vache P de 6&nbsp;%.</p><p></p><p>Dans les cat&eacute;gories du <b>jeune bovin</b>, la tendance est &agrave; la baisse. La chute est d&rsquo;autant plus forte dans le jeune bovin O de type laitier, que l&rsquo;essentiel de leurs d&eacute;bouch&eacute;s est en restauration hors domicile (RHD). &laquo;&nbsp;La France reste n&eacute;anmoins affect&eacute;e dans une moindre mesure par rapport &agrave; d&rsquo;autres de ses voisins europ&eacute;ens, davantage d&eacute;pendants de l&rsquo;exportation&nbsp;&raquo;, explique Philippe Chotteau, responsable du d&eacute;partement &Eacute;conomie de l&rsquo;<b>Institut de l&rsquo;&Eacute;levage</b> (Idele), lors d&rsquo;un webinaire le 23&nbsp;avril 2020.</p><p></p><p>&gt;&nbsp;<i>&Agrave; lire aussi&nbsp;:</i> <a href="http://www.lafranceagricole.fr/actualites/elevage/viande-bovine-vers-une-baisse-generalisee-des-abattages-en-europe-1,13,1113119263.html" target="_blank">Viande bovine, vers une baisse g&eacute;n&eacute;ralis&eacute;e des abattages en Europe&nbsp;&raquo;</a> (16/04/2020)</p><h4>La fili&egrave;re franco-italienne malmen&eacute;e</h4><p>En <b>Italie</b>, les ventes de l&rsquo;ensemble des viandes augmentent de 15,5&nbsp;% en grandes et moyennes surfaces (GMS). La demande de jeunes bovins et de g&eacute;nisses se tient, mais les viandes import&eacute;es, irlandaises notamment, font leur retour dans les lin&eacute;aires.</p><p></p><p>&laquo;&nbsp;Ces viandes, &agrave; des prix tr&egrave;s comp&eacute;titifs, semblent faire pression sur les tarifs de la production de jeunes bovins franco-italiens, soul&egrave;ve Philippe Chotteau. Les abattages de r&eacute;formes, restent quant &agrave; eux, au minimum.&nbsp;&raquo;</p><p></p><p>En <b>Espagne</b>, &laquo;&nbsp;les op&eacute;rateurs parlent d&rsquo;un report incomplet de la RHD vers la grande distribution. En outre, ils ont subi une baisse des ventes vers l&rsquo;Italie, un de leurs march&eacute;s export essentiels. Concernant les abattages, l&rsquo;activit&eacute; pour les vaches de r&eacute;forme est quasiment &agrave; l&rsquo;arr&ecirc;t, faute de d&eacute;bouch&eacute;s&nbsp;&raquo;, poursuit-il.</p><h4>Baisse &laquo;&nbsp;vertigineuse&nbsp;&raquo; en Pologne</h4><p>En <b>Pologne</b>, les cours de la vache O et du jeune bovin O sont en retrait de 11&nbsp;% par rapport &agrave; 2019 en semaine 15. &laquo;&nbsp;En lien avec l&rsquo;activit&eacute; d&rsquo;abattage extr&ecirc;mement ralentie, de nombreux animaux sont stock&eacute;s sur pied dans les fermes&nbsp;&raquo;, note Philippe Chotteau. Ce pays, qui exporte habituellement 85&nbsp;% de sa production, principalement vers la RHD europ&eacute;enne, subit particuli&egrave;rement cette crise.</p><p></p><p>En <b>Allemagne</b>, &laquo;&nbsp;le march&eacute; est toujours sous pression et les ventes pour les festivit&eacute;s de P&acirc;ques ont &eacute;t&eacute; plus faibles qu&rsquo;esp&eacute;r&eacute;es&nbsp;&raquo;, rel&egrave;ve l&rsquo;Idele dans sa note hebdomadaire de conjoncture. Bien que la demande des abattoirs reste tr&egrave;s limit&eacute;e, &laquo;&nbsp;le cours de la vache O a repris 3 centimes par rapport &agrave; la semaine pass&eacute;e (-13&nbsp;% par rapport &agrave; 2019) et les cotations des jeunes bovins sont &eacute;galement reparties timidement &agrave; la hausse en semaine 16.&nbsp;&raquo;</p><h4>Lancements des campagnes de promotion outre-Manche</h4><p>En <b>Irlande</b>, sur les semaines 13 &agrave; 16, les abattages de gros bovins sont en repli de 15&nbsp;% par rapport &agrave; l&rsquo;an pass&eacute;. Les cotations de toutes les cat&eacute;gories recensent, elles aussi, des baisses. Face &agrave; ce constat, <b>Bord Bia, l&rsquo;interprofession irlandaise</b>, multiplie les initiatives par des actions de promotion &agrave; l&rsquo;export et d&rsquo;aides &agrave; la commercialisation. Un partenariat a d&rsquo;ailleurs &eacute;t&eacute; sign&eacute; entre <b>Lidl et Bord Bia </b>pour &eacute;couler davantage de viande irlandaise dans les rayons italiens.</p><p></p><p>Au <b>Royaume-Uni</b>, &laquo;&nbsp;les cotations, depuis la semaine 15, baissent. Les op&eacute;rateurs rencontrent de grandes difficult&eacute;s de valorisation des carcasses. Pour soutenir la fili&egrave;re et aller au-del&agrave; de la consommation de viande hach&eacute;e, AHDB, l&rsquo;interprofession, a lanc&eacute; deux campagnes de promotions. Selon leurs calculs, en passant la proportion de hachage de 43 &agrave; 63&nbsp;% de la carcasse [en volumes], la valeur g&eacute;n&eacute;r&eacute;e diminue de 8 &agrave; 9&nbsp;%. D&rsquo;o&ugrave; l&rsquo;enjeu absolument essentiel de revaloriser le hach&eacute;&nbsp;&raquo;, d&eacute;clare Philippe Chotteau.</p><div class="author clearfix"><div class="author-infos">Lucie Pouchard</div></div><div class="insert">
	<div class="insert-label ellipsis">
		Les sorties de jeunes bovins modélisées par l’Idele</div>
	<div class="insert-body insert-article">
		<article>
			<div class="article-head">
				<h2 class="intro">
					À la demande d’un certain nombre d’opérateurs de la filière, l’Idele a comparé, à partir d’un modèle prévisionnel démographique, les sorties de jeunes bovins réelles et attendues en 2020 par rapport aux trois dernières années.</h2>
				
			</div>
			<div class="article-body">
				<p>&laquo;&nbsp;Les effectifs de jeunes bovins de type viande de 16 &agrave; 24 mois ont &eacute;t&eacute; cibl&eacute;s pour ce suivi hebdomadaire. Ainsi, par rapport aux sorties de jeunes bovins abattus ou export&eacute;s vifs pr&ecirc;ts &agrave; abattre depuis 2017, <strong>les stocks en ferme sont &eacute;valu&eacute;s &agrave; 4&nbsp;900 t&ecirc;tes</strong> <strong>jusqu&rsquo;en fin de semaine 16</strong>. Un stock bien pr&eacute;sent mais pas non plus consid&eacute;rable&nbsp;&raquo;, consid&egrave;re Philippe Chotteau. Dans le but d&rsquo;affiner l&rsquo;analyse, un travail est en cours avec l&rsquo;interprofession du b&eacute;tail et des viandes (<strong>Interbev</strong>) pour d&eacute;nombrer les effectifs par r&eacute;gion.</p></div>
		</article>
	</div>
</div></div>
							<!-- HASPHOTOWEB: yes -->
					
					
					</div>
				
				<div class="article-tools top clearfix">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1113312595390061&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a class="submitTwitter" target="_blank" style="display:none;"></a>
<a title="https://twitter.com/intent/tweet?original_referer=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html&text=Faute de débouchés : Les cours des bovins restent très bas" target="_blank" class="tool-button social tw" >
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
	<span class="social-number"></span>
	<span class="label">Tweeter</span>
</a>

<!--  <a class="tool-button social fb" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
	<span class="social-number"></span>
	<span class="label">Partager</span>
</a>-->


<a class="tool-button social fb" target="_blank" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html&amp;src=sdkpreparse" 
class="fb-xfbml-parse-ignore">Partager</a>




<a href="javascript:window.print();" class="tool-button print">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-print"></use></svg>
	<span class="label">Imprimer</span>
</a>
<a href="mailto:?subject=LaFranceAgricole.fr : Les cours des bovins restent très bas&body=http://www.lafranceagricole.fr/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" class="tool-button send">
	<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-send"></use></svg>
	<span class="label">Envoyer par mail</span>
</a>
<a href="#comment-box" class="tool-button comment js-popup-abo js-subscribed-comment">
		<svg class="icon" role="img" width="18" height="18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-comment"></use></svg>
		<span class="label">Commenter</span>
	</a>
</div>
				
							
			</article>
			
			<div class="no-print">
									
				<div id="sas_35471"></div>
	<script type="application/javascript">
	 sas.render('35471'); // Format : myformat
	</script>

</div>
			<style>
.report_hidden{
	display:none;
}

</style>
 
<script>

function affiche_report(id){
	 document.getElementById("report"+id).setAttribute("style", "display:block");
}

</script>

<div class="comment-box close" id="comment-box">
	<div class="box-header">
		<span class="box-title">Commenter cet article</span> <span class="comment-number">0 commentaires</span>
	</div>

	<div class="comments-container">
		</div>

</div></div>

		<div class="aside-column">

	<ul class="secondary-nav vertical clearfix">
		









<!--
geoId: G2988507
actionParam: service
-->


<li class="nav-weather"><a href="/meteo"><p class="nav-title">Paris</p><img class="weather-icon" src="/images/sprite_weather/night/55.svg" width="80" height="80" alt="assez dégagé" title="assez dégagé"/><span class="weather-info">17°C</span></a></li><li class="nav-rate">
			<a href="/cours-et-marches/">
				<table class="rate-data good">
					<tr>
				<td>
					<span class="item-label">Bl&eacute; meunier</span>
					<span class="item-date">15 min. différé 18:31:19</span>
				</td>
				<td>Marché à terme - Euronext</td>
				<td>Mai 2020</td>
				<td><span class="prix item-price">197.75€/t</span></td>
				<td><span title="15 min. différé 18:31:19" class="varprix item-rate bad">-1.50€/t</span></td>
				<td><a class="item-button"></a>
				</td>
			</tr></table>
				<!--button class="mag-read-button rate-button ellipsis">Voir le tableau</button-->
			</a>
		</li>
	<li class="nav-mag mobile-hidden">
	<a href="/epaper/#epaperanchor">
		<div class="mag-picture">
	<img src="/ra/lowres/Publie/FA/p1/Images/Couverture/2019-06-05/COUVERTURE%20FA%2024-04-20-kqc-U102700850044n3G-218x295%40lafranceagricole.fr.jpg" alt="Couverture du magasine  n°" />
</div>
<p class="nav-title">L'hebdomadaire</p>
<p class="nav-info">3849 – 24.04.2020</p>
<button class="mag-read-button">Feuilleter</button></a>
</li></ul>

<!-- 	<ul class="secondary-nav vertical clearfix"> -->
<!-- 	</ul> -->



<div class="live">

	<div class="live-title">
	<svg class="icon" role="img" width="22" height="22"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#live-clock"></use></svg>
	En direct
</div>
<div class="live-container js-stop-scroll-propagation" id="makeMeScrollable">
	<article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/marche-des-grains-les-inquietudes-climatiques-soutiennent-le-ble-et-lorge-1,13,1607144708.html">MARCHÉ DES GRAINS</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/marche-des-grains-les-inquietudes-climatiques-soutiennent-le-ble-et-lorge-1,13,1607144708.html">Les inquiétudes climatiques soutiennent le blé et l’orge</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>1 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/ravageurs-alerte-aux-pucerons-sur-les-betteraves-1,13,1603884559.html">Ravageurs</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/ravageurs-alerte-aux-pucerons-sur-les-betteraves-1,13,1603884559.html">Alerte aux pucerons sur les betteraves</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/pour-lisser-la-collecte-laitiere-franchir-le-pas-de-la-monotraite-1,13,1603402795.html">Pour lisser la collecte laitière</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/pour-lisser-la-collecte-laitiere-franchir-le-pas-de-la-monotraite-1,13,1603402795.html">Franchir le pas de la monotraite</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/environnement-le-confinement-empeche-t-il-le-public-de-se-prononcer-sur-les-projets-1,13,1602238403.html">Environnement</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/environnement-le-confinement-empeche-t-il-le-public-de-se-prononcer-sur-les-projets-1,13,1602238403.html">Le confinement empêche-t-il le public de se prononcer sur les projets ?</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/sortie-de-crise-des-actions-pour-sauver-la-filiere-du-cheval-1,13,1599786129.html">Sortie de Crise</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/sortie-de-crise-des-actions-pour-sauver-la-filiere-du-cheval-1,13,1599786129.html">Des actions pour sauver la filière du cheval</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/machinisme/high-tech-kubota-en-route-pour-devenir-un-acteur-majeur-1,13,1598419555.html">High-Tech</a></span>
		<span class="card-title">
			<a href="/actualites/machinisme/high-tech-kubota-en-route-pour-devenir-un-acteur-majeur-1,13,1598419555.html">Kubota en route pour devenir un acteur majeur</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/cette-semaine-sur-twitter-entre-orage-et-secheresse-recolte-et-protection-des-plantes-1,13,1597164733.html">Cette semaine sur Twitter</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/cette-semaine-sur-twitter-entre-orage-et-secheresse-recolte-et-protection-des-plantes-1,13,1597164733.html">Entre orage et sécheresse, récolte et protection des plantes</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>4 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/europe-le-marche-des-biocarburants-risque-linondation-1,13,1597115185.html">Europe</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/europe-le-marche-des-biocarburants-risque-linondation-1,13,1597115185.html">Le marché des biocarburants risque l’inondation</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/znt-les-concertations-publiques-sur-les-chartes-riverains-se-poursuivent-1,13,1592100941.html">ZNT</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/znt-les-concertations-publiques-sur-les-chartes-riverains-se-poursuivent-1,13,1592100941.html">Les concertations publiques sur les chartes riverains se poursuivent</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>5 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/acause-du-coronavirus-les-retards-dabattage-de-veaux-laissent-des-traces-1,13,1591392695.html">À cause du coronavirus</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/acause-du-coronavirus-les-retards-dabattage-de-veaux-laissent-des-traces-1,13,1591392695.html">Les retards d’abattage de veaux laissent des traces</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/sud-ouest-des-jardineries-au-secours-des-producteurs-1,13,1469816452.html">Sud-Ouest</a></span>
		<span class="card-title">
			<a href="/actualites/sud-ouest-des-jardineries-au-secours-des-producteurs-1,13,1469816452.html">Des jardineries au secours des producteurs</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>7 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/energie-la-feuille-de-route-officiellement-adoptee-1,13,1544650983.html">Énergie</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/energie-la-feuille-de-route-officiellement-adoptee-1,13,1544650983.html">La feuille de route officiellement adoptée</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>8 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/strategie-bas-carbone-reduire-de-moitie-les-emissions-agricoles-de-gaz-aeffet-de-serre-1,13,1547317433.html">Stratégie bas carbone</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/strategie-bas-carbone-reduire-de-moitie-les-emissions-agricoles-de-gaz-aeffet-de-serre-1,13,1547317433.html">Réduire de moitié les émissions agricoles de gaz à effet de serre</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>9 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/coronavirus-lepandage-des-boues-depuration-encadre-1,13,1469816167.html">Epidémie</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/coronavirus-lepandage-des-boues-depuration-encadre-1,13,1469816167.html">L’Etat encadre l'épandage des boues d’épuration</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>11 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/elevage/coronavirus-aucune-preuve-du-role-des-animaux-domestiques-dans-lepidemie-1,13,1544100767.html">Coronavirus</a></span>
		<span class="card-title">
			<a href="/actualites/elevage/coronavirus-aucune-preuve-du-role-des-animaux-domestiques-dans-lepidemie-1,13,1544100767.html">« Aucune preuve » du rôle des animaux domestiques dans l’épidémie</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>12 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/bourse-de-chicago-mais-ble-et-soja-en-petite-hausse-1,13,1557705879.html">Bourse de Chicago</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/bourse-de-chicago-mais-ble-et-soja-en-petite-hausse-1,13,1557705879.html">Maïs, blé et soja en petite hausse</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>14 h</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/societe-la-fnsea-fait-le-pari-de-la-reconciliation-1,13,1546956359.html">Société</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/societe-la-fnsea-fait-le-pari-de-la-reconciliation-1,13,1546956359.html">La FNSEA fait le pari de « la réconciliation »</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.04.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/phytos-les-derogations-znt-attaquees-en-justice-1,13,1546519509.html">phytos</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/phytos-les-derogations-znt-attaquees-en-justice-1,13,1546519509.html">Les dérogations ZNT attaquées en justice</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.04.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/gestion-et-droit/accident-du-travail-maladies-professionnelles-des-delais-supplementaires-pour-les-declarer-1,13,1546214041.html">Accident du travail/maladies professionnelles</a></span>
		<span class="card-title">
			<a href="/actualites/gestion-et-droit/accident-du-travail-maladies-professionnelles-des-delais-supplementaires-pour-les-declarer-1,13,1546214041.html">Des délais supplémentaires pour les déclarer</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.04.20</time>
</div>
</article><article class="live-card ">
	<div class="card-body">
	
		<span class="card-tag">
		<a href="/actualites/cultures/changement-climatique-un-outil-pour-adapter-son-exploitation-1,13,1545623362.html">Changement climatique</a></span>
		<span class="card-title">
			<a href="/actualites/cultures/changement-climatique-un-outil-pour-adapter-son-exploitation-1,13,1545623362.html">Un outil pour adapter son exploitation</a></span>
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>23.04.20</time>
</div>
</article><a class="box-button" href="/actualites/">Afficher toutes les actualités</a>
</div>
<script language="javascript">

$(".aside-banner").load(function(){
	var right_menu = $('.aside-banner').innerHeight();
	//alert(parseInt(right_menu));
	
	if(parseInt(right_menu) == "0"){
		$('.live-container').css("height","1400px");
		$('.live-container').css("max-height","175vh");
	}
});


</script>

</div><div class="aside-banner">
			<div class="pubSmart">
<div id="sas_35464"></div>
<script type="application/javascript">
 sas.render('35464'); // Format : myformat
</script>
</div>



<div class="pubSmart">
<div id="sas_35465"></div>
<script type="application/javascript">
 sas.render('35465'); // Format : myformat
</script>

</div>

<div class="pubSmart">
<div id="sas_35466"></div>
<script type="application/javascript">
 sas.render('35466'); // Format : myformat
</script>
</div>

<div style="display:none"></div>
			</div>
		<br />
	<a target="_blank" href="https://www.editions-france-agricole.fr/eau.html?&utm_campaign=promohseau&utm_source=sitefa&utm_medium=blocHP"><img src="/images/HS_eau_irrigation.jpg" width="300" alt="Hors Série - Eau et Irrigation - réponses à ceux qui veulent couper les vannes" /></a>
		</div>

<script language="javascript">

function menu_direct(){
		var right_menu = $('.aside-banner').innerHeight();
		//alert(parseInt(right_menu));
		
		if(parseInt(right_menu) == "0"){
			$('.live-container').css("height","1400px");
			$('.live-container').css("max-height","80vh");
		}
	}
	
function demarrage_timer(){
	setTimeout(menu_direct, 6000);
}

demarrage_timer();
</script></div>


 	 <div class="weeknews-section section width-wrap no-print">
 	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Dans la même rubrique</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
					<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/pour-lisser-la-collecte-laitiere-franchir-le-pas-de-la-monotraite-1,13,1603402795.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-04-20/180620CHA075-kC2H-U102703796937LmB-620x296%40lafranceagricole.fr.jpg" alt="Pour lisser la collecte laitière - Franchir le pas de la monotraite" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/pour-lisser-la-collecte-laitiere-franchir-le-pas-de-la-monotraite-1,13,1603402795.html">
				Pour lisser la collecte laitière</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/pour-lisser-la-collecte-laitiere-franchir-le-pas-de-la-monotraite-1,13,1603402795.html">
				Franchir le pas de la monotraite</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>2 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/sortie-de-crise-des-actions-pour-sauver-la-filiere-du-cheval-1,13,1599786129.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-04-24/IMG_0541-kwlG-U102703707289SpE-620x296%40lafranceagricole.fr.JPG" alt="Sortie de Crise - Des actions pour sauver la filière du cheval" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/sortie-de-crise-des-actions-pour-sauver-la-filiere-du-cheval-1,13,1599786129.html">
				Sortie de Crise</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/sortie-de-crise-des-actions-pour-sauver-la-filiere-du-cheval-1,13,1599786129.html">
				Des actions pour sauver la filière du cheval</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>3 h</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/elevage/acause-du-coronavirus-les-retards-dabattage-de-veaux-laissent-des-traces-1,13,1591392695.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-04-24/170329WA034-kY1F-U1027036404426FI-620x296%40lafranceagricole.fr.jpg" alt="À cause du coronavirus - Les retards d’abattage de veaux laissent des traces" class="card-top-img" />
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/elevage/acause-du-coronavirus-les-retards-dabattage-de-veaux-laissent-des-traces-1,13,1591392695.html">
				À cause du coronavirus</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/elevage/acause-du-coronavirus-les-retards-dabattage-de-veaux-laissent-des-traces-1,13,1591392695.html">
				Les retards d’abattage de veaux laissent des traces</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>6 h</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Nos dernières vidéos</h4>
	</div>
	<div class="article-card-container three-column clearfix" style="margin-top:30px;">
			<div class="card-body ebook-box">
				<div class="list-articles clearfix">
					<!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/reportage-labourer-avec-douze-corps-repartis-alavant-et-alarriere-1,13,1420887595.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/charlier-kt7G-U102699076671O9H-620x296%40lafranceagricole.fr.JPG" alt="reportage - Labourer avec douze corps répartis à l’avant et à l’arrière" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/videos/reportage-labourer-avec-douze-corps-repartis-alavant-et-alarriere-1,13,1420887595.html">
				reportage</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/reportage-labourer-avec-douze-corps-repartis-alavant-et-alarriere-1,13,1420887595.html">
				Labourer avec douze corps répartis à l’avant et à l’arrière</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>21.04.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>21.04.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/videos/comparatif-john-deere-5125r-un-modele-mais-deux-finitions-1,13,182606731.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Machinisme/2020-03-31/_MG_2010-krGG-U1026589422290GH-620x296%40lafranceagricole.fr.JPG" alt="Comparatif - John Deere 5125R, un modèle mais deux finitions" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<a href="/videos/comparatif-john-deere-5125r-un-modele-mais-deux-finitions-1,13,182606731.html">
				Comparatif</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/videos/comparatif-john-deere-5125r-un-modele-mais-deux-finitions-1,13,182606731.html">
				John Deere 5125R, un modèle mais deux finitions</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.04.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>01.04.20</time>

			 -->
		</div>	
</article><!-- 

 -->
<article class="article-card" style="width:382px;height: 280px;margin-bottom:0;">
	<div class="card-top">
			<a href="/actualites/cultures/points-de-vue-le-glyphosate-fait-peur-car-il-est-un-symbole-1,12,2994380705.html">
				<img src="/ra/lowres/Publie/FA/p1/Images/Web/2020-03-02/SLIDER_TRACKER_1-kcBH-U10260590057678D-620x296%40lafranceagricole.fr.jpg" alt="Points de vue - Le glyphosate « fait peur car il est un symbole »" class="card-top-img" />
				<svg class="type-icon  icon movie" height="60" width="60" role="img">
						<use xlink:href="/images/lfa-sprite.svg#type-movie" xmlns:xlink="http://www.w3.org/1999/xlink" />
					</svg>
				</a>
		</div>
	<div class="card-body " style="height:110px;">
		<span class="card-tag ellipsis">
		<img src="/images/prive.jpg" height="18px" style="float:left; vertical-align:middle; margin-right:10px;margin-top:1px;"/>
		<a href="/actualites/cultures/points-de-vue-le-glyphosate-fait-peur-car-il-est-un-symbole-1,12,2994380705.html">
				Points de vue</a>
		
		</span>
		<p class="card-title ellipsis-ml" style="height:3.2em;">
			<a href="/actualites/cultures/points-de-vue-le-glyphosate-fait-peur-car-il-est-un-symbole-1,12,2994380705.html">
				Le glyphosate « fait peur car il est un symbole »</a>
		</p>
<style>
.section .card-body .article-time {
    position: relative;
    bottom: 20px;
    float: right;
}
</style>
		<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>10.03.20</time>
<!-- 
			<time class="article-time" datetime="" pubdate="">
		<i class="icon-time"></i>10.03.20</time>

			 -->
		</div>	
</article></div>
			</div>
	</div>
	<div class="section-header">
		<h4 class="section-title">
			<span class="title-icon">
				<svg class="icon" role="img" width="50" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-plus"></use></svg>
			</span>
			Sélectionné pour vous</h4>
	</div>
	<div class="article-card-container two-column clearfix">
		<article class="article-card red-card">
		
		<div class="card-header">
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-small-offer"></use></svg>
					Editions France Agricole
				</a>
				<a target="_blank" href="https://www.editions-france-agricole.fr/livres-et-ebooks/elevage.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">Tous les produits</a>
			</div>
			<div class="card-body small-offer-box riafoodtech-list">
					<style>
		
		.bg-vente, .add-cart, .block-dispo{
			display:none;
		}

		.ancien{
			display:none;
		}
		.article-card {
			
			border:none;
			margin-left: 3%;
			margin-bottom: 3%;
			}
			.diap-produit, .diap-principale-texte, .entreprise-name{
				 font-family: "jaf-bernino-sans-condensed",sans-serif;
			    font-size: 1em;
			    font-weight: 600;
			    transition: color 0.1s ease 0s;
			    text-decoration: none;
			}
			.product-name{
				display:block; 
				margin-bottom:20px;
			}

			.diap-produit{
				height: 140px;
				width: 500px;
				border-bottom: 1px solid #e9e9e9;
				padding-top: 30px;
				margin-left: auto;
				margin-right: auto;
				
			}

			.img-book img{
				float: left;
				height: auto;
				max-width: 100px;
			}
			.red{
				color: #1f4952;
				width: 400px;
				font-size: 16px;
				margin-top: -18px;
				float: left;
				padding: 5px;
			}

			.block-prix{
				float: left;
				width: 50px;
				font-size: 16px;
				padding: 5px;
				margin-top: 15px;
			}

			.barre{
				float:left;
				border-bottom:1px solid #888;
				width:300px;
			}

			.panier{
			float: right;
			position: absolute;
			margin-left: 450px;
			margin-top: 50px;
			}

			.img-book{
				float: left;
				width: 100px;
				margin-top: -20px;
			}

			h3 a {
				text-decoration: none;
				color:#1f4952;
			}

			@media (max-width: 600px) {
				.diap-produit{
					width: 100% !important;
				}
				.panier {
				    float: right;
				    position: absolute;
				    margin-left: 250px;
				    margin-top: 50px;
				}
				.red {
				    color: #1f4952;
				    width: 100px;
				    font-size: 16px;
				    margin-top: -18px;
				    float: left;
				    padding: 5px;
				}
			}


	</style>

<div class='diap-produit'><div class='panier'><a target='_blank' href='http://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="http://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35934__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="http://www.editions-france-agricole.fr/services/file/desc_321621-0.img" alt="924047-3D.jpg" /></div>
																	<div class="bg-vente"><img src="http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															S&eacute;lection bovine des taureaux et des hommes
															<div class="gris-block block-prix">
																<p>45€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:0:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:0:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_846132').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='http://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="http://www.editions-france-agricole.fr/site/gfaed/BOVIN__gfaed.4464.35624__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="http://www.editions-france-agricole.fr/services/file/desc_307363-0.img" alt="Le vêlage : Complications du vêlage, maladies des nouveaux-nés et colostrum" /></div>
																	<div class="bg-vente"><img src="http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Le v&ecirc;lage : Complications du v&ecirc;lage, maladies des nouveaux-n&eacute;s et colostrum
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																	<div class="indispo">Indisponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:1:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:1:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_823394').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
													
													
														<div class='diap-produit'><div class='panier'><a target='_blank' href='http://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle'><img src='http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/panier_achat.png'></a></div>
															<div class="img-book">
																<a target="_blank" href="http://www.editions-france-agricole.fr/site/gfaed/RUMINANT__gfaed.4464.35668__/fr/boutique/produit.html?utm_campaign=blocsitefaarticle-elevage&utm_source=sitefa&utm_medium=blocarticle">
																	<div class="book"><img src="http://www.editions-france-agricole.fr/services/file/desc_308404-0.img" alt="Maladies parasitaires du mouton 4ème edition" /></div>
																	<div class="bg-vente"><img src="http://www.editions-france-agricole.fr/javax.faces.resource/gfaed/img/loupe.png" alt="loupe.png" /><p>En savoir plus</p></div>
																</a>
															</div>
															Maladies parasitaires du mouton 4&egrave;me edition
															<div class="gris-block block-prix">
																<p>29€</p>
															</div>
															<div class="gris-block price">
																<div class="block-dispo">
																			<div class="dispo">Disponible </div>
																</div>
															</div><a id="j_idt292:j_idt299:0:j_idt301:2:j_idt336" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:'j_idt292:j_idt299:0:j_idt301:2:j_idt336',u:'nfpanier',onst:function(cfg){PF('waitform').block();},onco:function(xhr,status,args){PF('waitform').unblock();if (handleAddProductRequest(xhr, status, args)) {$('#addCart_824665').modal('show')};},pa:[{name:'pageSize',value:'0'}]});return false;">
																<div class="gris-block rouge-block price">
																	<div class="add-cart">
																			<p> AJOUTER AU PANIER</p>
																	</div>
																</div></a>
														</div>
									</div>
		</article>
		<article class="article-card red-card mobile-hidden" ">
			<div class="card-header">
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="card-header-title ellipsis">
					<svg class="icon" role="img" width="24" height="24"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#red-events"></use></svg>
					Offres d'abonnement
				</a>
				<a href="https://www.abonnements-gfa.com/lafranceagricole/?utm_campaign=blocsitefaarticle-abo-fa&utm_source=sitefa&utm_medium=blocarticle" target="_blank" class="box-button">S'abonner</a>
			</div>
			<div class="card-body events-box">
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN1FAC/BANNIERE 1 - 3 COUV - 580X 220PX OK.html"></iframe>
					<iframe scrolling="no" width="580" height="220" src="/images/html5/BAN2FAC/BANNIERE 2 - NUMERIQUE - 580X 220PX OK.html"></iframe>
			</div>
		</article>
	</div>
</div></div>




<div class="modal-shadow"></div>
	<div class="modal modal-popup abs-centered">
		<div class="insert-section restricted-content section width-wrap clearfix">
			<a href="#" class="modal-popup-close"></a>
			<div class="insert-card subscription-insert">
				<div class="card-header">
					<svg class="icon" role="img" width="32" height="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-actu"></use></svg>
					<span class="card-header-title">Abonnement</span>									
				</div>
				<div class="card-body clearfix">
					<p>Contenu réservé aux abonnés de La France Agricole</p>
					</div>
				<p style="text-align:center;padding-top:10px;">Pour y accéder : 2 possibilités !</p>
				<div class="card-body clearfix">
					<div class="restricted-col">
						<div class="subscribed-title">Vous êtes déjà abonné ?</div>
						<p>Connectez-vous pour accéder à tous les contenus</p>
						<a href="http://www.lafranceagricole.fr/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" class="form-button">Je me connecte</a>
					</div>
					<div class="restricted-col">
						<div class="subscribed-title">Vous n’êtes pas abonné ?</div>
						<p>Découvrez tous les contenus et services de La France Agricole pendant 1 mois, y compris l’accès complet au site internet.</p>
						<a href="https://www.abonnements-gfa.com/decouvrez-lafranceagricole.html?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=header-site-fa" target="_blank" class="form-button">Je decouvre</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>	<style>
.article-connexion{
display: block;
border:none;
text-decoration: none;
background-color: transparent!important;
font: 1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
margin:0!important;
float:left!important;
padding:0!important;
padding-right:5px !important;
}

.article-connexion-form{
margin-left:auto;
margin-right:auto;
width: 560px;
height: 40px;
}

.author-image{
image-orientation:from-image;
}
</style></div>

<style>
.cc_banner-wrapper {
    z-index: 30000!important;
    position: relative;
}
</style>


<div class="no-print">
<div class="floor-ad-banner">


		<div id="sas_36221"></div>
		<script type="application/javascript">
		 sas.render('36221'); // Format : myformat
		</script>
	
		<div id="sas_35474"></div>
		<script type="application/javascript">
		 sas.render('35474'); // Format : myformat
		</script>

</div>
</div>


<footer class="footer">
	<div class="footer-bar mobile-hidden">
		<div class="width-wrap">
			<a href="/" class="footer-logo"><img src="/images/lfa-logo.svg" alt="La France Agricole"></a>
		</div>
	</div>
	<div class="footer-nav-container clearfix">
		<div class="width-wrap clearfix">
			<div class="nav-col clearfix">
				<div class="footer-nav nav-contact">
					<span class="nav-title ellipsis">Aide</span>
					<ul class="nav-list">
						<li><a href="/contact">Contactez-nous</a></li>
						<li><a href="/aide">Aide</a></li>
					</ul>

					<div class="social-nav tablet-hidden">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw" target="_blank">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a><br>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb" target="_blank">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
				<div class="footer-nav nav-services">
					<span class="nav-title ellipsis">Services</span>
					<ul class="nav-list">
						<li><a href=" https://www.abonnements-gfa.com/lafranceagricole/?ident=true" target="_blank">Réabonnez-vous</a></li>
						<li><a href="/annonceurs">Annonceurs</a></li>
						<li><a href="/rss">Flux RSS</a></li>
						<li><a href="/mentions-legales">Mentions légales</a></li>
						<li><a href="/politique-de-confidentialite">Politique de confidentialité</a></li>
						
						<li><form method="post" action="/connexion?utm_campaign=connexion-site-fa&utm_source=sitefa&utm_medium=footer-site-fa" class="head_connex footer-head-connex">
		<input type="hidden" value="/actualites/elevage/faute-de-debouches-les-cours-des-bovins-restent-tres-bas-1,13,1607512752.html" name="url_redirect">
		<button type="submit" class="v-centered connex footer-connexion">Mon compte</a></li>
	<style>
.footer-connexion{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
}

.footer-connexion:hover{
display: block;
min-height: 41px;
border-top:none;
border-right:none;
border-left:none;
border-bottom: 1px solid #3e3e3e;
padding: 9px 12px;
text-decoration: none;
color: #d4d4d4;
background:transparent;
width:240px;
text-align:left;
margin-top:-20px;
padding-left:12px;
font:1em/1.4 "adelle-sans", sans-serif;
text-transform: none;
background-color: rgba(0,0,0,0.05);
}

.footer-head-connex{
margin-left:0px;
float:none;
}
</style><li><a href="/partenaires">Sites partenaires</a></li>
						<li><a href="/epaper/">Archives</a></li>
						<li><a href="/conditions-generales-d-utilisation">CGU</a></li>
						<li><a href="/plan-du-site">Plan du site</a></li>
					</ul>
					<div class="social-nav tablet-visible">
						<a target="_blank" href="http://twitter.com/FranceAgricole" class="social-button tw">
							<svg class="icon" role="img" width="13" height="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-twitter"></use></svg>
						</a>
						<a target="_blank" href="http://www.facebook.com/lafranceagricole" class="social-button fb">
							<svg class="icon" role="img" width="7" height="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/lfa-sprite.svg#icon-facebook"></use></svg>
						</a>
					</div>
				</div>
			</div>
			<div class="footer-nav nav-group-websites mobile-hidden clearfix">
				<span class="nav-title ellipsis">Les sites du groupe</span>
				<ul class="nav-list">
					<li><a href="http://www.abonnements-gfa.com/" target="_blank">Abonnements-gfa.com</a></li>
					<li><a href="http://www.terre-net-occasions.fr/" target="_blank">Les annonces agricoles</a></li>
<!-- 					<li><a href="http://www.lagalerieverte.com/" target="_blank">La Galerie verte</a></li> -->
<!-- 					<li><a href="http://www.librairieverte.com/" target="_blank">Librairie verte</a></li> -->
					<li><a href="https://www.editions-france-agricole.fr?utm_campaign=footersitefa-siteditions&utm_source=sitefa&utm_medium=footer" target="_blank">Editions France Agricole</a></li>
					<li><a href="http://www.eleveur-laitier.fr/" target="_blank">L’éleveur laitier</a></li>
					<li><a href="http://prosdulait.lafranceagricole.fr/" target="_blank">Les Pros du lait</a></li>
					<li><a href="http://phytoma-ldv.com/" target="_blank">Phytoma</a></li>
					<li><a href="http://employeur.lafranceagricole.fr/" target="_blank">La France Agricole Employeur</a></li>
					<li><a href="https://www.jobagri.com/" target="_blank">Jobagri</a></li>
					<li><a href="https://www.vitijob.com/" target="_blank">Vitijob</a></li>
				</ul>
				<ul class="nav-list">
					<li><a href="http://www.agrodistribution.fr/" target="_blank">Agrodistribution</a></li>
					<li><a href="http://www.machinismeetreseaux.fr/" target="_blank">Machinisme et réseaux</a></li>
					<li><a href="http://www.vitisphere.com/" target="_blank">Vitisphere édité avec La Vigne</a></li>
					<li><a href="http://www.lienhorticole.fr/" target="_blank">Le Lien horticole</a></li>
					<li><a href="http://www.ria.fr/" target="_blank">RIA</a></li>
					<li><a href="http://www.latoque.fr/" target="_blank">La Toque</a></li>
					<li><a href="http://www.tnla.fr/" target="_blank">Trophée national des lycées agricoles</a></li>
					<li><a href="http://www.innovagri.com/" target="_blank">Innov-Agri</a></li>
					<li><a href="http://www.gfa-events.com/" target="_blank">GFA Events</a></li>
					<li><a href="http://www.jobalim.com/" target="_blank">Jobalim</a></li>
				</ul>
			</div>
		</div>
	</div>
	</footer>

<script type="text/javascript">
		
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(document.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}
		
		 var idCookieGroupe = getCookie('idsmart');
		if(idCookieGroupe !== ''){
		  ga('set', 'dimension1', idCookieGroupe);
		}
		</script>
		
		
		
		<script type="text/javascript">

		if (screen.width>600) {

			xtnv = document;        //parent.document or top.document or document         
			xtsd = "http://logi118";
			xtsite = "450358";
			xtn2 = "";        // level 2 site ID
			xtpage = "";        //page name (with the use of :: to create chapters)
			xtdi = "";        //implication degree
			xt_multc = "";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
			xt_an = "";        //user ID
			xt_ac = "";        //category ID
			//do not modify below
			if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
			else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

			document.write("<noscript><img width='1' height='1' alt='' src='http://logi118.xiti.com/hit.xiti?s=450358&s2=&p=&di=&an=&ac=' ></noscript>");
		 }	
		 else {
	
			 Xt_param = 's=525081&s2=&di=&p=&idclient=';
			 if (window.xtparam!=null){Xt_param+=xtparam;}
			 try {Xt_r = top.document.referrer;}
			 catch(e) {Xt_r = document.referrer; }
			 Xt_h = new Date();
			 Xt_i = '<img width="1" height="1" src="http://logc279.xiti.com/hit.xiti?'+Xt_param;
			 Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
			 if(parseFloat(navigator.appVersion)>=4)
			 {Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
			 document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');

			 document.write("<noscript><img width='1' height='1' src='http://logc279.xiti.com/hit.xiti?s=525081&amp;amp;s2=&amp;amp;p=&amp;amp;idclient=&amp;amp;di=&amp;amp;' alt='' ></noscript>");
		 }
		</script>

		<script type="text/javascript" src="http://www.lafranceagricole.fr/js/FAxtcore.js"></script>		
		
		
		
	<!-- SmartAdserver Tracking Begin -->
<!-- Traceur Autoprom Blé -->
<!-- Tracking with script -->
<SCRIPT type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);
document.write('<img src="http://www3.smartadserver.com/track/pix2.asp?78292;26059;'+sas_tmstp+';0;[transactionid];[reference]" width=1 height=1 border=0></img>');
</SCRIPT>
<NOSCRIPT><img src="http://www3.smartadserver.com/track/pix2.asp?78292;26059;123456;0;[transactionid];[reference]" width=1 height=1 border=0> </img></NOSCRIPT>
<!-- SmartAdserver Tracking End -->
<noscript>
	<input type="checkbox" id="no-js-alert-input" class="global-alert-close-handler visuallyhidden" />
	<div class="global-alert">
		<label class="global-alert-close" tabindex="0" for="no-js-alert-input">×</label>
		<p><strong>Cette page nécessite JavaScript pour être affichée.</strong></p>
		<p>JavaScript est activé par défaut dans votre navigateur, mais il semble avoir été désactivé.<br/>Pour l’activer à nouveau, suivez <a href="http://www.enable-javascript.com/fr/" target="_blank">ces instructions</a>, puis actualisez cette page.</p>
	</div>
</noscript></body></html>